国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


建国以来毛泽东文稿（七）

No. | File Name | Title | Size
1 | d070001.html | 毛泽东: 对《江苏红领巾支援四十条》新闻稿的批语（一九五八年一月二日） | 2K
2 | d070002.html | 毛泽东: 祝贺缅甸独立十周年的电报（一九五八年一月二日） | 1K
3 | d070003.html | 毛泽东: 中央关于在全国开展以除四害为中心的爱国卫生运动的通知（一九五八年一月三日） | 2K
4 | d070004.html | 毛泽东: 对《浙江日报》社论《是促进派，还是促退派》的批语（一九五八年一月三日） | 2K
5 | d070005.html | 毛泽东: 对《十五年后赶上或超过英国》一文的批语（一九五八年一月三日） | 1K
6 | d070006.html | 毛泽东: 在杭州会议上谈两类矛盾问题的讲话提纲（一九五八年一月） | 1K
7 | d070007.html | 毛泽东: 关于召开南宁会议的通知（一九五八年一月） | 3K
8 | d070008.html | 毛泽东: 关于办好省报问题给刘建勋、韦国清的信（一九五八年一月十二日、十一月十日） | 2K
9 | d070009.html | 毛泽东: 祝贺毛雷尔当选罗马尼亚人民共和国大国民议会主席团主席的电报（一九五八年一月十二日） | 1K
10 | d070010.html | 毛泽东: 在南宁会议上的讲话提纲（一九五八年一月十六日） | 3K
11 | d070011.html | 毛泽东: 对《文艺报》“再批判”特辑编者按的批语和修改（一九五八年一月十九日） | 5K
12 | d070012.html | 毛泽东: 在南宁会议上的结论提纲（一九五八年一月二十一日） | 8K
13 | d070013.html | 毛泽东: 在一份关于反冒进的摘录材料上的批注（一九五八年一月） | 10K
14 | d070014.html | 毛泽东: 关于志愿军撤出朝鲜问题给金日成的电报（一九五八年一月二十四日） | 4K
15 | d070015.html | 毛泽东: 祝贺印度共和国国庆的电报（一九五八年一月二十四日） | 1K
16 | d070016.html | 毛泽东: 在第十四次最高国务会议上的讲话提纲（一九五八年一月二十八日） | 3K
17 | d070017.html | 毛泽东: 工作方法六十条（草案）（一九五八年一月） | 25K
18 | d070018.html | 毛泽东: 在黄炎培关于提倡平地深葬的来信上的批语（一九五八年一月） | 1K
19 | d070019.html | 毛泽东: 对《人民日报》社论稿《鼓起干劲，力争上游》的批语（一九五八年二月三日） | 2K
20 | d070020.html | 毛泽东: 对化工部关于第二个五年化肥预计发展报告的批语（一九五八年二月三日） | 1K
21 | d070021.html | 毛泽东: 对杨勇关于志愿军撤出朝鲜报告的批语（一九五八年二月三日） | 1K
22 | d070022.html | 毛泽东: 对河北省关于开展除四害爱国卫生运动情况简报的批语（一九五八年二月四日） | 2K
23 | d070023.html | 毛泽东: 中央转发河南省委关于传达讨论工作方法六十条的报告的批语（一九五八年二月七日） | 2K
24 | d070024.html | 毛泽东: 对中共中央、国务院关于除四害讲卫生指示稿的批语和修改（一九五八年二月七日） | 2K
25 | d070025.html | 毛泽东: 对周恩来在全国人大一届五次会议上的讲话稿的批语（一九五八年二月八日） | 1K
26 | d070026.html | 毛泽东: 关于古代官吏是否禁带眷属问题给刘少奇的信（一九五八年二月十日） | 2K
27 | d070027.html | 毛泽东: 给陈玉英的信（一九五八年二月十一日） | 1K
28 | d070028.html | 毛泽东: 给杨开智的信（一九五八年二月十一日） | 1K
29 | d070029.html | 毛泽东: 对北京实验中学学生王桂芹《暑假归乡散记》的批语（一九五八年二月十六日） | 2K
30 | d070030.html | 毛泽东: 关于讨论《工作方法六十条》草案给刘少奇的信（一九五八年二月十七日） | 1K
31 | d070031.html | 毛泽东: 对中朝两国政府联合声明稿的批语（一九五八年二月十七日） | 1K
32 | d070032.html | 毛泽东: 给杨开英的信（一九五八年二月二十日） | 1K
33 | d070033.html | 毛泽东: 毛泽东等祝贺苏联军队建军四十周年的电报（一九五八年二月二十一日） | 2K
34 | d070034.html | 毛泽东: 祝贺阿拉伯联合共和国成立的电报（一九五八年二月二十三日） | 2K
35 | d070035.html | 毛泽东: 毛泽东等祝贺捷克斯洛伐克人民胜利十周年的电报（一九五八年二月二十四日） | 2K
36 | d070036.html | 毛泽东: 对周扬《文艺战线上的一场大辩论》一文的批语和修改（一九五八年二月） | 5K
37 | d070037.html | 毛泽东: 关于同意出版《和平和社会主义问题》给苏共中央的电报（一九五八年二月二十七日） | 2K
38 | d070038.html | 毛泽东: 给黄炎培的信（一九五八年二月二十九日） | 1K
39 | d070039.html | 毛泽东: 中央转发团中央机关召开右派分子座谈会情况简报的批语（一九五八年三月二日） | 2K
40 | d070040.html | 毛泽东: 在陈正人来信上的批语（一九五八年三月二日） | 1K
41 | d070041.html | 毛泽东: 关于同意陈毅辞去上海市市长职务的批语（一九五八年三月四日） | 1K
42 | d070042.html | 毛泽东: 对福建省关于开展以除四害为中心的爱国卫生运动情况报告的批语（一九五八年三月四日） | 2K
43 | d070043.html | 毛泽东: 关于了解山东灾情给邓小平的批语（一九五八年三月五日） | 1K
44 | d070044.html | 毛泽东: 祝贺柬埔寨王国国庆的电报（一九五八年三月五日） | 1K
45 | d070045.html | 毛泽东: 对彭德怀关于空军进入福建问题的报告的批语（一九五八年三月八日） | 1K
46 | d070046.html | 毛泽东: 在成都会议上的讲话提纲（一九五八年三月） | 18K
47 | d070047.html | 毛泽东: 祝贺丹麦王国国庆的电报（一九五八年三月十日） | 1K
48 | d070048.html | 毛泽东: 对广东省委关于财政下放和工业下放问题的建议的批语和修改（一九五八年三月十一日） | 2K
49 | d070049.html | 毛泽东: 对浙江省委关于冬季生产运动情况报告的批语（一九五八年三月十三日） | 2K
50 | d070050.html | 毛泽东: 对陕西省委关于组织负责干部和理论教育工作者进行专题研究的通知的批语（一九五八年三月十五日） | 2K
51 | d070051.html | 毛泽东: 对《上海新闻出版和文学艺术部门党内负责干部的一些意见》的批语（一九五八年三月十五日） | 2K
52 | d070052.html | 毛泽东: 对洛阳第一拖拉机厂跃进规划的批语（一九五八年三月十六日） | 2K
53 | d070053.html | 毛泽东: 对《山西河南加强理论工作队伍的措施》的批语（一九五八年三月十六日） | 2K
54 | d070054.html | 毛泽东: 一批按语（一九五八年三月十九日） | 3K
55 | d070055.html | 毛泽东: 祝贺突尼斯独立二周年的电报（一九五八年三月十九日） | 1K
56 | d070056.html | 毛泽东: 关于推广徐水县实现农田水利化经验的批语（一九五八年三月二十一日） | 2K
57 | d070057.html | 毛泽东: 祝贺巴基斯坦国庆的电报（一九五八年三月二十一日） | 1K
58 | d070058.html | 毛泽东: 给滕代远的信（一九五八年三月二十二日） | 2K
59 | d070059.html | 毛泽东: 对上海化工学院一张大字报的批语（一九五八年三月二十二日） | 2K
60 | d070060.html | 毛泽东: 对彭涛关于发展有机合成化学工业报告的批语（一九五八年三月二十二日） | 2K
61 | d070061.html | 毛泽东: 对《中央关于适当扩大某些专署权限问题的意见》的批语（一九五八年三月二十二日） | 2K
62 | d070062.html | 毛泽东: 给田家英的信（一九五八年三月二十二日） | 1K
63 | d070063.html | 毛泽东: 对《上海最近情况（三月二十四日电话消息）》的批语（一九五八年三月二十五日） | 3K
64 | d070064.html | 毛泽东: 对刘少奇在八大二次会议上的报告草稿的批语和修改（一九五八年三月二十六日） | 2K
65 | d070065.html | 毛泽东: 在介绍一种有灭蝇蚊作用植物的材料上写的说明（一九五八年三月） | 2K
66 | d070066.html | 毛泽东: 毛泽东、周恩来祝贺伏罗希洛夫和赫鲁晓夫任职的电报（一九五八年三月二十八日） | 1K
67 | d070067.html | 毛泽东: 对成都会议关于三峡水利枢纽和长江流域规划意见稿的修改（一九五八年三月） | 1K
68 | d070068.html | 毛泽东: 在廖鲁言《关于农业方面的几点意见》上加写的话（一九五八年三月） | 1K
69 | d070069.html | 毛泽东: 为编印唐宋诗人有关四川的诗词写的标题和批语（一九五八年三月） | 2K
70 | d070070.html | 毛泽东: 为编印明朝诗人有关四川的诗写的标题和批语（一九五八年三月） | 1K
71 | d070071.html | 毛泽东: 为成都会议印发马克思和毛泽东文章拟的标题（一九五八年三月） | 2K
72 | d070072.html | 毛泽东: 毛泽东等祝贺匈牙利解放十三周年的电报（一九五八年四月三日） | 2K
73 | d070073.html | 毛泽东: 关于不派代表出席南共联盟第七次代表大会给赫鲁晓夫的信（一九五八年四月八日） | 2K
74 | d070074.html | 毛泽东: 对江苏省委关于农业中学问题的报告的批语（一九五八年四月八日） | 3K
75 | d070075.html | 毛泽东: 中央转发甘肃省委关于解决甘南叛乱问题的报告的批语（一九五八年四月十日） | 1K
76 | d070076.html | 毛泽东: 介绍一个合作社（一九五八年四月十五日） | 6K
77 | d070077.html | 毛泽东: 临时通信（一九五八年四月二十三日） | 2K
78 | d070078.html | 毛泽东: 给周恩来等的信（一九五八年四月二十五日） | 2K
79 | d070079.html | 毛泽东: 对电力工业的第二个五年计划的批语（一九五八年四月二十五日） | 1K
80 | d070080.html | 毛泽东: 在广州召集的中央各部委负责人会议上的讲话提纲（一九五八年四月二十七日） | 1K
81 | d070081.html | 毛泽东: 对一封反映广东潮汕地区整风情况的来信的批语（一九五八年四月二十七日） | 1K
82 | d070082.html | 毛泽东: 给田家英的信（一九五八年四月二十七日） | 2K
83 | d070083.html | 毛泽东: 给纳赛尔的信（一九五八年五月四日） | 2K
84 | d070084.html | 毛泽东: 对《人民日报》社论稿《现代修正主义必须批判》的批语（一九五八年五月四日） | 1K
85 | d070085.html | 毛泽东: 在中共八大二次会议上的讲话提纲（一九五八年五月） | 18K
86 | d070086.html | 毛泽东: 给张闻天的信（一九五八年五月八日） | 3K
87 | d070087.html | 毛泽东: 毛泽东等祝贺捷克斯洛伐克共和国国庆的电报（一九五八年五月八日） | 2K
88 | d070088.html | 毛泽东: 关于中共准备派代表团参加经互会高级代表会议给赫鲁晓夫的电报（一九五八年五月九日、十三日） | 2K
89 | d070089.html | 毛泽东: 对邓小平关于各国共产党和工人党莫斯科会议的报告的批语（一九五八年五月十二日） | 3K
90 | d070090.html | 毛泽东: 对罗瑞卿在八大二次会议上的发言稿的批语（一九五八年五月十二日） | 1K
91 | d070091.html | 毛泽东: 对刘少奇八大二次会议工作报告稿的批语和修改（一九五八年五月十三日、二十四日） | 6K
92 | d070092.html | 毛泽东: 对陈云在八大二次会议上的发言稿的批语和修改（一九五八年五月十五日） | 2K
93 | d070093.html | 毛泽东: 在苏共中央给南共中央的信上的批语（一九五八年五月十五日） | 2K
94 | d070094.html | 毛泽东: 四海之内皆兄弟（一九五八年五月十六日） | 3K
95 | d070095.html | 毛泽东: 对滕代远在八大二次会议上的发言稿的批语（一九五八年五月十六日） | 1K
96 | d070096.html | 毛泽东: 祝贺挪威王国国庆的电报（一九五八年五月十六日） | 1K
97 | d070097.html | 毛泽东: 卑贱者最聪明，高贵者最愚蠢（一九五八年五月十八日、二十日） | 3K
98 | d070098.html | 毛泽东: 对《苏联专家对“多快好省”路线的看法》一文的批语（一九五八年五月十九日） | 3K
99 | d070099.html | 毛泽东: 关于印发四百个科技创造发明家小传资料（初稿）的批语（一九五八年五月二十一日） | 2K
100 | d070100.html | 毛泽东: 给张治中的信（一九五八年五月二十二日） | 1K
101 | d070101.html | 毛泽东: 关于印发沈鸿给毛泽东信的批语（一九五八年五月二十二日） | 1K
102 | d070102.html | 毛泽东: 为《一九五六年到一九六七年全国农业发展纲要》第二次修正草案写的题下说明（一九五八年五月） | 1K
103 | d070103.html | 毛泽东: 对《红旗》杂志发刊词的的批语（一九五八年五月二十四日） | 1K
104 | d070104.html | 毛泽东: 为《红旗》杂志题刊头（一九五八年五月二十四日） | 1K
105 | d070105.html | 毛泽东: 关于注意粮食供应问题的批语（一九五八年五月二十四日、二十七日） | 2K
106 | d070106.html | 毛泽东: 对赵尔陆关于从组织上加强各经济协作区的建议的批语（一九五八年五月二十五日） | 2K
107 | d070107.html | 毛泽东: 对刘少奇关于改进劳动工资、劳保福利制度和实行两种教育制度问题的报告的批语（一九五八年五月） | 1K
108 | d070108.html | 毛泽东: 重看《人民日报》社论《发动全民，讨论四十条纲要，掀起农业生产的新高潮》后写的信（一九五八年五月二十六日） | 1K
109 | d070109.html | 毛泽东: 关于召集各协作区主任座谈会给邓小平的信（一九五八年五月二十九日） | 2K
110 | d070110.html | 毛泽东: 纠正《红旗》杂志第一期中错别字的批语（一九五八年六月四日） | 1K
111 | d070111.html | 毛泽东: 为购买《文学遗产增刊》第六辑给林克的批语（一九五八年六月四日） | 2K
112 | d070112.html | 毛泽东: 在方强对军委扩大会议开法的意见上的批语（一九五八年六月五日） | 4K
113 | d070113.html | 毛泽东: 关于做好第二个五年计划布局和开好军委会议问题给邓小平的信（一九五八年六月七日） | 1K
114 | d070114.html | 毛泽东: 对苏联请求在我国建立特种长波无线电台问题的批语（一九五八年六月七日） | 2K
115 | d070115.html | 毛泽东: 在王鹤寿关于发展冶金工业报告上的批语（一九五八年六月七日） | 1K
116 | d070116.html | 毛泽东: 对中央决定成立财经、政法、外事、科学、文教各小组的通知稿的批语和修改（一九五八年六月八日） | 2K
117 | d070117.html | 毛泽东: 关于研究马克思主义的方法的批语（一九五八年六月十二日） | 2K
118 | d070118.html | 毛泽东: 关于中央各部委干部参加劳动的批语（一九五八年六月十五日） | 1K
119 | d070119.html | 毛泽东: 关于向军委会议印发《两年超过英国》报告的批语（一九五八年六月二十二日） | 1K
120 | d070120.html | 毛泽东: 关于向军委会议印发李先念第二个五年财政计划要点的批语（一九五八年六月十八日） | 2K
121 | d070121.html | 毛泽东: 给高智的信（一九五八年六月十九日） | 1K
122 | d070122.html | 毛泽东: 关于向军委会议印发《两年超过英国》报告的批语（一九五八年六月二十二日） | 1K
123 | d070123.html | 毛泽东: 关于向军委会议印发冶金部一九六二年主要冶金产品生产水平规划的批语（一九五八年六月二十二日） | 1K
124 | d070124.html | 毛泽东: 关于向军委会议印发《农业大有希望》报告的批语（一九五八年六月二十二日） | 1K
125 | d070125.html | 毛泽东: 转发冶金部党组关于产钢计划的批语（一九五八年六月二十二日） | 2K
126 | d070126.html | 毛泽东: 对《各地对少奇同志报告学习和讨论的情况》的批语（一九五八年六月二十三日） | 3K
127 | d070127.html | 毛泽东: 转发青海省委关于镇压叛乱问题的报告的批语（一九五八年六月二十四日） | 3K
128 | d070128.html | 毛泽东: 在中国驻苏使馆关于苏联积极筹备庆祝我国国庆的报告上的批语（一九五八年六月二十四日） | 1K
129 | d070129.html | 毛泽东: 关于向军委会议印发邓子恢夏收增产统计报告的批语（一九五八年六月二十五日） | 2K
130 | d070130.html | 毛泽东: 关于向军委会议印发机械工业问题的几个报告的批语（一九五八年六月二十六日） | 1K
131 | d070131.html | 毛泽东: 对《一篇为“中间立场”辩护的哲学理论》的批语和批注（一九五八年六月二十七日） | 9K
132 | d070132.html | 毛泽东: 在一九二○年《中国共产党宣言》上的批语（一九五八年六月） | 2K
133 | d070133.html | 毛泽东: 七律二首 送瘟神（一九五八年七月一日） | 2K
134 | d070134.html | 毛泽东: 为索要一批图书杂志开列的清单（一九五八年七月一日） | 1K
135 | d070135.html | 毛泽东: 介绍一封信（一九五八年七月三日、三十日） | 3K
136 | d070136.html | 毛泽东: 为罗哲烈士墓题字（一九五八年七月） | 1K
137 | d070137.html | 毛泽东: 给曹云芳的题词（一九五八年七月四日） | 1K
138 | d070138.html | 毛泽东: 对谭震林关于华东五省市第一次农业协作会议总结的批语（一九五八年七月七日） | 2K
139 | d070139.html | 毛泽东: 接受锡兰新任驻华大使高伯拉瓦呈递国书时的答词（一九五八年七月七日） | 2K
140 | d070140.html | 毛泽东: 关于注意暴雨冲毁水库问题的批语（一九五八年七月八日） | 2K
141 | d070141.html | 毛泽东: 毛泽东等祝贺蒙古人民革命胜利三十七周年的电报（一九五八年七月十日） | 2K
142 | d070142.html | 毛泽东: 对京山县合作乡八一社常年办食堂的经验的批语（一九五八年七月十四日） | 2K
143 | d070143.html | 毛泽东: 关于人民公社的构想（一九五八年） | 3K
144 | d070144.html | 毛泽东: 对肖向荣关于几件外事安排的请示报告的批语（一九五八年七月十七日） | 1K
145 | d070145.html | 毛泽东: 在董必武关于乌布利希与我党代表团谈话要点上的批语（一九五八年七月二十日） | 2K
146 | d070146.html | 毛泽东: 毛泽东等祝贺波兰人民共和国国庆的电报（一九五八年七月二十一日） | 2K
147 | d070147.html | 毛泽东: 关于延期报送各省第二个五年计划和发展工农业规划的批语（一九五八年七月二十二日） | 1K
148 | d070148.html | 毛泽东: 祝贺突尼斯共和国成立日的电报（一九五八年七月二十五日） | 1K
149 | d070149.html | 毛泽东: 关于把握打金门时机给彭德怀、黄克诚的信（一九五八年七月二十七日） | 2K
150 | d070150.html | 毛泽东: 接受印度驻华大使帕塔萨拉蒂呈递国书时的答词（一九五八年七月二十八日） | 1K
151 | d070151.html | 毛泽东: 给周谷城的信（一九五八年七月二十八日） | 1K
152 | d070152.html | 毛泽东: 对《美国的对外贸易、对外“援助”和私人对外投资情况》的批语（一九五八年七月二十八日） | 1K
153 | d070153.html | 毛泽东: 关于相机透露毛泽东准备辞去国家主席职务给宦乡的电报（一九五八年七月三十一日） | 2K
154 | d070154.html | 毛泽东: 在黄镇关于印尼寻求贷款问题的报告上的批语（一九五八年七月三十一日） | 1K
155 | d070155.html | 毛泽东: 毛泽东等祝贺朝鲜解放十三周年的电报（一九五八年八月十四日） | 2K
156 | d070156.html | 毛泽东: 祝贺印度尼西亚独立十三周年的电报（一九五八年八月十五日） | 1K
157 | d070157.html | 毛泽东: 对陆定一《教育必须与生产劳动相结合》一文的批语、按语和修改（一九五八年八月） | 5K
158 | d070158.html | 毛泽东: 北戴河中央政治局扩大会议准备讨论的问题（一九五八年八月） | 1K
159 | d070159.html | 毛泽东: 对《嵖岈山卫星人民公社试行 简章（草案）》的批语和修改（一九五八年八月十七日） | 3K
160 | d070160.html | 毛泽东: 关于停止在深圳方面的演习准备打金门的批语（一九五八年八月十八日） | 1K
161 | d070161.html | 毛泽东: 关于索要《科学简讯》的批语（一九五八年八月十八日） | 1K
162 | d070162.html | 毛泽东: 关于印发刘晓给中央电报的批语（一九五八年八月十九日） | 1K
163 | d070163.html | 毛泽东: 对开展农村工具改良运动的指示（一九五八年八月） | 2K
164 | d070164.html | 毛泽东: 对青海省委关于循化撒拉族自治县反革命武装叛乱事件的报告的批语（一九五八年八月二十二日） | 2K
165 | d070165.html | 毛泽东: 毛泽东等祝贺罗马尼亚解放十四周年的电报（一九五八年八月二十二日） | 2K
166 | d070166.html | 毛泽东: 对中央关于教育工作指示草案的批语（一九五八年八月二十三日） | 2K
167 | d070167.html | 毛泽东: 对北戴河中央政治局扩大会议讨论的关于农业方面的文件的批语（一九五八年八月二十四日） | 1K
168 | d070168.html | 毛泽东: 在北戴河会议关于民兵问题的决定稿上加写的话（一九五八年八月） | 1K
169 | d070169.html | 毛泽东: 在中央关于在农村建立人民公社问题的决议稿上加写的话（一九五八年八月） | 2K
170 | d070170.html | 毛泽东: 关于编印《中共中央政治局北戴河扩大会议文件汇集》的批语（一九五八年九月一日） | 3K
171 | d070171.html | 毛泽东: 毛泽东等祝贺越南民主共和国成立十三周年的电报（一九五八年九月一日） | 2K
172 | d070172.html | 毛泽东: 对北戴河会议工业类文件的意见（一九五八年九月二日） | 4K
173 | d070173.html | 毛泽东: 同巴西记者马罗金和杜特列夫人的谈话（一九五八年九月二日在北戴河） | 6K
174 | d070174.html | 毛泽东: 在军委关于对台湾和沿海蒋占岛屿军事斗争的指示稿上的批语（一九五八年九月三日） | 2K
175 | d070175.html | 毛泽东: 在第十五次最高国务会议上的讲话（一九五八年九月五日、八日） | 29K
176 | d070176.html | 毛泽东: 对全国办人民公社情况汇报的批语（一九五八年九月六日） | 2K
177 | d070177.html | 毛泽东: 关于研究赫鲁晓夫给艾森豪威尔的信稿的批语（一九五八年九月七日） | 2K
178 | d070178.html | 毛泽东: 在第十五次最高国务会议上讲话的新闻稿（一九五八年九月八日） | 3K
179 | d070179.html | 毛泽东: 毛泽东等祝贺朝鲜民主主义人民共和国成立十周年的电报（一九五八年九月八日） | 2K
180 | d070180.html | 毛泽东: 毛泽东等祝贺保加利亚人民共和国国庆的电报（一九五八年九月八日） | 2K
181 | d070181.html | 毛泽东: 关于台湾局势等问题复胡志明的电报（一九五八年九月十日） | 1K
182 | d070182.html | 毛泽东: 给湘乡县东山学校的信（一九五八年九月十日） | 1K
183 | d070183.html | 毛泽东: 给毛禹居的信（一九五八年九月十日） | 1K
184 | d070184.html | 毛泽东: 关于金门炮击办法等问题给周恩来、黄克诚的信（一九五八年九月十三日） | 2K
185 | d070185.html | 毛泽东: 对人民日报、新华通讯社《动态》的批语（一九五八年九月十三日） | 1K
186 | d070186.html | 毛泽东: 给王任重的信（一九五八年九月十六日） | 1K
187 | d070187.html | 毛泽东: 给曾希圣的信（一九五八年九月十六日） | 1K
188 | d070188.html | 毛泽东: 在《钢铁生产紧急会报会商定事项的通知》上的批语（一九五八年九月十八日） | 2K
189 | d070189.html | 毛泽东: 给曾希圣的信（一九五八年九月十九日） | 1K
190 | d070190.html | 毛泽东: 给江渭清的信（一九五八年九月二十一日） | 1K
191 | d070191.html | 毛泽东: 关于承认阿尔及利亚临时政府等问题给周恩来的电报（一九五八年九月二十二日） | 2K
192 | d070192.html | 毛泽东: 祝贺阿尔及利亚共和国临时政府成立的电报（一九五八年九月二十二日） | 2K
193 | d070193.html | 毛泽东: 巡视大江南北后对新华社记者的谈话（一九五八年九月） | 7K
194 | d070194.html | 毛泽东: 关于报道钢铁生产情况的批语（一九五八年九月三十日） | 2K
195 | d070195.html | 毛泽东: 对一封反映安徽省灵璧县灾情的来信的批语（一九五八年十月二日） | 1K
196 | d070196.html | 毛泽东: 关于暂停炮击和发表《告台湾同胞书》给彭德怀、黄克诚的信（一九五八年十月五日、六日） | 2K
197 | d070197.html | 毛泽东: 告台湾同胞书（一九五八年十月六日） | 3K
198 | d070198.html | 毛泽东: 毛泽东等祝贺德意志民主共和国国庆的电报（一九五八年十月六日） | 2K
199 | d070199.html | 毛泽东: 祝贺几内亚共和国成立的电报（一九五八年十月七日） | 1K
200 | d070200.html | 毛泽东: 对《人民日报》社论稿《且看他们怎样动作》的批语和修改（一九五八年十月九日） | 2K
201 | d070201.html | 毛泽东: 关于转载《破除资产阶级的法权思想》一文给吴冷西的信（一九五八年十月十一日） | 2K
202 | d070202.html | 毛泽东: 关于苏共中央来信等问题给周恩来的电报（一九五八年十月十一日） | 2K
203 | d070203.html | 毛泽东: 对卫生部党组关于西医学中医离职学习班的总结报告的批语（一九五八年十月十一日） | 3K
204 | d070204.html | 毛泽东: 中华人民共和国国防部命令（一九五八年十月十三日） | 3K
205 | d070205.html | 毛泽东: 再告台湾同胞书稿（一九五八年十月十三日） | 6K
206 | d070206.html | 毛泽东: 关于找草书字帖给田家英的信（一九五八年十月十六日） | 1K
207 | d070207.html | 毛泽东: 关于到河南遂平调查人民公社问题给陈伯达的信（一九五八年十月） | 3K
208 | d070208.html | 毛泽东: 关于国防部恢复炮击命令的批语（一九五八年十月二十日） | 2K
209 | d070209.html | 毛泽东: 中华人民共和国国防部再告台湾同胞书（一九五八年十月二十五日） | 4K
210 | d070210.html | 毛泽东: 给周恩来的信（一九五八年十月二十五日） | 1K
211 | d070211.html | 毛泽东: 给周世钊的信（一九五八年十月二十五日） | 2K
212 | d070212.html | 毛泽东: 对王鹤寿关于钢铁方面几个问题的报告的批语（一九五八年十月三十日） | 5K
213 | d070213.html | 毛泽东: 对湖南省委关于开展共产主义教育运动意见的批语（一九五八年十月三十日） | 2K
214 | d070214.html | 毛泽东: 关于金门逢双日不打炮给周恩来等的信（一九五八年十月三十一日） | 1K
215 | d070215.html | 毛泽东: 关于转载《毛泽东同志论帝国主义和一切反动派都是纸老虎》的批语和对《人民日报》编者按的修改（一九五八年十月） | 3K
216 | d070216.html | 毛泽东: 对《谈谈削除资产阶级法权》一文的批注（一九五八年十月） | 3K
217 | d070217.html | 毛泽东: 对驻苏大使馆关于中苏北京会谈以来苏联各方面情况报告的批语（一九五八年十月） | 2K
218 | d070218.html | 毛泽东: 中华人民共和国国防部三告台湾同胞书稿（一九五八年十一月） | 2K
219 | d070219.html | 毛泽东: 建议金门炮击大打一天给周恩来等的信（一九五八年十一月二日） | 1K
220 | d070220.html | 毛泽东: 为厦门前线写的广播稿（一九五八年十一月二日） | 1K
221 | d070221.html | 毛泽东: 对轻工业部党组关于人民公社大办工业问题报告的批语（一九五八年十一月五日） | 2K
222 | d070222.html | 毛泽东: 对《山东范县提出一九六○年过渡到共产主义》一文的批语（一九五八年十一月六日） | 5K
223 | d070223.html | 毛泽东: 毛泽东等祝贺苏联十月革命四十一周年的电报（一九五八年十一月六日） | 2K
224 | d070224.html | 毛泽东: 对山西省太谷县红旗人民公社的情况与计划的批语（一九五八年十一月八日） | 2K
225 | d070225.html | 毛泽东: 对《十五年社会主义建设纲要四十条（一九五八～一九七二年）》初稿的批语和修改（一九五八年十一月） | 6K
226 | d070226.html | 毛泽东: 关于读书的建议（一九五八年十一月九日、十日） | 3K
227 | d070227.html | 毛泽东: 对《郑州会议关于人民公社若干问题的决议》的修改和信件（一九五八年十一月十日、十二日） | 10K
228 | d070228.html | 毛泽东: 对中办机要室关于在徐水县劳动中所见所闻情况报告的批语（一九五八年十一月十日） | 3K
229 | d070229.html | 毛泽东: 关于建议在北京开会为武昌会议作准备等问题给刘少奇、邓小平的电报（一九五八年十一月十三日） | 2K
230 | d070230.html | 毛泽东: 在轻工业部党组关于大力发展猪皮制革的报告上的批语（一九五八年十一月十三日） | 3K
231 | d070231.html | 毛泽东: 祝贺也门王国国庆的电报（一九五八年十一月十三日） | 1K
232 | d070232.html | 毛泽东: 关于工作、生活同时并重方针的批语（一九五八年十一月十四日） | 2K
233 | d070233.html | 毛泽东: 对湖南省岳阳县筹办人民公学的批语（一九五八年十一月十四日） | 2K
234 | d070234.html | 毛泽东: 关于印发《人民日报》社论《苏联走向共产主义的巨大步骤》的批语（一九五八年十一月十八日） | 2K
235 | d070235.html | 毛泽东: 对《关于“一个县能否进入共产主义”的辩论》一文的批语（一九五八年十一月十八日） | 3K
236 | d070236.html | 毛泽东: 对《长春汽车厂发动群众大闹技术革命的经验》一文的批语（一九五八年十一月十八日） | 2K
237 | d070237.html | 毛泽东: 对谭震林、廖鲁言关于农业生产和农村人民公社情况报告的批语和修改（一九五八年十一月十九日） | 9K
238 | d070238.html | 毛泽东: 对化工部党组关于扭转化学工业发展的被动局面的报告的批语（一九五八年十一月十九日） | 4K
239 | d070239.html | 毛泽东: 对国家建委党组关于当前基本建设工作中几个重大问题的报告的批语（一九五八年十一月十九日） | 3K
240 | d070240.html | 毛泽东: 关于印发《苏联政治经济学教科书第三版的主要修改和补充》的批语（一九五八年十一月二十日） | 1K
241 | d070241.html | 毛泽东: 对《安国的小麦千亩天下第一田》一文的批语（一九五八年十一月二十日） | 1K
242 | d070242.html | 毛泽东: 在中央政治局武昌扩大会议上的讲话提纲（一九五八年十一月二十一日） | 2K
243 | d070243.html | 毛泽东: 对湖北省委关于做好当前人民生活的几项工作的规定的批语（一九五八年十一月二十一日、二十七日） | 5K
244 | d070244.html | 毛泽东: 给李富春的信（一九五八年十一月二十二日） | 1K
245 | d070245.html | 毛泽东: 对湖北省委关于人民公社实行工资制和供给制的指示稿的批语（一九五八年十一月二十二日、十二月六日） | 3K
246 | d070246.html | 毛泽东: 毛泽东等祝贺中朝经济及文化合作协定签订五周年的电报（一九五八年十一月二十二日） | 2K
247 | d070247.html | 毛泽东: 对《中共中央、国务院关于适应人民公社化的形势改进农村财政贸易管理体制决定》草案的批语和修改（一九五八年十一月二十四日） | 3K
248 | d070248.html | 毛泽东: 对《关于人民公社若干问题的决议》稿的批语和修改（一九五八年十一月、十二月） | 10K
249 | d070249.html | 毛泽东: 对《财经各部委党组讨论〈苏联社会主义经济问题〉》一文的批语（一九五八年十一月二十四日） | 4K
250 | d070250.html | 毛泽东: 对《宦乡论西方世界的破裂》的批语（一九五八年十一月二十五日） | 3K
251 | d070251.html | 毛泽东: 一个教训（一九五八年十一月二十五日） | 4K
252 | d070252.html | 毛泽东: 对《苏联学者关于共产主义建设理论问题的几个新提法》一文的批语（一九五八年十一月二十五日） | 2K
253 | d070253.html | 毛泽东: 对《美国政治气氛向好的方面发展》的批语（一九五八年十一月二十七日） | 2K
254 | d070254.html | 毛泽东: 关于中共八届六中全会议程给邓小平的信（一九五八年十一月二十八日） | 2K
255 | d070255.html | 毛泽东: 关于调查处理乡村干部中的打骂人问题给吴芝圃等的信（一九五八年十一月二十九日） | 2K
256 | d070256.html | 毛泽东: 在一份摘录斯大林论述过渡到共产主义三个基本条件的材料上的批语（一九五八年十一月） | 3K
257 | d070257.html | 毛泽东: 为印发宦乡报告重拟的标题和批语（一九五八年十一月） | 2K
258 | d070258.html | 毛泽东: 写在《参考资料》上的刘禹锡的一首诗（一九五八年十一月） | 2K
259 | d070259.html | 毛泽东: 对李普曼《苏联的挑战》一文的批语和批注（一九五八年十一月） | 2K
260 | d070260.html | 毛泽东: 为印发杜勒斯批评我国人民公社言论重拟的标题（提要）和批语（一九五八年十一月） | 1K
261 | d070261.html | 毛泽东: 为印发杜勒斯演说重拟的标题，提要和批语（一九五八年十一月） | 2K
262 | d070262.html | 毛泽东: 为印发《参考资料》的一则电讯稿重拟的标题（提要）和批语（一九五八年十一月） | 2K
263 | d070263.html | 毛泽东: 关于帝国主义和一切反动派是不是真老虎的问题（一九五八年十二月一日） | 5K
264 | d070264.html | 毛泽东: 关于注意各地发生强迫命令、违法乱纪问题的批语（一九五八年十二月一日） | 2K
265 | d070265.html | 毛泽东: 为印发南越政治、军事情况动态而拟写的标题和批语（一九五八年十二月一日） | 2K
266 | d070266.html | 毛泽东: 为红线女题词（一九五八年十二月一日） | 1K
267 | d070267.html | 毛泽东: 关于我国决定同苏丹建交的复电（一九五八年十二月一日） | 2K
268 | d070268.html | 毛泽东: 祝贺加涅夫当选为保加利亚人民共和国国民议会主席团主席的电报（一九五八年十二月一日） | 1K
269 | d070269.html | 毛泽东: 对中共中央关于一九五九年国民经济计划的决议草稿的批语和修改（一九五八年十二月五日） | 3K
270 | d070270.html | 毛泽东: 对河北省委关于农村人民公社问题报告的批语（一九五八年十二月五日） | 2K
271 | d070271.html | 毛泽东: 印发《外国报刊关于中国的反应》中三篇文章的批语（一九五八年十二月七日） | 1K
272 | d070272.html | 毛泽东: 为印发《张鲁传》写的批语（一九五八年十二月七日、十日） | 4K
273 | d070273.html | 毛泽东: 对农业部党组关于土壤普查鉴定工作现场会情况报告的批语（一九五八年十二月八日） | 2K
274 | d070274.html | 毛泽东: 对同意毛泽东不作下届国家主席候选人的决定稿的批语和修改（一九五八年十二月八日、九日） | 3K
275 | d070275.html | 毛泽东: 在中共八届六中全会上的讲话提纲（一九五八年十二月九日） | 7K
276 | d070276.html | 毛泽东: 对八届六中全会公报稿的批语和修改（一九五八年十二月） | 2K
277 | d070277.html | 毛泽东: 对赫鲁晓夫在苏共中央全会上的报告的批语（一九五八年十二月十八日） | 1K
278 | d070278.html | 毛泽东: 给霍查的复电（一九五八年十二月十八日） | 2K
279 | d070279.html | 毛泽东: 在《毛主席诗词十九首》上的批注（一九五八年十二月二十一日） | 6K
280 | d070280.html | 毛泽东: 关于端正方向，争取一切可能争取的知识分子的批语（一九五八年十二月二十二日） | 3K
281 | d070281.html | 毛泽东: 祝贺苏丹独立纪念日的电报（一九五八年十二月二十九日） | 1K
282 | d070282.html | 毛泽东: 在共同社、英新处关于人民公社若干问题的决议的两篇评论上的批注（一九五八年十二月） | 1K
283 | d070283.html | 毛泽东: 读斯大林《苏联社会主义经济问题》批注（一九五八年） | 1K

Back to Top


毛泽东: 对《江苏红领巾支援四十条》新闻稿的批语（一九五八年一月二日）

对《江苏红领巾支援四十条》
新闻稿的批语

毛泽东
（一九五八年一月二日）

乔木[1]：

    红领巾新闻[2]可阅，并可参看江苏报纸由新华社写一条新闻播发[3]。

                                       毛　泽　东
                                        一月二日
                                     根据手稿刊印。

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔２〕　指一九五七年十二月三十日《新民报》晚刊登载的新闻《江苏
红领巾支援四十条》。报道了南京市雨花台区第一中心小学少先队向江苏省
少先队员提出开展“我们也来支援四十条”活动的倡议。主要内容是：（一）
开展各种义务劳动，像积肥、修水沟、除四害、扫盲、种向日葵等，以实际
行动为家乡实现农业发展纲要四十条贡献力量；（二）用我们集体劳动收入
的一部分钱集中上缴，在最有意义或最需要的地方修建红领巾水闸和水库，
作为少先队员对第二个五年计划的献礼。报道说，他们的倡议已受到江苏省
教育厅和共青团江苏省委的支持，红领巾水闸和水库的修建地点也已确定，
“红领巾水闸”将修建在涟水县，“红领巾水库”将修建在赣榆县。

    〔３〕　这条新闻经过改写，以新华社南京十日电播发，载一九五八年
一月十二日《人民日报》，题为《我们也来支援四十条》。

第1-2页


毛泽东: 祝贺缅甸独立十周年的电报（一九五八年一月二日）

祝贺缅甸独立十周年的电报

毛泽东
（一九五八年一月二日）

缅甸联邦总统吴温貌阁下：

    在贵国独立十周年的时候，我谨代表中国人民，并且以我个人的名义向
阁下和缅甸人民表示热烈的祝贺。祝缅甸联邦繁荣和缅甸人民幸福。祝中缅
两国人民间亲密的友谊永世长存。祝阁下身体健康。

                               中华人民共和国主席　毛泽东
                                   一九五八年一月二日
                        根据一九五八年一月四日《人民日报》刊印。

第3页


毛泽东: 中央关于在全国开展以除四害为中心的爱国卫生运动的通知（一九五八年一月三日）

中央关于在全国开展以除四害
为中心的爱国卫生运动的通知

毛泽东
（一九五八年一月三日）

                                一

各省委、市委、自治区党委：

    今冬必须在全国各地开始大举进行以除四害为中心的爱国卫生运动。各
地尚未动员的必须立即动员起来。杭州市已决定在两年内基本肃清四害。上
海市亦已大动起来。兹将一九五八年一月二日收到的《上海市开展冬季爱国
〔卫生〕运动的情况》[1]一份转发给你们，请你们参照办理。今冬除四害
布置，城市一定要到达每一条街道，每一个工厂、商店、机关、学校和每一
户人家，乡村一定要到达每一个合作社、每一个耕作队和每一户人家。一九
五八年十二月全国各省市自治区共二十七个单位将在北京开评比会议，比较
各地成绩的大小。

                                        中共中央
                                   一九五八年一月三日

                                二

    刘、周、朱、邓[2]阅，尚昆[3]用电报发去。抄卫生部和各部门。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　《上海市关于开展冬季爱国卫生运动的情况》中说，一九五七
年十二月十八日下午，上海市人委召开了行政会议和各区电话会议，布置了
开展以除四害为中心的爱国卫生运动，要求领导干部带头参加突击。十二月
十九日，中共上海市委、市人委、市工联、团市委、市妇委、卫生局等机关
团体负责人和干部千余人组成了一百个突击队，深入到十七个区三十八个单
位进行了半天的除四害突击活动，在全市人民中作出了榜样。现在全市比较
显著的蚊蝇孳生地初步进行了清除垃圾、堵竹节、挖蛹工作。各个区的卫生
运动都开展得有特点、有目标。如东昌区的突击点是发动户籍警深入到每家
每户宣传除四害，各办事处均有一个重点户带头示范，树立旗帜，并已决定
将每星期四作为除四害日。

    〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。邓，指邓小平，
当时任中共中央总书记、国务院副总理。

    〔３〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第4-5页


毛泽东: 对《浙江日报》社论《是促进派，还是促退派》的批语（一九五八年一月三日）

对《浙江日报》社论
《是促进派，还是促退派》的批语

毛泽东
（一九五八年一月三日）

乔木[1]：

    此篇[2]很好，可转载，并可广播。

                                       毛　泽　东
                                        一月三日
                                     根据手稿刊印。

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔２〕　指一九五七年十二月三十一日《浙江日报》社论《是促进派，
还是促退派》。社论说，中共浙江省第二届代表大会第二次会议热烈讨论了
全国农业发展纲要（修正草案），认为纲要所规定的粮食生产指标和其他各
种主要指标，在浙江不仅可以实现，而且可以争取在第二个五年计划或稍多
一点的时间内提早实现。社论指出，农业发展纲要四十条，是我们建设社会
主义新农村的伟大纲领。它能不能提早实现，是否有勇气促进农业生产在现
在的基础上来一个大跃进，在人们思想上存在着积极和消极两种对立思想的
斗争。有勇气、敢作敢为的人是我们事业的“促进派”；没有勇气、怀着无
穷忧虑的人是“促退派”。社论列举了这两种人在对待第一个五年计划期间
农业生产的经验教训、自然条件、依靠谁来实现农业发展纲要、推广先进的
增产经验等方面所取的不同看法、不同结论和不同态度，指出：促进派出较
能够全面地看问题，既看到困难的一面，也看到有利的一面，因而能够充分
发挥积极因素，克服困难；促退派则往往只看到困难，夸大困难，在困难面
前束手无策，消极畏难。社论强调，我们共产党人在革命和建设事业中都应
当是促进派，而不应当是促退派。毛泽东阅读这篇社论时，除写了这个批语
外，还把社论中“在我们的队伍中，毕竟有少数人是促退派”一句中的“少
数”二字改为“许多”；把“好像农业生产注定了不会大跃进，只能以爬行
的发展”一句中的“爬行的”改为“爬行方式”。一九五八年一月五日《人
民日报》转载了这篇社论。

第6-7页


毛泽东: 对《十五年后赶上或超过英国》一文的批语（一九五八年一月三日）

对《十五年后赶上或超过英国》一文的批语

毛泽东
（一九五八年一月三日）

    江青阅，此件[1]很好，可惜未比电力。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指一九五八年一月一日《光明日报》刊载的王佩琨写的《十五
年后赶上或超过英国》一文。文章分析了英国经济的特点，并比较了中英两
国在钢铁、水泥、煤炭、机床、化肥生产等方面的差距，认为我国在十五年
后赶上或超过英国主要工业产品的产量是可能的。

第8页


毛泽东: 在杭州会议上谈两类矛盾问题的讲话提纲（一九五八年一月）

在杭州会议[1]上谈两类
矛盾问题的讲话提纲

毛泽东
（一九五八年一月）

    两类矛盾：敌我；人民内部

    人民内部：阶级矛盾；先进落后矛盾

    主要：阶级矛盾（过渡时间〈期〉）

    大量：先进、落后

    原因：资产阶级思想影响劳动人民；主观主义的原因；领导的原因---
领导好，形势先进占多数，落后迅速克服

    经常把几个问题放在心里想一想，同少数人吹一吹，这是一个重要方法。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指一九五八年一月上旬毛泽东在杭州召集的有部分省、市委书
记参加的工作会议。另据一九五八年一月二十七日《人民日报》转载《浙江
日报》报道，在杭州期间，毛泽东视察了浙江省农业科学研究所，向该所所
长楼光宇询问了所里的研究工作情况，并问：“你们有没有进行农具方面的
研究工作？”楼光宇答：“我们只结合做了一些。”毛泽东接着说：“要做
研究工作，你们设立一个专门部门来进行农具研究工作好不好？”楼光宇回
答说：“好的。”

第10页


毛泽东: 关于召开南宁会议的通知（一九五八年一月）

关于召开南宁会议[1]的通知

毛泽东
（一九五八年一月）

    吴冷西，总理，少奇，李富春，薄一波，黄敬，王鹤寿，李先念，陈云，
邓小平，彭真，乔木，陈伯达，田家英，欧阳钦，刘仁，张德生，李井泉，
潘复生，王任重，杨尚奎，陶铸，周小舟（已到），史向生，刘建勋，韦国
清[2]，毛泽东，共２６〈２７〉人，于１１日、１２日两天到齐，在南宁
开十天会，廿号完毕（中间休息二天到三天，实际开会七天到八天。

    谭震林[3]管中央，总司令[4]挂帅。陈毅[5]管国务院。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央准备在南宁召开的有部分中央负责人和部分省、市
委书记参加的工作会议。这次会议于一九五八年一月十一日至二十三日举行。

    〔２〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。总理，
指周恩来。少奇，即刘少奇。李富春，当时任中共中央政治局委员、国务院
副总理兼国家计划委员会主任。薄一波，当时任中共中央政治局候补委员、
国务院副总理兼国家经济委员会主任。黄敬，当时任国家技术委员会主任、
第一机械工业部部长。王鹤寿，当时任国家建设委员会主任、冶金工业部部
长。李先念，当时任中共中央政治局委员、国务院副总理兼财政部部长。陈
云，当时任中共中央副主席、国务院副总理。邓小平，当时任中共中央总书
记、国务院副总理。彭真，当时任中共中央书记处书记、全国人大常委会副
委员长。乔木，即胡乔木，当时任中共中央书记处候补书记。陈伯达，当时
任中共中央政治局候补委员、中央政治研究室主任。田家英，当时任中共中
央政治研究室副主任。欧阳钦，当时任中共黑龙江省委第一书记。刘仁，当
时任中共北京市委第二书记。张德生，当时任中共陕西省委第一书记。李井
泉，当时任中共四川省委第一书记。潘复生，当时任中共河南省委第一书记。
王任重，当时任中共湖北省委第一书记。杨尚奎，当时任中共江西省委第一
书记。陶铸，当时任中共广东省委第一书记。周小舟，当时任中共湖南省委
第一书记。史向生，当时任中共河南省委书记处书记。刘建勋，当时任中共
广西省委第一书记。韦国清，当时任中共广西省委书记处书记。

    〔３〕　谭震林，当时任中共中央书记处书记。

    〔４〕　总司令，指朱德。

    〔５〕　陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部
长。

第11-12页


毛泽东: 关于办好省报问题给刘建勋、韦国清的信（一九五八年一月十二日、十一月十日）

关于办好省报问题
给刘建勋、韦国清[1]的信

毛泽东
（一九五八年一月十二日、十一月十日）

                                一

刘建勋、韦国清二同志：

    送上几份地方报纸，各有特点，是比较编得好的，较为引人看，内容也
不错，供你们参考。省报问题是一个极重要问题，值得认真研究，同广西日
报的编辑们一道，包括版面、新闻、社论、理论、文艺等项。钻进去，想了
又想，分析又分析，同各省报纸比较又比较，几个月时间就可以找出一条道
路来的。精心写作社论是一项极重要任务，你们自己、宣传部长、秘书长、
报社总编辑，要共同研究。第一书记挂帅，动手修改一些最重要的社论，是
必要的。一张省报，对于全省工作，全体人民，有极大的组织、鼓舞、激励、
批判、推动的作用。请你们想一想这个问题，以为如何？

                                       毛　泽　东
                              一九五八年一月十二日上午七时
                              根据一九五八年十一月二十四日
                              出版的《新闻战线》第十三期刊
                             印。已编入《毛泽东书信选集》。
                                       （有手稿）

                                二

    即送乔木[2]同志：

    可以在新闻界的刊物上发表[3]。

                                       毛　泽　东
                                   十一月十日下午七时
                                     根据手稿刊印。

  注　释

    〔１〕　刘建勋，当时任中共广西省委第一书记。韦国清，当时任中共
广西省委书记处书记。

    〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记，毛泽东的
秘书。

    〔３〕　毛泽东给刘建勋、韦国清的信，首先发表在一九五八年十一月
二十四日出版的《新闻战线》第十三期上。一九五八年十一月二十六日《人
民日报》发表的《毛主席说办好省报十分重要》一文中引用了毛泽东信中的
主要内容。

《建国以来毛泽东文稿(第七册)》(北京：中央文献出版社，1992年8月)第13-14页


毛泽东: 祝贺毛雷尔当选罗马尼亚人民共和国大国民议会主席团主席的电报（一九五八年一月十二日）

祝贺毛雷尔当选罗马尼亚
人民共和国大国民议会
主席团主席的电报

毛泽东
（一九五八年一月十二日）

罗马尼亚人民共和国大国民议会主席团主席扬·格·毛雷尔同志：

    欣悉你光荣地获得罗马尼亚人民的重大信任，当选为罗马尼亚人民共和
国大国民议会主席团主席，我代表中国人民，并且以我个人的名义，向你表
示衷心的祝贺。

    中罗两国人民在共同的社会主义道路上，已经结成了亲密的、牢不可破
的友谊。这种友谊对于加强以苏联为首的社会主义各国的团结和维护世界和
平作出了并且将继续作出重大的贡献。祝你在为罗马尼亚人民的幸福和社会
主义建设的事业中取得卓越的成就。

                               中华人民共和国主席　毛泽东
                                  １９５８年１月１２日
                       根据一九五八年一月十三日《人民日报》刊印。

第15页


毛泽东: 在南宁会议上的讲话提纲（一九五八年一月十六日）

在南宁会议上的讲话提纲

毛泽东
（一九五八年一月十六日）

                                一

    上海报告[1]

    文件，秀才，理论，文风，文法，学哲学，学逻辑，文件的重要性，苏
联不重视理论及文件。[2]

    学外国文，十年计划，革命意志，朝气，可以不很〈紧〉张，安排得好
[3]

    破暮气，走出办公室[4]

    学楚词，先学离骚，再学老子

    会议上谈理论

    官僚主义

                                二

    外交---兄弟（又团结又斗争）、亚非（又团结又斗争）、西方---使处
于被动（另一类型的又团结又斗争）

    发展真理，破除迷信

    王明

    中国的共产主义

    天津南京两封信

    兄弟国家的怀疑

    资本主义初高兴，几天后即清醒，杜勒斯正正确，不愧为领导者

    办刊物

    秀才训练班（山西）[5]

    崔昌益、莫洛托夫、高岗

    下一次会议的重点题目是什么？

    设置对立面，欢迎对立面。

    随时都有两种方法可以比较

    落后的劳动者阶级表现积极起来；它的意义是什么？

    马克思用这点作标帜，证明革命到来了。

    １９５６年我们有些人不认识这一点。

    １９５８年，人民对革命和建设所表现出来的积极性比过去任何时候更
高

    如何保持这种积极性？

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共上海市委第一书记柯庆施一九五七年十二月二十五日在
中共上海市第一届代表大会第二次会议上的报告。毛泽东讲话中说：柯庆施
这篇报告，请大家看一看。上海有一百万工人，工业产值占全国的五分之一，
又是资产阶级集中的地方，历史最久，阶级斗争最尖锐，这样的地方才能产
生这样一篇文章。

    〔２〕　领导干部要学理论是毛泽东这一天讲话的主要部分，他说：省
委书记要研究理论，培养秀才，要研究文法、考据、词章。一个人每年搞篇
把文章，事情就好办了。苏联文件不重视理论，没有理论兴趣，不讲哲学，
文法也不对，光说些事务上的事情。领导干部也要研究文法，什么叫介词、
连接词，因为，所以，虽然，但是等，都是连接词。研究词章之学，这是文
法。不讲这些东西，于革命事业不利。

    〔３〕　毛泽东在讲话中谈到要学外国文的问题时说：外国文也要学，
除非发烧三十九度，病得要死。我六十多岁了，我还学，你们为何不学，为
何没有朝气。学外国文可以休息脑筋。搞个十年计划。工作紧张是对的，但
不要十分紧张，要很好安排。学点文学也好，古文、今文都可。

    〔４〕　毛泽东在谈暮气问题时说：暮气，我们都有些，现在我们这一
班人，容易压制新生力量。我们不下去跑跑，思想僵化。暮气是朝气的对立
面。要讲革命朝气。

    〔５〕　中共山西省委一九五八年一月曾经发出关于加强理论工作队伍
的指示。参见本册第１３７页注〔１〕。

第16-18页


毛泽东: 对《文艺报》“再批判”特辑编者按的批语和修改（一九五八年一月十九日）

对《文艺报》“再批判”特辑
编者按的批语和修改[1]

毛泽东
（一九五八年一月十九日）

                                一

即刻送北京文艺报张光年、侯金镜、陈笑雨[2]三同志：

    看了一点，没有看完，你们就发表吧。按语较沉闷，政治性不足。你们
是文学家，文也不足。不足以唤起读〔者〕注目。近来文风有了改进，就这
篇按语说来，则尚未。题目太长，“再批判”三字就够了。请你们斟酌一下。
我在南方，你们来件刚才收到，明天就是付印日期，匆匆送上。祝你们胜利！

                                       毛　泽　东
                                     一月十九日下午

    用字太硬，用语太直，形容词太凶，效果反而不大，甚至使人不愿看下
去。宜加注意。

                                     根据手稿刊印。

                                二

    再批判什么呢？王实味[3]的《野百合花》，丁玲的《三八节有感》，
肖军的《论同志之“爱”与“耐”》，罗烽的《还是杂文时代》，艾青的
《了解作家，尊重作家》，还有别的几篇。上举各篇都发表在延安《解放日
报》的文艺副刊上。主持这个副刊的，是丁玲、陈企霞。

                                三

    丁玲、陈企霞、罗烽、艾青是党员。丁玲在南京写过自首书，向蒋介石
出卖了无产阶级和共产党。她隐瞒起来，骗得了党的信任，她当了延安《解
放日报》文艺副刊的主编，陈企霞是她的助手。

                                四

    这些文章是反党反人民的。１９４２年，抗日战争处于艰苦的时期，国
民党又起劲地反共反人民。丁玲、王实味等人的文章，帮助了日本帝国主义
和蒋介石反动派。

                                五

    １９５７年，《人民日报》重新发表了丁玲的《三八节有感》。其他文
章没有重载。“奇文共欣赏，疑义相与析”，许多人想读这一批“奇文”。
我们把这些东西搜集起来全部重读一遍，果然有些奇处。奇就奇在以革命者
的姿态写反革命的文章。鼻子灵的一眼就能识破，其他的人往往受骗。外国
知道丁玲、艾青名字的人也许想要了解这件事的究竟。因此我们重新全部发
表了这一批文章。

    谢谢丁玲、王实味等人的劳作，毒草成了肥料，他们成了我国广大人民
的教员。他们确能教育人民懂得我们的敌人是如何工作的。鼻子塞了的开通
起来，天真烂漫、世事不知的青年人或老年人迅速知道了许多世事。

                          根据一九五八年一月二十六日出版的《文
                           艺报》第二期刊印。（有毛泽东手稿）

  注　释

    〔１〕　一九五八年一月中旬，毛泽东在南宁主持中共中央工作会议期
间，收到《文艺报》编委会一九五八年一月十六日的报告。报告中说，根据
毛泽东的指示，《文艺报》准备在第二期出一个特辑，以“对《野百合花》、
《三八节有感》、《在医院中》及其他反党文章的再批判”为总标题，并写
了一个编者按，请毛泽东审阅。本篇（一）是毛泽东在《文艺报》编委会报
告上的批语；（二）至（五）是毛泽东修改《文艺报》特辑编者按时改写或
加写的段落。一九五八年一月二十六日出版的《文艺报》第二期刊出了“再
批判”特辑，一九五八年一月二十七日《人民日报》介绍了这一期特辑和所
加编者按的主要内容。在这之前，丁玲、陈企霞于一九五五年被打成“反党
集团”，一九五七年文艺界反右派斗争中又遭到批判；在这之后，丁玲、陈
企霞、艾青、罗烽分别于一九五八年四、五月被划为“右派分子”；肖军虽
没有划为右派分子，但点名说他在延安“和丁玲、陈企霞勾结在一起，从事
反党活动”。一九七九年三月，中国作家协会对艾青、罗烽的右派问题分别
作了复查，并报中共中央组织部同意，作出改正的结论，恢复党籍，恢复政
治名誉，恢复原工资级别。一九七九年五月，中国作家协会对丁玲，陈企霞
的“反党集团”问题和右派问题进行了复查，作出了“丁、陈反党集团”不
能成立，把他们定为右派分子属于错划，应予改正的结论，并于一九七九年
九月和一九八○年一月经中共中央组织部和中共中央同意，恢复他们的党籍、
政治名誉与原工资级别。一九八四年八月，中共中央组织部又发出《关于为
丁玲同志恢复名誉的通知》，除重申“定丁玲同志为‘丁、陈反党集团’、
‘右派分子’都属于错划、错定，不能成立”外，还对她的历史问题作出了
“维持一九四○年中央组织部的结论”，即“丁玲同志仍然是一个对党对革
命忠实的共产党员”的决定，要求在适当范围消除影响。关于肖军的平反问
题，一九八○年四月，中共北京市委经中共中央组织部和宣传部批复，给肖
军作了正式的政治结论，确认他是“拥护中国共产党，拥护社会主义，有民
族气节的革命作家”，并说“一九五八年一月《文艺报》‘再批判’的编者
按语中，说肖军在延安与某些人‘勾结在一起，从事反党活动’，这种提法，
与当时的实际情况不符”，从而为他恢复了名誉。

    〔２〕　张光年，当时任《文艺报》主编。侯金镜、陈笑雨，当时任
《文艺报》副主编。

    〔３〕　王实味，曾在延安中央研究院文艺研究室任研究员。因发表
《野百合花》等文章，在整风中受到批判。一九四二年十月被开除党籍，同
年底被关押。一九四六年结论为“反革命托派奸细分子”。一九四七年七月，
在战争环境中被处决。毛泽东一九六二年《在扩大的中央工作会议上的讲话》
中说：“对于这件事（指处决王实味），我们总是提出批评，认为不应当杀。
”《毛泽东著作选读》（一九八六年新编本）收入这篇讲话，在注释中指出：
“关于他（指王实味）是暗藏的国民党探子、特务一事，据查，不能成立。”
一九九一年二月七日公安部《关于对王实味同志托派问题的复查决定》中说：
“在复查中没有查出王实味同志参加托派组织的材料。因此，一九四六年定
为‘反革命托派奸细分子’的结论予以纠正，王在战争环境中被错误处决给
予平反昭雪。”

第19-23页


毛泽东: 在南宁会议上的结论提纲（一九五八年一月二十一日）

在南宁会议上的结论提纲[1]

毛泽东
（一九五八年一月二十一日）

                                一

    １、全面规划，几次检查，年终评比

    ２、工业、手工业、农业、副业、林业、渔业、牧业、交通、商业、科
学、文教、卫生、财政（金融）、劳动（人口）（１４）

    我跟你们今年至少谈四次

    一九五八年，一月三日---四日华东四省一市

    ３、水、肥、土、种、改、虫（病）、机、畜、副、绿、害、病（１２）

    ４、省与省比　县与县比　社与社与〈比〉

    十二月开全国党大会评比，同时开除四害的评比会

    ５、分配：积累与消费问题

    ６、普遍推行试验田

    ７、红与专、政治与业务（技术）的对立统一，一定要批判不问政治的
错误倾向，反对空头政治家（名红实白）和迷失方向的经济家这样两种人

    ８、整风一定要坚持到底，全党提起干劲，打掉官风，实事求是，与人
民打成一片，肃清一切作风上、工作上、制度上的错误。

    ９、在整风中每单位以几天工夫来一次反浪费的鸣放整改，干部的；每
个家庭的。

    １０、何时交计划？（六月？）省的，地的，县的，社的。

    １１、开展以除四害为中心〔的〕伟大爱国卫生运动。

    １２、夏季为什么不能种树？

    １３、省一年开中小型会议四次，几十人的，百多人的，二三百人的，
检查工作，发现问题，解决问题。

    １４、书记、委员大多数人，轮番离开办公室，一年一定要有四个月，
到处跑，走马看花，下马看花。

    １５、地方工业超过农业要多少时间，五年？十年？要做一个计划。

    １６、不断革命论

    夺取政权----土地革命（民主主义的）----再一次土地革命（社会主义
的）----社会主义的思想的政治的革命　　技术革命

    从１９５８起，在继续完成思想、政治革命的同时，着重点应放技术革
命方面。当然是经济与政治、技术与政治的统一，年年如此。思想、政治是
统帅，是君，技术是士兵，是臣，思想政治又是技术的保证。

    阶级消灭以后，人与人之间的思想政治斗争，或革命，继续进行，但性
质变了。国家权力，在对内职能上，逐逐〈步〉地不存在了，现在对劳动人
〔民〕也已基本不存〔在〕了----说服而非压服，打倒官气，十分必要。

    政治家，一定要懂一些业务，在农业是试验田，在工业试制产品，两者
都用比较法，在同一条件下，先进与落后比较。企业与企业比，车间与车间
比，个人与〔个〕人比。技术方面比，政治方面也要比，看谁领导得更好

    不平衡----平衡----再一个不平衡----再一个平衡以至无穷，这就是规
律

    上层建筑是为基础服务的，政治权力和意识形态（即思想）是为经济服
务的

    １７、文件的准确性，鲜明性，生动性

    古代考据学，要解决的问题，是概念和判断的问题，公式是什么是什么。

    例如：皇考是远祖，还是祖父，还是父亲？三后是楚国的三后，还是禹、
汤、文，还是颛顼、帝俈、轩辕？兰是现在这样的兰，还是另外一种？

    以上是概念问题。

    例如：昔三后之纯粹兮，固众〔芳〕之所在。〔彼〕尧舜之耿介兮，固
〈既〉遵道而得路；何桀纣之昌〈猖〉披兮，夫唯截〈捷〉径以准〈窘〉步？

    以上，是判断问题。

    古代的义理学，要解决〔的〕问题，是推理的问题

    以上二学，都属理性认识。

    １８、抓两头，带中间。一个好的方法。

    １９、五年看三年，三年看头年。是一个真理，也是方法。

    ２０、一年检查四次，每季一次。非常会议一次至两次。一种好的方法。
中央、省、地三级，都这样做。今年试一试这个方法。

    中央、省、地三级的委员每年要有四个月时间离开办公室，到处跑，走
马，下马。

                                二

    这肯定是一个好方法。

    今年实行。

    少一天也不可以。

    开会的方法：材料与观点的统一。

    用材料去说明自己的观点（思想，意见）。将两者割断，互不联系，是
一个很坏方法，并且不生动，使人头痛。有材料，无观点，则更坏。

    只需要典型性的材料，解剖一个或二三个麻雀就行。一大堆材料，只会
使人短命。自己应〔有〕丰丰〈富〉的材料，但在会议上只需要拿典型。会
议所需要使用的材料，和写大著作（例如资本论）所需要使用的材料，有所
不同。

    九个指头与一个指头的区别

    大局与小局的区别

    一般与特殊的区别

    抓住主流。抓错了（抓了支流），一定裁〈栽〉筋斗。这是现实问题，
也是逻辑问题。

    “反冒进”的教训：反掉了三个东西[2]，把一些同志抛到〔同〕右派
似乎相近的地位。

    “砍掉十万个合作〔社〕”的教训。

    响应反斯大林的教训，完全跟着赫鲁晓夫的指挥棍跑。

    响应高饶的教训

    登徒子好色赋的方法

    我们同志中采用这种方法的人，很不少。革命吃亏很大。

    同少数同志交换意见的方法：

    同个别人，同十几人，同二十几人反复交换，多次交换，从而得出比较
正确观点、政策。

    集体创造的方法，是比较可靠的方法。

    以一个人为核心

    看报纸和研究报纸，看文件和研究文件的方法：

    要有区别，研究典型。

    学本地话，学普通话，学英文

    大学生中右派如何处理，开除２０％，留８０％；根本不开除，３０％
劳动考察

    城市支援乡村

    党大会应有县书参加

    参观法，好方法之一

    展览法

    大字报　快报

                                三

    ２３、以平等态度对待干部，使人感觉人们相互间的关系确实是平等的。
使人感觉自己的心是交给了他的。学习鲁迅。

    ２４、从今年起着重抓工业，抓财贸，一年四次，主要是七月（或八月）
、十一月、一月（上旬）。再不抓，十五年赶上英国的口号可能落空。把工
业部门和财贸部门工作的负责人带到讨论地方工作的会场上去。他们有此要
求。

    ２５、一般说来，不要在几小时内，使人接受一大堆材料，一大堆观点，
而这些材料和观点是人们平素不大接触的。一年要找几次机会让那些平素不
大接触自己本行事务的人们，接触本行事务，给以适当需要的原始材料，或
半成品，不要一个早晨突如其来拿出成品。要下一些毛毛雨。而不要在几小
时内，或几天内，下几百公厘的倾盆大雨。强迫受训的“制度”，必须尽量
废除。强迫签字的办法，尽可能减少。要有共同语言，先要有共同的情报知
识。

    ２６、党委要抓军事。军队必须放在党的领导和监督之下。要好好同军
事工作方面的同志们商量。一年抓四次。在整风中，建议军队拿几天时间讨
论一次朱可夫所犯严重错误的问题，此事由军委发出指示和有关朱可夫错误
的材料，吸取苏联的教训。

    ２７、学本地话，学普通话。

    ２８、中央和省市两级的主要干部建议在自愿原则上会一国外国文，五
年至十年，达到中学程度。

    ２９、学一点文学。

    ３０、学一点文法和逻辑。

    ３１、学一点自然科学和技术科学。

    ３２、学一点哲学和政治经济学。

    ３３、学一点历史和法学。

    考虑当教授和当教员的问题。

    考虑出刊物的问题。

    ３４、干部和秘书的统一，不可以一切依赖秘书和二排议员。自己动手
为主，别人帮助为辅。

    ３５、中央一级、省一级的若干主要负责人，可以设置一名学习秘书。

    ３６、我辞去共和国主席的问题，在今年九月以前用征求各级干部意见
的方式举行一次鸣放辩论，然后在工厂、合作社、学校、机关中，凡是有群
众的地方，举行辩论，求得多数人同意。

    ３７、在三级（或四级？）会议上讨论一次党的领导原则问题。“大权
独揽，小权分散，党委决定，各方去办。办也有决，不离原则（党是阶级组
织的最高形式，民主集中制，个人作用和集体领导的统一----班长与战士的
统一，上级的决议和指示），工作检查，党委有责。”是否正确？

    少奇同志的一条[3]

    ３８、是否要事事问过第一书记？

    ３９、概念、判断和推理的形成过程，思想的形成过程，人脑反映客观
世界是不容易的。有了正确的思想，还要有比较恰当的表达方式。

    ４０、如何传达？只是建议，需要发展，在四月党大会以前形成正式条
文，准备在以后随时修改。

    ４１、攻其一点（或几点），尽量夸大，不及其余的方法，是不对的。

    ４２、准备挨骂，硬着头皮顶住。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东一九五八年一月二十一日在南宁会议上作结论的三
组提纲手稿。第一组有十三页，写在白纸上，标明为（１）到（２０）。第
二组有四页，也写在白纸上，没有分条，其中的头两个问题：“开会的方法：
材料与观点的统一”，“九个指头与一个指头的区别”，正好是毛泽东在南
宁会议上的结论记录稿中第二十一条和第二十二条。第三组有四页，写在横
格纸上，标明为（２３）到（４２）条。南宁会议以后，毛泽东以这个结论
为基础，增加了一些内容，调整了部分次序结构，写成《工作方法六十条
（草案）》，并作为中共中央文件下发。见本册第４５页　　６５页。

    〔２〕　毛泽东讲话中批评一九五六年“反冒进”，反掉了“多、快、
好、省”、“农业发展纲要四十条”和“促进委员会”。

    〔３〕　指刘少奇在讨论工作方法问题时写的关于规章制度的一条，后
来毛泽东将它收入《工作方法六十条（草案）》的第二十三条。见本册第５
４--５６页。

第24-31页


毛泽东: 在一份关于反冒进的摘录材料上的批注（一九五八年一月）

在一份关于反冒进的
摘录材料上的批注[1]

毛泽东
（一九五八年一月）

    针对反右、多快好省提出批评

                      一、摘自１９５６年预算报告

            （１９５６年６月１５日在第一届人大第三次会议上）

                          生产的发展和其他一切事业的发展都必

                      须放在稳妥可靠的基础上。在反对保守主义

                      的时候，必须同时反对急躁冒进的倾向，△

                      而这种倾向在过去几个月中，在许多部门和

                      许多地区，都已经发生了。△急躁冒进的结

                      果并不能帮助社会主义事业的发展，而只能

                      招致损失。

                                   二、要反对保守主义，
                                   ^^^^^^^^^^^^^^^^^^^^
                                    也要反对急躁情绪△
                                    ^^^^^^^^^^^^^^^^^^
                        （１９５６年６月２０日人民日报社论）

                        自从去年下半年以来，我们进行了反对

                    保守主义的斗争，这个斗争已经收到重大的

                    效果。经过了这场斗争，右倾保守思想已受
                                              ^^^^
                    到深刻的批判，大家都已认识到右倾保守思
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    想的危害。
                    ^^　^^^^^^

                      ……

                        急躁情绪所以成为严重的问题，是因为
                        ^^^^^^^^^^^^^^^^^^^^^^^^^^
                    它不但是存在在下面的干部中，而且首先存
                       ^^^^^^^^^                ^^^^^^^^^^
                    在在上面各系统的领导干部中，下面的急躁
                    ^^^^^^^^^^^^^^^^
              庸　　冒进有很多就是上面逼出来的。全国农业发
                          ^^^^^^^^^^^^
              俗　　展纲要四十条一出来，各个系统都不愿别人
                                                ^^^^^^^^^^
              辩　　说自己右倾保守，都争先恐后地用过高的标
                    ^^^^^^^^^^　　　　^^^^^^^^^^^^^^^^^^^^
              证　　准向下布置工作,条条下达,而且都要求得很
                    ^^　　^^^^^^^^^^^^^^^^^^
              法　　急，各部门都希望自己的工作很快做出成绩
                                              ^^^^^^^^^^^^
                    来。中央几十个部,每个部一条，层层下达,
                    ^^
                    甚至层层加重，下面就必然受不了。现在中

                    央已经在采取一系列的措施，纠正这种不分
                                              ^^^^^^^^^^^^
                    轻重缓急，不顾具体情况的急躁情绪。各个
                    ^^^^^^^^
                    部门和各个地方的工作中的冒进倾向，有些

              Ⅱ　　已经纠正,有些还未纠正，或纠正得不彻底,
            ？Ⅱ
              Ⅱ　　但作为一种思想倾向，△则不是一下子所能
                    ~~~~~~~~~~~~~~~~~~　　^^^^^^^^^^^^^^^^
                    彻底克服的，需要我们在今后经常注意。

                        为什么在反对了右倾保守之后，在有些

                    工作中又发生了盲目冒进的偏向呢？这主要
                                                      ^^^^
                    是由于我们思想方法上的片面性造成的。由
                    ^^　　　　　　　　　　~~~~~~~~~~~~　^^
                    于没有运用辩证的方法，没有从事物的复杂
                    ^^^^^^^^^^^^^^^^^^^^　^^^^^^^^^^^^^^^^
                    的矛盾和联系中去全面地观察问题，只从一
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^　^^^^^^
                    个方面、一个角度去看问题，就把许多问题看
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    得太死，太绝对化。又由于缺少深入的调查研
                  ^^^^^^　^^^^^^　　　　　^^^^^^^^
            ? Ⅲ　　究工作，对实际情况了解得不够，心中无数，
          尖Ⅲ　　　　　　　　　　　　　　　　　^^^^^^^^
            锐Ⅲ　　有盲目性，在这种情况下，处理事情当然就容
            地Ⅲ
            针Ⅲ　　地易偏于一面、发生片面性。在反保守主义之
            对Ⅲ
            我Ⅲ　　后,特别是中央提出“又多.又快.又好.又省”
                      ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    的方针和发布“全国农业发展纲要(草案)”之
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    后，在许多同志的头脑中就产生了一种片面
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    性，他们以为既然要反对保守主义，既然方针
          既然使干
                    是“又多.又快.又好.又省”,既然要执行四十
          部走到了
                    条，于是一切工作，不分缓急轻重，也不问客
          另一极端，
                    观条件是否可能，一律求多求快，百废俱兴，
          不是方针　　　　^^^^　　　^^^^^^^^^^^^^^^^^^^^^^
                    齐头并进， 企图在一个早晨 即把一切事情办
          错了吗？　^^^^^^^^　　　　^^^^^^^^^^^^^^^^^^^^^^^^
                    好。这样由一个极端到另一个极端，△　当然
                    ^^　~~~~~~~~~~~~~~~~~~~~~~~~~~
                    免不了要犯错误。△

                        右倾保守思想对我们的事业是有害的，

                    急躁冒进思想对我们的事业也是有害的，所

                    以两种倾向都要加以反对。今后我们当然还
            批　　　　　　　　　　　　　　　^^^^^^^^^^^^^^
            了　　　要继续注意批判和克服右倾保守思想的各种
            右　　　^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
            没　　　表现，以保证社会主义建设事业不受阻碍地
            有　　　^^^^^^^^^^^^　　　　　　　　^^^^^^^^^^
            ？　　　向前发展。△但是在反对右倾保守思想的时
                    ^^^^^^^^
                    候，我们也不应当忽略或放松了对急躁冒进

                    倾向的反对。只有既反对了右倾保守思想，

                    又反对了急躁冒进思想，我们才能正确地前

                    进。

                        在反对保守主义和急躁冒进的问题上，要

                    采取实事求是的态度。什么是右倾保守，什么

                    是急躁冒进,这里是有一个客观标准的,这个标

                    准就是客观实际的可能性。正确的工作方法，

            庸　　　就是要使我们的计划、步骤符合于客观实际的

            俗　　　可能性。凡是落后于客观实际的可能性的，就

            马　　　是右倾保守;凡是超过了实际的可能性的,就是

            克　　　急躁冒进。在你们这个地区、这个部门中，有
                                                          ^^
            思　　　没有右倾保守，有没有急躁冒进，哪些是右倾
                                       ^^^^^^^^^^^^
            主　　　保守,哪些是急躁冒进，右倾保守是主要的,还

            义　　　是急躁冒进是主要的，右倾保守严重到什么程

                    度，急躁冒进严重到什么程度，这些都要具体

                    加以分析，不能凭空想象。也可能在同一个部

                    门、同一个地区的工作中，在这件事上是右倾

                    保守，在另外一件事上又是急躁冒进。我们应

                    当根据事实下判断，有什么偏向就反对什么偏

                    向，有多大错误，就纠正多大错误，万不可一
                                                    ^^^^^^^^
                    股风，扩大化，把什么都反成保守主义，或者
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    都反成急躁冒进。如果反得过火，就会反了一
                    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
                    面,又造成另一方面的偏向,于工作反而有害。
                   ^^^^^^^^^^^^^^^^^^^^^^^
                      ……

                             根据中央档案馆保存的原件刊印。

  注　释

    〔１〕　这是毛泽东一九五八年一月南宁会议期间在一份关于反冒进的
摘录材料上的批注。这里把批注和原文对照排印，原文中的横线、波线、竖
线和三角等符号是毛泽东批注时划的。毛泽东的批注用宋体字排印。

第32-36页


毛泽东: 关于志愿军撤出朝鲜问题给金日成的电报（一九五八年一月二十四日）

关于志愿军撤出朝鲜问题
给金日成的电报

毛泽东
（一九五八年一月二十四日）

金日成首相同志：

    １９５７年１２月１６日和２５日两次来信都已经收到了。来信中关于
中国人民志愿军撤出朝鲜的问题所提出的两个方案，我们已经仔细地研究过。
我们觉得，由朝鲜民主主义人民共和国主动提出外国军队撤出朝鲜的要求，
然后由中国政府响应朝鲜政府的要求，是比较适宜的。因此，我们认为采用
１２月１６日来信中所提出的方案较好。对于这个方案，我们提出一些具体
意见。这些意见，我们已经同苏联政府商量过，他们表示完全同意。现将这
些意见函告如下，请你和朝鲜劳动党中央考虑是否妥当。

    １、由朝鲜民主主义人民共和国最高人民会议写信给联合国，要〔苏〕
联作为联合国的一个成员国在联合国内提出主张，推动联合国采取行动。但
是，这个方式也有缺点，那就是把整个联合国作为同我们敌对的一方，而实
际上派出侵略军队组成联合国军的，只是少数联合国的成员国。因此，我们
建议由朝鲜民主主义人民共和国政府发表一个公开声明。声明中根据朝、中
方面在１９５４年日内瓦会议上关于朝鲜问题的基本主张，提出以下的建议：

    （１）联合国军和中国人民志愿军同时撤出朝鲜；

    （２）由朝鲜南北双方在对等的基础上进行协商，以建立和发展南北朝
鲜之间的经济和文化关系，并且筹备全朝鲜的自由选举；

    （３）在外国军队完全撤出南北朝鲜以后的一定时期内，在中立国机构
监督之下举行全朝鲜的自由选举。

    ２、在朝鲜民主主义人民共和国政府发表了公开声明以后，中国政府接
着发表声明，支持朝鲜政府的主张，并且正式表示准备同朝鲜民主主义人民
共和国政府协商分批定期撤走中国人民志愿军的问题，同时要求联合国军方
面有关各国政府采取同样的步骤。

    ３、苏联政府接着也发表声明，支持朝、中政府的声明，强调联合国军
方面各国政府应该像中国政府那样响应朝鲜民主主义人民共和国政府的要求，
并且建议召开有关国家的会议讨论和平解决朝鲜问题。

    ４、今年二月中，周恩来同志代表中国政府访问朝鲜期间，朝中两国政
府可以在联合公报中宣布，中国政府已经商得中国人民志愿军的同意，中国
人民志愿军决定在１９５８年年底以前分批撤出朝鲜。在联合公报中，朝、
中两国政府可以声明，中国人民志愿军在联合国军之前撤出朝鲜，是为了和
缓紧张局势，便于朝鲜南北双方在对等的基础上协商朝鲜的和平统一。因此，
联合国军应该采取同样的行动。同时，中国人民志愿军发表声明表示：中国
人民和朝鲜人民是唇齿相依、患难与共的，中国人民志愿军撤出朝鲜决不是
对朝、中人民休戚相关的利益置之不理。如果李承晚[1]和美国重新进行挑
衅，越过停战线，那么，中国人民志愿军在朝鲜政府提出要求的情况下，将
毫不犹豫地再一次同朝鲜人民军并肩击退侵略。

    ５、中国人民志愿军撤出朝鲜的时间表，我们初步拟定如下：

    （１）１９５８年３月至４月，在朝、中两国政府发表联合公报以后，
撤回三分之一，其余的三分之二均放在第二道防线，由朝鲜人民军全部接防
第一线；

    （２）１９５８年７月至９月，撤回第二个三分之一；

    （３）１９５８年年底以前撤回最后的三分之一。

    ６、在朝中两国政府联合公报发表后，中立国监察委员会的两瑞[2]方
面很可能再次提出撤销监察委员会的要求，届时，我们可以根据联合国军尚
未撤走的理由，请他们留一最小限度的人数在板门店执行监察任务，但是也
要准备他们会不顾而去。

    以上各点意见，请你们研究后答复。

      此致
    敬礼
                                       毛　泽　东
                                  １９５８年１月２４日
                            根据中央档案馆保存的电报稿刊印。

  注　释

    〔１〕　李承晚，当时是南朝鲜政府总统。

    〔２〕　指瑞典、瑞士。

第37-40页


毛泽东: 祝贺印度共和国国庆的电报（一九五八年一月二十四日）

祝贺印度共和国国庆的电报

毛泽东
（一九五八年一月二十四日）

印度共和国总统拉金德拉·普拉沙德阁下：

    值此印度共和国国庆八周年之际，我谨代表中国人民，并且以我个人的
名义向阁下和伟大的印度人民表示热诚的祝贺。祝中印两国人民间的传统友
谊青山不老，绿水长流，不断巩固和发展，并祝阁下身体健康。

                               中华人民共和国主席　毛泽东
                                 一九五八年一月二十四日
                   根据一九五八年一月二十六日《人民日报》刊印。

第41页


毛泽东: 在第十四次最高国务会议上的讲话提纲（一九五八年一月二十八日）

在第十四次最高国务会议上的讲话提纲

毛泽东
（一九五八年一月二十八日）

    民族发扬蹈励〈厉〉，大有希望，伟大的觉醒。十五年，五年，三年，
头年，头月[1]。原子核释放热能。十五年赶上英国，可能不可能？

    四千万吨钢，现在是五百廿万吨

    五亿吨煤，现在是一亿吨多一点

    四千万启罗瓦特发电容量，现在是四百多万……

    五年到八年完成四十条[2]

    鼓起干劲，力争上游

    “好大喜功，近〈急〉功近利，轻视过去，迷信将来”

    “好大喜功，偏听偏信，喜怒无常，轻视古董”

    又穷又白，又富又文

    人多好，少吃一点，东方风味，身体健康

    西方人肉食者鄙[3]

    工作方法：

    两种领导方法，两种作风，打掉官风，以一个普通劳动者姿态

    民主党派也可以这样做

    士希贤[4]

    四个月外出，与工农打成一片

    北京没有任何东西（原料），但有加工，这是理论[5]劲可鼓而不可泄，
鼓励士气，还是士气败坏？缺点用鸣放改正。

    认真学习：试验田，当工人（每周一天），自然科学，社会科学，技术
科学，文学

    言之无文，行而不远。

    每年检查四年〈次〉，有些十二次

    技术革命与社会革命

    右派，开右派大会，一感谢，二帮助，三七开，都有利共产党准备大改
革

    民主党派、无党派，怎么样？不可以吗？可以的。

    把心交给别人，不可隔一层纸，罗隆基[6]等人不听

    不断革命

    帮助同志，去掉疑心

    莫斯科宣言[7]，会议，转折点

    １９５６年反共高潮（批判斯大林），有些人心动，有反响

    九个指头与一个指头

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东讲话中说：十五年赶上英国，我看完全可能。十五年就
看今年开始的这五年，第二个五年计划就看前三年，三年就看头年，头年就
看头月。

    〔２〕　指《一九五六年到一九六七年全国农业发展纲要（草案）》，
共四十条。

    〔３〕　毛泽东在讲话中比较了东西方的饮食习惯和特点，他说：中国
地大物博，还有那么一点田，但是人口多。没有饭吃怎么办？无非少吃一点。
东方人吃素，东方风味，恐怕还要继续下去，这样身体健康。西方人食物多
脂肪，越往西越多，我说西方肉食者鄙。我们过去的战士每天是四钱油，三
钱盐，可是能够打胜仗。那些美国大少爷兵可是打败仗。

    〔４〕　这是毛泽东在说到要打掉官风时引的一句话，他说：过去有句
话“士希贤，贤希圣，圣希天”，你们难道不愿意当圣人吗？不愿意当圣人
当个贤人也好。还有一些好的话：“舜何人也，予何人也，有为者亦若是。”
历史上有一些统治者是比较好的。

    〔５〕　毛泽东在讲话中说：我们北京不出原料，原料都是从工人、农
民中间来的。但是我们可以加工，我们是个加工工厂。一切思想、计划、命
令、法律的来源都是从劳动人民那里来的。我讲的都是一些现成的东西，只
有这一条算作理论。

    〔６〕　罗隆基，曾任中国民主同盟中央副主席、政协全国委员会常委、
林业部部长。一九五八年二月一日被撤销职务。

    〔７〕　指一九五七年十一月十四日至十六日在莫斯科召开的十二个社
会主义国家共产党和工人党会议通过的《社会主义国家共产党和工人党宣言》
，和十六日至十九日六十四国共产党和工人党代表会议通过的《和平宣言》。

第42-44页


毛泽东: 工作方法六十条（草案）（一九五八年一月）

工作方法六十条（草案）

毛泽东
（一九五八年一月）

    我国人民，在共产党领导下，一九五六年在社会主义所有制方面取得了
基本的胜利，一九五七年发动整风运动，又在思想战线和政治战线方面取得
了基本的胜利，就在这一年，又超额地完成了第一个五年建设计划。这样，
我国六亿多人民就在共产党的领导下，认清了自己的前途，自己的责任，打
击了从资产阶级右派分子方面刮起来的反党反人民反社会主义的妖风，同时
也纠正了和正在继续纠正党和人民自己从旧社会带来的和由于主观主义造成
的一些缺点和错误。党是更加团结了，人民的精神状态是更加奋发了。党群
关系大为改善，我们现在看见了从来没有看见过的人民群众在生产战线上这
样高涨的积极性和创造性。全国人民为在十五年或者更多一点时间内在钢铁
及其他主要工业生产品方面赶上或者超过英国这个口号所鼓舞。一个新的生
产高潮已经和正在形成。为了适应这种情况，中央和地方党委的工作方法，
有作某些改变的需要。这里所说的几十条，并不都是新的。有一些是多年积
累下来的，有一些是新提出的。这是中央和地方同志一九五八年一月先后在
杭州会议和南宁会议上共同商量的结果。这几十条，大部分是会议上同志们
的发言启发了我，由我想了一想写成的；一部分是直接记录同志们的意见；
有一个重要条文（关于规章制度）[1]是由刘少奇同志和地方同志商定而由
他起草的；由我直接提出的只占一部分。这里讲的也不完全是工作方法，有
一些是工作任务，有一些是理论原则，但是工作方法占了主要地位。我们现
在的主要目的，是想在工作方法方面求得一个进步，以适应已经改变了的政
治情况的需要。这几十条现在只是建议，还待征求意见。条文或者要减少，
或者要增加，都还未定。请同志们加以研究，提出意见，以便修改，然后提
交政治局批准，方能成为一个正式的内部文件。

                                       毛　泽　东
                                 一九五八年一月三十一日

    （一）县以上各级党委要抓社会主义建设工作。这里有十四项：１、工
业，２、手工业，３、农业，４、农村副业，５、林业，６、渔业，７、畜
牧业，８、交通运输业，９、商业，１０、财政和金融，１１、劳动、工资
和人口，１２、科学，１３、文教，１４、卫生。

    （二）县以上各级党委要抓社会主义工业工作。这里也有十四项：１、
产量指标，２、产品质量，３、新产品试剂，４、新技术，５、先进定额，
６、节约原材料，找寻和使用代用品，７、劳动组织、劳动保护和工资福利，
８、成本，９、生产准备和流动资金，１０、企业的分工和协作，１１、供
产销平衡，１２、地质勘探，１３、资源综合利用，１４、设计和施工。这
是初步拟定的项目，以后应该逐步形成工业发展纲要“四十条”。

    （三）各级党委要抓社会主义农业工作。这里也有十四项：１、产量指
标，２、水利，３、肥料，４、土壤，５、种子，６、改制（改变耕作制度，
如扩大复种面积，晚改早，旱改水等），７、病虫害，８、机械化（新式农
具，双轮双铧犁，抽水机、适合中国各个不同区域的拖拉机及用摩托开动的
运输工具等），９、精耕细作，１０、畜牧，１１、副业，１２、绿化，１
３、除四害，１４、治疾病讲卫生。这是从农业发展纲要四十条中抽出来的
十四个要点。四十条必须全部施行。抽出一些要点，目的在于有所侧重。纲
举目张，全网自然提起来了。

    （四）全面规划，几次检查，年终评比。这是三个重要方法。这样一来，
全局和细节都被掌握了；可以及时总结经验，发扬成绩，纠正错误；又可以
激励人心，大家奋进。

    （五）五年看三年，三年看头年，每年看前冬。这是一个掌握时机的方
法。时机上有所侧重，把握就更大了。

    （六）一年至少检查四次。中央和省一级，每季要检查一次；下面各级
按情形办理。重要的任务在没有走上轨道之前，要每月检查一次。这也是掌
握时机的方法，是就一年内说的。

    （七）如何评比？省和省比，市和市比，县和县比，社和社比，厂和厂
比，矿和矿比，工地和工地比。可以订评比公约，也可以不订。农业比较易
于评比。工业可以根据可比的条件评比，按产业系统评比。

    （八）什么时候交计划？省、自治区、直属市、专区、县都要按照三个
十四项订出计划。订计划时要有重点，不可在同一时间内百废俱兴。区、乡、
社的计划内容主要就是农业十四项。项目可以根据当地情况有所增减。先订
五年的计划，可以是粗线条的。一九五八年七月一日以前文卷。计划要逐级
审查。为了便于比较，省委要在县、区、乡、社的计划中选一些最好的和少
数最坏的送给中央审查。省和专区的计划都要按期交中央，一个也不能少。

    （九）生产计划三本帐。中央两本帐，一本是必成的计划，这一本公布；
第二本是期成的计划，这一本不公布。地方也有两本帐。地方的第一本就是
中央的第二本，这在地方是必成的；第二本在地方是期成的。评比以中央的
第二本帐为标准。

    （十）从今年起，中央和省、市、自治区党委要着重抓工业，抓财金贸。
一年要抓四次，主要是七月（或八月）、十一月、一月（上旬）三次。再不
抓，十五年赶上英国的口号可能落空。要把工业部门和财贸部门的若干主要
负责干部带到讨论地方工作的会场上去，中央的带到地方去，省、直属市和
自治区的带到专区、市属区和县里去，许多在中央工作的同志和在地方工作
的同志都有这种要求。

    （十一）各地方的工业产值（包括中央下放的厂矿、原来的地方国营工
业和手工业的产值，不包括中央直属厂矿的产值），争取在五年内，或者七
年内，或者十年内，超过当地的农业产值。各省市对于这件事要立即着手订
计划，今年七月一日以前订出来。主要的任务是使工业认真地为农业服务。
大家要切实摸一下工业，做到心中有数。

    （十二）在今后五年内，或者六年内，或者七年内，或者八年内，完成
农业发展纲要四十条的规定。各省委、直属市委、自治区党委对于这个问题
应当研究一下。就全国范围来看，五年完成四十条不能普遍作到，六年或者
七年可能普遍作到，八年就更加有可能普遍作到。

    （十三）十年决于三年，争取在三年内大部分地区的面貌基本改观。其
他地区的时间可以略为延长。口号是：苦战三年。方法是：放手发动群众，
一切经过试验。

    （十四）反对浪费。在整风中，每个单位要以若干天功夫，来一次反浪
费的鸣放整改。每个工厂、每个合作社、每个商店、每个机关、每个学校、
每个部队都要进行一次认真的反浪费斗争。今后每年都要反一次浪费。

    （十五）在我国的国民经济中，积累和消费的比例怎样才算恰当，这是
一个关系我国经济发展速度的大问题，希望大家研究。

    （十六）关于农业合作社的积累和消费的比例问题也需要研究。湖北同
志有这样的意见：以一九五七年生产和分配的数字为基础，以后的增产部分
四六分（即以四成分配给社员，六成作为合作社积累）、对半分、倒四六分
（即以四成作为合作社积累，六成分配给社员）。如果生产和收入已经达到
当地富裕中农的水平的，可以在经过鸣放辩论取得群众同意以后，增产的部
分三七分（即以三成分配给社员，七成作为合作社积累），或者一两年内暂
时不分，以便增加积累，准备生产大跃进。这个意见是否适当，请各地讨论。

    （十七）集体经济和个体经济的矛盾需要解决，需要定出一个适当的比
例。现在的情况是，有的地方，有些农家的收入中个体经济和集体经济的比
例是倒四六、倒三七（即是家庭副业和经营自留地的收入，占到总收入的百
分之六十、七十）。这种情况必然影响农民对于社会主义集体经济的积极性。
这种情况应当改变。各省可以经过鸣放辩论，研究出控制的办法，对经济关
系作适当调整，在鼓励农民生产积极性和全面发展生产的基础上，使农家的
收入中个体经济和集体经济的比例，在几年内逐步达到三比七或者二比八
（即是农民从合作社得到的收入，占家庭总收入的百分之七十或者八十）。

    （十八）普遍推广试验田。这是一个十分重要的领导方法。这样一来，
我党在领导经济方面的工作作风将迅速改观。在乡村是试验田，在城市可以
抓先进的厂矿、车间、工区和工段。突破一点就可以推动全面。

    （十九）抓两头带中间。这是一个很好的领导方法。任何一种情况都有
两头，即是有先进和落后，中间的状态又总是占多数。抓住两头就把中间带
动起来了。这是一个辩证的方法，抓两头，抓先进和落后，就是抓住了两个
对立面。

    （二十）组织干部和群众对先进经验的参观和集中地展览先进的产品和
作法，是两项很好的领导方法。用这些方法可以提高技术水平，推广先进经
验，鼓励互相竞赛。许多问题到实地一看就解决了。社和社、乡和乡、县和
县、省和省之间，都可以组织互相参观。中央、省、市、专区和县都可以举
办生产建设展览会。

    （二十一）不断革命。我们的革命是一个接一个的。从一九四九年在全
国范围内夺取政权开始，接着就是反封建的土地改革，土地改革一完成就开
始农业合作化，接着又是私营工商业和手工业的社会主义改造。社会主义三
大改造，即生产资料所有制方面的社会主义革命，在一九五六年基本完成，
接着又在去年进行政治战线上和思想战线上的社会主义革命。这个革命在今
年七月一日以前可以基本上告一段落。但是问题没有完结，今后一个相当长
的时期内每年都要用鸣放整改的方法继续解决这一方面的问题。现在要来一
个技术革命，以便在十五年或者更多一点的时间内赶上和超过英国。中国经
济落后，物质基础薄弱，使我们至今还处在一种被动状态，精神上感到还是
受束缚，在这方面我们还没有得到解放。要鼓一把劲。再过五年，就可以比
较主动一些了；十年后将会更加主动一些；十五年后，粮食多了，钢铁多了，
我们的主动就更多了。我们的革命和打仗一样，在打了一个胜仗之后，马上
就要提出新任务。这样就可以使干部和群众经常保持饱满的革命热情，减少
骄傲情绪，想骄傲也没有骄傲的时间。新任务压来了，大家的心思都用在如
何完成新任务的问题上面去了。提出技术革命，就是要大家学技术，学科学。
右派说我们是小知识分子，不能领导大知识分子。还有人说要对老干部实行
“赎买”，给点钱，叫他们退休，因为老干部不懂科学，不懂技术，只会打
仗、搞土改。我们一定要鼓一把劲，一定要学习并且完成这个历史所赋予我
们的伟大的技术革命。这个问题要在干部中议一议，开个干部大会，议一议
我们还有什么本领。过去我们有本领，会打仗，会搞土改，现在仅仅有这些
本领就不够了，要学新本领，要真正懂得业务，懂得科学和技术，不然就不
可能领导好。我在一九四九年所写的《论人民民主专政》里曾经说过：“严
重的经济建设的任务摆在我们面前。我们熟习的东西有些快要闲起来了，我
们不熟习的东西正在强迫我们去做。这就是困难。”“我们必须克服困难，
我们必须学会自己不懂的东西。”时间过去了八年。这八年中，革命一个接
着一个，大家的思想都集中在那些问题上，很多人来不及学科学，学技术。
从今年起，要在继续完成政治战线上和思想战线上的社会主义革命的同时，
把党的工作的着重点放到技术革命上去。这个问题必须引起全党注意。各级
党委可以在党内事先酝酿，向干部讲清楚，但是暂时不要在报上宣传，到七
月一日以后我们再大讲特讲，因为那时候基层整风已经差不多了，可以把全
党的主要注意力移到技术革命上面去了。注意力移到技术方面，又可能忽略
政治，因此必须注意把技术和政治结合起来。

    （二十二）红与专、政治与业务的关系，是两个对立物的统一。一定要
批判不问政治的倾向。一方面要反对空头政治家，另一方面要反对迷失方向
的实际家。

    政治和经济的统一，政治和技术的统一，这是毫无疑义的，年年如此，
永远如此。这就是又红又专。将来政治这个名词还是会有的，但是内容变了。
不注意思想和政治，成天忙于事务，那会成为迷失方向的经济家和技术家，
很危险。思想工作和政治工作是完成经济工作和技术工作的保证，它们是为
经济基础服务的。思想和政治又是统帅，是灵魂。只要我们的思想工作和政
治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去。

    现在一方面有社会主义世界同帝国主义世界的严重的阶级斗争；另一方
面，就我国内部来说，阶级还没有最后消灭，阶级斗争还是存在的。这两点
必须充分估计到。同阶级敌人作斗争，这是过去政治的基本内容。但是，在
人民有了自己的政权以后，这个政权同人民的关系，就基本上是人民内部的
关系了，采用的方法不是压服而是说服。这是一种新的政治关系。这个政权
只对人民中破坏正常社会秩序的犯法分子采取暂时的程度不同的压服手段，
作为说服的辅助手段。在由资本主义到社会主义的过渡时期，人民中还隐藏
一部分反社会主义的敌对分子，例如资产阶级右派分子，对这种人，我们基
本上也是采取由群众鸣放辩论的方法去解决问题。只对严重反革命破坏分子
采取镇压的手段。过渡时期完结、彻底消灭了阶级以后，单就国内情况来说，
政治就完全是人民内部的关系。那时候，人和人之间的思想斗争、政治斗争
和革命一定还是会有的，并且不可能没有。对立统一的规律，量变质变的规
律，肯定否定的规律，永远地普遍地存在。但是斗争和革命的性质和过去不
同，不是阶级斗争，而是人民内部的先进和落后之间的斗争，社会制度的先
进和落后之间的斗争，科学技术的先进和落后之间的斗争。由社会主义过渡
到共产主义是一场斗争，是一个革命。进到共产主义时代了，又一定会有很
多很多的发展阶段，从这个阶段到那个阶段的关系必然是一种从量变到质变
的关系。各种突变、“飞跃都是一种革命，都要通过斗争，“无冲突论”是
形而上学的。

    政治家要懂些业务。懂得太多有困难，懂得太少也不行，一定要懂得一
些。不懂得实际的是假红，是空头政治家。要把政治和技术结合起来，农业
方面是搞试验田，工业方面是抓先进典型、试用新技术、试制新产品。这些
都是用的“比较”法，在相同的条件下，拿先进和落后比，促使落后赶上先
进。先进和落后是矛盾的两个极端，“比较”是对立的统一。企业和企业之
间，企业内部车间和车间、小组和小组、个人和个人之间，都是不平衡的。
不平衡是普遍的客观规律。从不平衡到平衡，又从平衡到不平衡，循环不已，
永远如此，但是每一循环都进到高的一级。不平衡是经常的，绝对的；平衡
是暂时的，相对的。我国现在经济上的平衡和不平衡的变化，是在总的量变
过程中许多部分的质变。若干年后，中国由农业国变成工业国，那时候将完
成一个飞跃，然后再继续量变的过程。

    评比不仅比经济、比生产、比技术，还要比政治，就是比领导艺术。看
谁领导得比较好些。

    （二十三）上层建筑一定要适合经济基础和生产力发展的需要。政府各
部门所制订的各种规章制度是上层建筑的一部分。八年来积累起来的规章制
度许多还是适用的，但是有相当一部分已经成为进一步提高群众积极性和发
展生产力的障碍，必须加以修改，或者废除。在修改或者废除这些不合理的
规章制度方面，最近一个时期，在群众中间，已经创造了许多先进经验，例
如石景山发电厂改进职工福利待遇的办法，湘江机械制造厂改进职工宿舍制
度的办法，江苏戚墅堰发电厂改进奖金的办法，广西省一级几个商业机关合
并为一个机关，由总数二千四百人缩减为三百五十人、即减少七分之六的人
员等。应该作出这样一个总的规定，即是在多快好省地按计划按比例地发展
社会主义事业的前提下，在群众觉悟提高的基础上，允许并且鼓励群众的那
些打破限制生产力发展的规章制度的创举。

    中央各部门，各省、市、自治区党委，应该派遣负责同志到各地的基层
单位去，总结群众中的这一类先进经验，发展下层单位和群众的这一类有利
于社会主义建设的创举，建议主管机关给以批准，停止原有的规章制度中某
些规定在这个单位实行，并且把这个单位的先进经验推广到其他单位试行。

    中央各部门，各省、市、自治区党委，还应当派遣负责同志到各地的基
层单位去，发现那里有些什么规章制度已经限制了群众积极性的提高和生产
力的发展，根据那里的实际情况，通过基层党委和群众的鸣放辩论，保存现
有规章制度中的合理部分，修改或者废除其中的不合理部分，并且拟定一些
新的适合需要的规章制度，在这个单位实行，也可以推广到其他单位试行。

    中央各部门，各省、市、自治区党委，应该系统地总结这方面的典型的
成熟的先进经验。重大的和全国性的，经过党中央和国务院批准。地方性的，
经过相应的地方党委和政府批准。技术性的和专业性的，经过主管部门批准。
然后在全国或者全省的相同的所有单位中普遍推行。经过一段时间实行以后，
在必要的时候，再根据新的经验修改或者重新制定各种规章制度。

    这是制定和修改各种规章制度的群众路线的方法。

    （二十四）一定要把整风坚持到底。全党要鼓起干劲，打掉官风，实事
求是，同人民打成一片，尽可能地纠正一切工作上、作风上、制度上的缺点
和错误。

    （二十五）中央和省、直属市、自治区两级党委的委员，除了生病的和
年老的以外，一年一定要有四个月的时间轮流离开办公室，到下面去作调查
研究，开会，到处跑。应当采取走马看花、下马看花两种方法。哪怕到一个
地方谈三、四小时就走也好。要和工人、农民接触，要增加感性知识。中央
的有些会议可以到北京以外的地方去开，省委的有些会议可以到省会以外的
地方去开。

    （二十六）以真正平等的态度对待干部和群众。必须使人感到人们互相
间的关系确实是平等的，使人感到你的心是交给他的。学习鲁迅。鲁迅的思
想是和他的读者交流的，是和他的读者共鸣的。人们的工作有所不同，职务
有所不同，但是任何人不论官有多大，在人民中间都要以一个普通劳动者的
姿态出现。决不许可摆架子。一定要打掉官风。对于下级所提出的不同意见，
要能够耐心听完，并且加以考虑，不要一听到和自己不同的意见就生气，认
为是不尊重自己。这是以平等态度待人的条件之一。

    （二十七）各级党委，特别是坚决站在中央正确路线方面的负责同志，
要随时准备挨骂。人们骂得对的，我们应当接受和改正。骂得不对的，特别
是歪风，一定要硬着头皮顶住，然后加以考查，进行批判。在这种情况下，
决不可以随风倒，要有反潮流的大无畏的精神。这一点，我们已经在一九五
七年受到了考验。

    （二十八）在省、地、县三级或者在省、地、县、乡四级的干部会议上，
讨论一次党的领导原则问题。讨论一下这些原则是否正确：“大权独揽，小
权分散。党委决定，各方去办。办也有决，不离原则。工作检查，党委有责。
”这几句话里，关于党委的责任，是说大事由它首先作出决定，并且在执行
过程中加以检查。“大权独揽”是一句成语，习惯上往往指的是个人独断。
我们借用这句话，指的却是主要权力应当集中于中央和地方党委的集体，用
以反对分散主义。难道大权可以分揽吗？这八句歌诀，产生于一九五三年，
就是为了反对那时的分散主义而想出来的。所谓“各方去办”，不是说由党
员径直去办，而是一定要经过党员在国家机关中、在企业中、在合作社中、
在人民团体中、在文化教育机关中，同非党员接触、商量、研究，对不妥当
的部分加以修改，然后大家通过，方才去办。第三句话里所说的“原则”，
指的是：党是无产阶级组织的最高形式，民主集中制，集体领导和个人作用
的统一（党委和第一书记的统一），中央和上级的决策。

    （二十九）是否事事都要问过第一书记？可以不必。大事一定要问。要
有二把手、三把手，第一书记不在家的时候，要另外有人挂帅。

    （三十）党委要抓军事。军队必须放在党委的领导和监督之下，现在基
本上也正是这样做的，这是我军的优良传统。作军事工作的同志是要求中央
和地方党委抓这项工作的。只是因为忙于社会改革和经济建设工作，近几年
来我们抓得少了一些。现在应当改善这种情况。办法也是一年抓几次。

    （三十一）大型会议、中型会议和小型会议，都是必需的，各地和各部
门要好好安排一下。小型会议，参加的几个人，一、二十人，便于发现问题
和讨论问题。上千人参加的大型会议，只能采取先作报告后加讨论的方法，
这种会不能太多，每年两次左右。小型和中型会议每年至少要开四次。这种
会最好到下面去开。省委可以到地委召开一个地区或者相近几个地区的县书
会议。中央同志和国务院各部门可以轮番到地方开些小型会议。各个经济协
作区有事就开会，每年至少开四次。

    （三十二）开会的方法应当是材料和观点的统一。把材料和观点割断，
讲材料的时候没有观点，讲观点的时候没有材料，材料和观点互不联系，这
是很坏的方法。只提出一大堆材料，不提出自己的观点，不说明赞成什么反
对什么，这种方法更坏。要学会用材料说明自己的观点。必须要有材料，但
是一定要有明确的观点去统率这些材料。材料不要多，能够说明问题就行，
解剖一个或者几个麻雀就够了，不需要很多。自己应当掌握丰富的材料，但
是在会上只需要拿出典型性的。必须懂得，开会同写大著作是有区别的。

    （三十三）一般说来，不要在几小时内使人接受一大堆材料，一大堆观
点，而这些材料和观点又是人们平素不大接触的。一年要找几次机会，让那
些平素不大接触本行事务的人们，接触本行事务，给以适合需要的原始材料
或者半成品。不要在一个早上突如其来地把完成品摆在别人面前。要下些毛
毛雨，不要在几小时内下几百公厘的倾盆大雨。“强迫受训”的制度必须尽
可能废除，“强迫签字”的办法必须尽可能减少。要彼此有共同的语言，必
须先有必要的共同的情报知识。

    （三十四）十个指头的问题。人有十个指头，要使干部学会善于区别九
个指头和一个指头，或者多数指头和少数指头。九个指头和一个指头有区别，
这件事看来简单，许多人却不懂得。要宣传这种观点。这是大局和小局、一
般和个别、主流和支流的区别。我们要注意抓住主流，抓错了一定翻跟斗。
这是认识问题，也是逻辑问题。说一个和九个指头，这种说法比较生动，也
比较合于我们工作的情况。我们的工作，除非发生了根本路线上的错误，成
绩总是主要的。但是这种说法对于某些人却不适用，例如右派分子。许多极
右分子，那是几乎十个指头都烂了；学生中的大部分普通右派分子也不只烂
了一个指头，但又不是全烂了，所以还可以留在学校里。

    （二十五）“攻其一点或几点，尽量夸大，不及其余。”这是一种脱离
实际情况的形而上学的方法。一九五七年资产阶级右派分子向社会主义猖狂
进攻，他们用的就是这种方法。我党在历史上吃过这种方法的大亏，这就是
教条主义占统治地位的时期。立三路线也是如此。修正主义，或者右倾机会
主义，也用这种方法。陈独秀路线和抗日时期的王明路线，就是如此。一九
三四年，张国焘也用过这种方法。一九五三年高岗饶漱石反党联盟，用的也
是这种方法。我们应当总结过去的经验，从认识论和方法论上加以批判，使
干部觉醒起来，以免再吃大亏。好人犯个别错误的时候，也会不自觉地采用
这种方法，所以好人也要研究方法论。

    （三十六）概念的形成过程，判断的形成过程，推理的过程，就是调查
和研究的过程，就是思维的过程。人脑是能够反映客观世界的，但是要反映
得正确很不容易。要经过反复的考察，才能反映得比较正确，比较接近客观
实际。有了正确的观点和正确的思想，还要有比较恰当的表达方式告诉别人。
概念、判断的形成过程，推理的过程，就是“从群众中来”的过程；把自己
的观点和思想传达给别人的过程，就是“到群众中去”的过程。在我们的干
部中，大概还有不少的人，不明白这样一个简单的真理：任何英雄豪杰，他
的思想、意见、计划、办法，只能是客观世界的反映，其原料或者半成品只
能来自人民群众的实践中，或者自己的科学试验中，他的头脑只能作为一个
加工工厂而起制成完成品的作用，否则是一点用处也没有的。人脑制成的这
种完成品，究竟合用不合用，正确不正确，还得交由人民群众去考验。如果
我们的同志不懂得这一点，那就一定会到处碰钉子。

    （三十七）文章和文件都应当具有这样三种性质：准确性、鲜明性、生
动性。准确性属于概念、判断和推理问题，这些都是逻辑问题。鲜明性和生
动性，除了逻辑问题以外，还有词章问题。现在许多文件的缺点是：第一，
概念不明确；第二，判断不恰当；第三，使用概念和判断进行推理的时候又
缺乏逻辑性；第四，不讲究词章。看这种文件是一场大灾难，耗费精力又少
有所得。一定要改变这种不良的风气。作经济工作的同志在起草文件的时候，
不但要注意准确性，还要注意鲜明性和生动性。不要以为这只是语文教师的
事情，大老爷用不着去管。重要的文件不要委托二把手、三把手写，要自己
动手，或者合作起来做。

    （三十八）不可以一切依赖秘书，或者“二排议员”。要以自己动手为
主，别人帮助为辅。不要让秘书制度成为一般制度，不应当设秘书的人不许
设秘书。一切依赖秘书，这是革命意志衰退的一种表现。

    （三十九）学点自然科学和技术科学。

    （四十）学点哲学和政治经济学。

    （四十一）学点历史和法学。

    （四十二）学点文学。

    （四十三）学点文法和逻辑。

    （四十四）建议在自愿的原则下，中央和省市的负责同志，学一种外国
文。争取在五年到十年的时间内达到中等程度。

    （四十五）中央和省的主要负责人，可以设置一名学习秘书。

    （四十六）外来干部要学本地话，一切干部要学普通话。先订一个五年
计划，争取学好，或者大体学好，至少学会一部分。在少数民族地区工作的
汉族干部，必须学当地民族的语言。少数民族的干部，也应当学习汉语。

    （四十七）中央各部，省、专区、县三级，都要比培养“秀才”。没有
知识分子不行，无产阶级一定要有自己的秀才。这些人要较多地懂得马克思
主义，又有一定的文化水平、科学知识、词章修养。

    （四十八）一切中等技术学校和技工学校，凡是可能的，一律试办工厂
或者农场，进行生产，作到自给或者半自给。学生实行半工半读。在条件许
可的情况下，这些学校可以多招些学生，但是不要国家增加经费。

    一切高等工业学校的可以进行生产的实验室和附属工场，除了保证教学
和科学研究的需要以外，都应当尽可能地进行生产。此外，还可以由学生和
教师同当地的工厂订立参加劳动的合同。

    （四十九）一切农业学校除了在自己的农场进行生产，还可以同当地的
农业合作社订立参加劳动的合同，并且派教师住到合作社去，使理论和实际
结合。农业学校应当由合作社保送一部分合于条件的人入学。

    农村里的中小学，都要同当地的农业合作社订立合同，参加农、副业生
产劳动。农村学生还应当利用假期、假日或者课余时间回到本村参加生产。

    （五十）大学校和城市里的中等学校，在可能条件下，可以由几个学校
联合设立附属工厂或者作坊，也可以同工厂、工地或者服务行业订立参加劳
动的合同。

    一切有土地的大中小学，应当设立附属农场；没有土地而邻近郊区的学
校，可以到农业合作社参加劳动。

    （五十一）开展以除四害为中心的爱国卫生运动。今年要每月检查一次，
以便打下基础。各地可以根据当地的情况，增加四害以外的其他内容。

    （五十二）化肥工厂，中央、省、专区三级都可以设立。中央化工部门
要帮助地方搞中小型化肥工厂的设计，中央机械部门要帮助地方搞中小型化
肥工厂的设备。

    （五十三）省、自治区、直属市，应当设立农具研究所，专门负责研究
各种改良农具和中小型机械农具，同农具制造厂密切联系，研究好了就交付
制造。

    （五十四）湖北孝感县的联盟农业社，一部分土地每年种一造，亩产二
千一百三十斤；四川仁寿县的前进农业社，一部分土地一造亩产一千六百八
十斤；陕西宜君县的清河农业社，这个社在山区，一部分土地一造亩产一千
六百五十四斤；广西百色县的拿坡农业社，一部分土地一造亩产一千六百斤。
这些单季高产的经验，各地可以研究试行。

    （五十五）种子搭配的问题（即是在一个地域内，一种作物要有几种品
种，同时种植），各地可以进行研究。

    （五十六）薯类大有用处。人吃，猪吃，牛吃，造酒，造糖，造粉。各
地可以试制薯类粉，有控制地适当地推广薯类种植。

    （五十七）绿化。凡能四季种树的地方，四季都种。能种三季的种三季。
能种两季的种两季。

    （五十八）陕西商雒专区每户种一升核桃。这个经验值得各地研究。可
以经过鸣放辩论取得群众同意以后，将这个经验推广到种植果木、桑、柞、
茶、漆、油料等经济林木方面去。

    （五十九）林业要计算覆盖面积，算出各省、各专区、各县的覆盖面积
比例，作出森林覆盖面积规划。

    （六十）今年九月以前，要酝酿一下我不作中华人民共和国主席的问题。
先在各级干部中间，然后在工厂和合作社中间，组织一次鸣放辩论，征求干
部和群众的意见，取得多数人的同意。这是因为去掉共和国主席这个职务，
专做党中央主席，可以节省许多时间做一些党所要求我做的事情。这样，对
于我的身体状况也较为适宜。如果在辩论中群众发生抵触情绪，不赞成这个
建议，可以向他们说明，在将来国家有紧急需要的时候，只要党有决定，我
还是可以出任这种国家领导职务的。现在和平时期，以去掉一个主席职务较
为有利。关于这个请求，已经得到中央政治局以及中央和地方许多同志的同
意，认为这是一个好主意。[2]所有这些，请向干部和群众解释清楚，免除
误会。

                        ＊　　　＊　　　＊

    这次会议的传达方法。把这些观点逐渐和干部讲明，不要采取倾盆大雨
的方式。

    这次所谈的意见，都是建议性的。请同志们带回去讨论，可以推翻，可
以发展，征求干部的意见。大约要有几个月才可能形成正式条文。

                              根据一九五八年二月十九日中共
                              中央办公厅印发的《中发[58]８
                             ４号》文件刊印。其中第二十一条
                             《不断革命》在一九七八年十二月
                             二十六日《人民日报》发表；第二
                             十二条《又红又专》已编入《毛泽
                             东著作选读》下册。（有毛泽东手
                                          稿）

  注　释

    〔１〕　指《工作方法六十条（草案）》中的第二十三条。

    〔２〕　一九五八年十一月二十八日至十二月十日在武昌举行的中共八
届六中全会通过决议，同意毛泽东提出的关于他不作下届中华人民共和国主
席候选人的建议。见本册第６３４　６３５页。

第45-65页


毛泽东: 在黄炎培关于提倡平地深葬的来信上的批语（一九五八年一月）

在黄炎培[1]关于提倡平地
深葬的来信上的批语

毛泽东
（一九五八年一月）

    电话告黄：信[2]收到了，谢谢他。我赞成他的意见。因忙不写回信了。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　黄炎培，当时任中国民主建国会主任委员、全国人大常委会副
委员长。

    〔２〕　指黄炎培一九五八年一月二十九日给毛泽东的信。信中说：我
最近写了一篇《试倡平地深葬》文，认为一般采用土葬法，把很好的可耕地
为埋葬死人而浪费，这种不合理的风俗习惯，应按农业发展纲要修正草案第
二十三条的规定，予以改变。此文曾发表在一月十一日《人民日报》和一月
十二日《新闻日报》，是一种公开建议性质。各报先后转载，人民来信有直
接给我的，有送报纸发表的，纷纷表示赞成。我以为此时应广泛地宣传，请
新华社宣传一下。

第66页


毛泽东: 对《人民日报》社论稿《鼓起干劲，力争上游》的批语（一九五八年二月三日）

对《人民日报》社论稿
《鼓起干劲，力争上游》的批语[1]

毛泽东
（一九五八年二月三日）

    退吴冷西[2]同志。可用。

                                       毛　泽　东
                                      二月三日一时
                                     根据手稿刊印。

  注　释

    〔１〕　《人民日报》这篇社论稿主要批评了一九五六年的反冒进，社
论稿说：“一九五六年我国各项事业的大发展，尽管其中有个别的缺点，但
仍然是一个基本上健康的大跃进。正确的态度应当是肯定跃进，肯定好的东
西，同时采取适当的方式来调整和克服其中个别的缺点。但是有些人却分辨
不出九个好指头和一个坏指头的区别，把个别当作一般，把支流当作主流，
对整个形势作出了错误的估计，名为反‘冒进’，实际反跃进。惩前毖后，
我们不应当再用这种错误的态度来对待当前新的跃进。”社论稿还说，我们
的国家现在面临着一个全面跃进的新形势，“全国大部分地区应争取在三年
内使当地的面貌基本改观。”这篇社论在一九五八年二月三日《人民日报》
发表。

    〔２〕　吴冷西，当时任《人民日报》总编辑、新华通讯社社长。

第67页


毛泽东: 对化工部关于第二个五年化肥预计发展报告的批语（一九五八年二月三日）

对化工部关于第二个五年
化肥预计发展报告[1]的批语

毛泽东
（一九五八年二月三日）

退总理：

    可以印发。要署部长姓名。另注明“密件，注意保存”字样。

                                       毛　泽　东
                                    二月三日上午三时

    重工业各部，每部都做出一个至几个这样的文件，在几天内交来。

                                     根据手稿刊印。

  注　释

    〔１〕　指化工部一九五八年二月一日提交的关于第二个五年化学肥料
预计发展的报告。主要内容是：第二个五年计划到一九六二年化肥的预计产
量；第一个五年计划化肥厂建设项目建成后生产预计；第二个五年计划新建、
扩建和原有的化肥厂生产预计。报告的说明中说：按照农业发展纲要四十条，
我们曾将一九六二年化肥的生产水平定为七百万吨，最近又重新研究了这个
问题，认为根据各方面的条件，到一九六二年有可能进一步提高到一千万吨
的水平。报告还预测了达到一千万吨化肥产量后将取得的经济效果和为完成
这一计划所需要的投资、技术力量及原料资源等情况。

第68页


毛泽东: 对杨勇关于志愿军撤出朝鲜报告的批语（一九五八年二月三日）

对杨勇[1]关于志愿军撤出
朝鲜报告的批语

毛泽东
（一九五八年二月三日）

    退彭德怀[2]同志。此件[3]看过。

                                       毛　泽　东
                                        二月三日
                                     根据手稿刊印。

  注　释

    〔１〕　杨勇，当时任中国人民志愿军司令员。

    〔２〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部
长。

    〔３〕　指杨勇一九五八年一月二十八日给彭德怀的报告。报告说，鉴
于从朝鲜撤走志愿军的形势已定，行动时间迫近，在不放松战备而又节约经
费开支的精神下，我们已初步采取了停建营房、仓库，压缩一线永备工事的
构筑和动员家属还乡、军官家属一律不准入朝等措施。报告还对各军回国后
的驻防位置和志愿军直属机关的处理等问题，提出了意见和建议。

第69页


毛泽东: 对河北省关于开展除四害爱国卫生运动情况简报的批语（一九五八年二月四日）

对河北省关于开展除四害爱国卫生
运动情况简报的批语

毛泽东
（一九五八年二月四日）

吴冷西[1]同志：

    此件[2]可发表，广播，用后退叶子龙[3]。

                                       毛　泽　东
                                        二月四日
                                     根据手稿刊印。

  注　释

    〔１〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指中共河北省委办公厅一九五八年一月三十一日关于开展除四
害爱国卫生运动情况的简报。简报中说，从目前情况看，我省的除四害讲卫
生运动已经形成高潮。很多地区全党全民动员向四害展开猛打猛攻，仅十天
时间，已取得显著成绩。据不完全统计，全省共组织除四害突击队４８，９
６３个，消灭老鼠４６６万多只，麻雀６９０余万只，清除垃圾１，４７３
万余车，挖蝇蛹６，４１４斤，又涌现了大批“四无村”、“四无乡”。取
得这些成绩的主要经验是：（一）各级党委都结合当前生产、整风进行了统
一安排，并亲自动手抓起了这一工作；（二）领导带头行动；（三）采用生
动、活泼、振奋人心的形式，对群众进行了有力的政治鼓动工作；（四）充
分发挥了党、团员和青少年的骨干带头作用；（五）经过社会主义教育，群
众觉悟提高以及群众有着消灭四害的迫切要求和愿望；（六）加强了技术指
导工作。简报说，为把运动进一步推向高潮，省委要求在春节前后再发动几
次突击，在突击的基础上做好经常工作，争取在三五年内使河北省基本上成
为“四无省”。这个简报后来写成新闻报道，在一九五八年二月五日《人民
日报》发表，题为《河北省除四害战斗兵团围歼四害，春节前全省将展开搜
索战》。

    〔３〕　叶子龙，当时任毛泽东的秘书。

第70-71页


毛泽东: 中央转发河南省委关于传达讨论工作方法六十条的报告的批语（一九五八年二月七日）

中央转发河南省委关于传达讨论
工作方法六十条的报告的批语

毛泽东
（一九五八年二月七日）

                                一

各省委、直属市委、自治区党委、上海局，联省会议各召集
人，中央和中央国家机关各部门各党组：

    发给你们河南省委二月二日关于工作方法六十条问题的报告[1]一份，
供你们在研究这个问题的时候作参考。

                                        中　　央
                                   一九五八年二月七日

                                二

    刘、朱、周、彭真[2]即阅发。用电报发各地，印发各中央委员、中央
候补委员。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　中共河南省委的报告中说，史向生同志参加南宁会议回来后，
即于一月二十九日至二月一日召开省委常委会，传达和讨论了毛主席关于工
作方法六十条的指示，同时向省直各部门负责干部作了传达，二月三日分七
个地区召开县委书记以上干部会议，由常委分头去传达。省委常委会完全拥
护毛主席的指示，一致认为这是保证把技术革命搞成功，使我们的社会主义
经济制度获得自己充分的物质基础，从根本上建成社会主义社会，并进一步
由社会主义过渡到共产主义准备必要的条件。报告说，省委常委会根据毛主
席指示的精神和我省实际情况，对当前工作作了新的部署，要点是：１、整
风要坚持到底，保证全胜；２、作好规划，组织全面大跃进，包括提高农业
规划指标和调整工业规划，开展文教事业的改革运动，培养技术力量，抓好
灾区的基本建设等；３、开展春节大宣传运动，肯定成绩，推广先进经验，
克服右倾保守思想，苦战三年改变全省面貌。

    〔２〕　刘，指刘少奇。朱，指朱德。周，指周恩来。彭真，当时任中
共中央书记处书记。

第72-73页


毛泽东: 对中共中央、国务院关于除四害讲卫生指示稿的批语和修改（一九五八年二月七日）

对中共中央、国务院关于除四害
讲卫生指示稿[1]的批语和修改

毛泽东
（一九五八年二月七日）

                                一

    即退胡乔木[2]同志。在第六页作了一点修改[3]，现在许多基层单位就
是这样做的。在第七页上加了灭臭虫跳蚤一句[4]。

                                       毛　泽　东
                                        二月七日
                                     根据手稿刊印。

                                二

    各基层单位（例如一个生产队，一个工段，一条街道）的除四害讲卫生
工作应该每星期检查一次，各较大单位（例如一个合作社，一个乡，城市一
个工厂，一个区）应该每月检查评比一次，年终应该大检查总评比一次，以
便为实现长期计划打下基础。

    三

    向群众提出的具体口号各地可以因地制宜，例如除四害在有血吸虫病地
区要加上消灭钉螺，有黑热病地区要加上消灭白蛉子，有臭虫、跳蚤的地区
要加上消灭臭虫、跳蚤，讲卫生在城市中可以包括劝止随地吐痰，在工厂中
可以着重防治职业病等等。

                             根据一九五八年二月十三日《人民
                             日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　中共中央、国务院一九五八年二月十二日《关于除四害讲卫生
的指示》在一九五八年二月十三日《人民日报》发表。

    〔２〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔３〕　见本篇（二），文中用宋体字排印的是毛泽东加写和改写的文
字。

    〔４〕　见本篇（三），文中用宋体字排印的是毛泽东加写的文字。

    (注：原文中宋体字在此处排为斜体)

第74-75页


毛泽东: 对周恩来在全国人大一届五次会议上的讲话稿的批语（一九五八年二月八日）

对周恩来在全国人大一届
五次会议上的讲话稿[1]的批语

毛泽东
（一九五八年二月八日）

    退总理。在第三页和第十二页上有一点文字修改[2]。

                                       毛　泽　东
                                        二月八日
                                     根据手稿刊印。

  注　释

    〔１〕　指周恩来准备在一九五八年二月十日召开的第一届全国人民代
表大会第五次会议上的讲话稿，题为《目前国际形势和我国外交政策》。发
表在一九五八年二月十一日《人民日报》。

    〔２〕　在周恩来讲话稿的第三页上，毛泽东将“中国人民也争取在十
五年或者稍多一点的时间内在钢铁和其它重要的工业产品的产量方面赶上和
超过英国”一句中的“稍多一点的时间”改为“更多一点的时间”；在第十
二页上，周恩来讲话稿说：“亚非各国访华的外宾中，仍然以日本朋友为最
多，中国也派出了许多重要的代表团去日本访问和学习。中国人民深深感谢
日本人民和团体对中国各种代表团的招待和协助”，毛泽东删去了这句中的
“和学习”、“深深”五个字。

第76页


毛泽东: 关于古代官吏是否禁带眷属问题给刘少奇的信（一九五八年二月十日）

关于古代官吏是否禁带
眷属问题给刘少奇的信

毛泽东
（一九五八年二月十日）

少奇同志：

    前读笔记小说或别的诗话，有说贺知章事者。今日偶翻《全唐诗话》，
说贺事较详，可供一阅。他从长安辞归会稽（绍兴），年已八十六岁，可能
妻已早死。其子被命为会稽司马，也可能六七十了。“儿童相见不相识”
[1]，此儿童我认为不是他自己的儿女，而是他的孙儿女或曾孙儿女，或第
四代儿女，也当有别户人家的小孩子。贺知章在长安做了数十年太子宾客等
官，同明皇有君臣而兼友好之遇。他曾推荐李白[2]于明皇，可见彼此惬洽。
在长安几十年，不会没有眷属。这是我的看法。他的夫人中年逝世，他就变
成独处，也未可知。他是信道教的，也有可能屏弃眷属。但一个九十多岁像
齐白石[3]这样高年的人，没有亲属共处，是不可想象的。他是诗人，又是
书家（他的草书《孝经》，至今犹存）。他是一个胸襟洒脱的人，不是一个
清教徒式的人物。唐朝未闻官吏禁带眷属事，整个历史也未闻此事。所以不
可以“少小离家”一诗便作为断定古代官吏禁带眷属的充分证明。自从听了
那次你谈到此事以后，总觉不甚妥当。请你再考一考，可能你是对的，我的
想法不对。睡不着觉，偶触及此事，故写了这些，以供参考。

                                       毛　泽　东
                               一九五八年二月十日上午十时

    复寻《唐书·文苑·贺知章传》（《旧唐书·列传一百四十》，页二十
四），亦无不带家属之记载。

    近年文学选本注家，有说“儿童”是贺之儿女者，纯是臆测，毫无确据。

                        根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　这是贺知章的《回乡偶书》中的一句。原诗全文是：“少小离
家老大回，乡音无改鬓毛衰。儿童相见不相识，笑问客从何处来。”信中提
到的“少小离家”一诗即指这首诗。

    〔２〕　李白，唐代诗人。

    〔３〕　齐白石，画家，建国后曾任北京中国画院名誉院长、中国美术
家协会主席，这时已去世。

第77-78页


毛泽东: 给陈玉英的信（一九五八年二月十一日）

给陈玉英[1]的信

毛泽东
（一九五八年二月十一日）

玉英同志：

    几次来信，均已收到。此次看见配君[2]，她说暂时不做工作，继续补
习，将来再讲工作问题。我看这个主意不错，故让她回长沙。她还年轻，目
前学习一时期有益。由她带上二百元，不足之数另奇。

    祝好！

                                       毛　泽　东
                                  一九五八年二月十一日
                                     根据手稿刊印。

  注　释

    〔１〕　陈玉英，一九二六年至一九三一年在毛泽东和杨开慧的家里当
保姆。

    〔２〕　配君，即孙配君，陈玉英的女儿。

第79页


毛泽东: 给杨开智的信（一九五八年二月十一日）

给杨开智[1]的信

毛泽东
（一九五八年二月十一日）

子珍同志：

    几次来信，均已收到。听说贵体有些毛病，望好好养息。两位老太太
[2]高寿健康，甚为高兴，敬致问候之意。并问尊夫人好！

                                       毛　泽　东
                                  一九五八年二月十一日
                                     根据手稿刊印。

  注　释

    〔１〕　杨开智，字子珍，毛泽东夫人杨开慧之兄。

    〔２〕　指杨开智的母亲向振熙和向振熙的姐姐。

第80页


毛泽东: 对北京实验中学学生王桂芹《暑假归乡散记》的批语（一九五八年二月十六日）

对北京实验中学学生王桂芹
《暑假归乡散记》的批语[1]

毛泽东
（一九五八年二月十六日）

                                一

    此文可在报刊上发表。

                                二

    每年暑假回乡一次，极为有益。

    此文写得很好。住半个月不够，最好住一个月。

                                三

    李讷细看两遍，退李敏。李敏也要看两遍。

                             根据毛泽东手稿刊印。其中（二）
                              载一九五八年二月十六日出版的
                                  《中国青年》第四期。

  注　释

    〔１〕　毛泽东这三个批语写在北京实验中学高三学生王桂芹的《暑假
归乡散记》上。其一写在《暑假归乡散记》的篇头；其二写在《暑假归乡散
记》的篇尾；其三是写给毛泽东的女儿李讷、李敏的批语。《暑假归乡散记》
是王桂芹的十四篇日记，记叙了她一九五七年八月四日至八月十七日暑假期
间回到家乡河北省阜平县的所见所闻所感。一九五八年二月十六日出版的
《中国青年》第四期发表了王桂芹的这十四篇日记，题为《假期回乡日记》，
同时发表了毛泽东写在《暑假归乡散记》篇尾的批语手迹。一九五八年二月
二十日《中国青年报》予以转载。毛泽东批语的时间待考，本篇所署时间是
《中国青年》发表的时间。


毛泽东: 关于讨论《工作方法六十条》草案给刘少奇的信（一九五八年二月十七日）

关于讨论《工作方法六十条》草案
给刘少奇的信

毛泽东
（一九五八年二月十七日）

少奇同志：

    想了一下，我想在今日或明日召集一一次政治局会议，谈一下“工作方
法六十条”如何分组研究征求意见的问题（这种研究，实际上是中央内部的
整风），你以参加这一次会议再出去为宜。如何，请酌定。陈云[1]同志可
能在会议上讲他的意见。

                                       毛　泽　东
                                  二月十七日上午七时半
                                     根据手稿刊印。

  注　释

    〔１〕　陈云，当时任中共中央副主席、国务院副总理。

第83页


毛泽东: 对中朝两国政府联合声明稿的批语（一九五八年二月十七日）

对中朝两国政府
联合声明稿的批语

毛泽东
（一九五八年二月十七日）

    即送章汉夫[1]同志：

    在《声明》[2]第四页上改了一个字[3]，请你即转告总理为盼！

                                       毛　泽　东
                                  二月十七日下午五时半
                                     根据手稿刊印。

  注　释

    〔１〕　章汉夫，当时任外交部副部长。

    〔２〕　指中华人民共和国政府和朝鲜民主主义人民共和国政府准备于
一九五八年二月十九日签署的联合声明。

    〔３〕　毛泽东在审阅中朝两国政府联合声明时，将“不久前召开的亚
非人民团结大会对于加强和发展亚非人民反对帝国主义和殖民主义的团结起
了莫大作用”一句中的“莫”字改为“很”字。

第84页


毛泽东: 给杨开英的信（一九五八年二月二十日）

给杨开英[1]的信

毛泽东
（一九五八年二月二十日）

友妹：

    来信收到，很高兴。结婚了，病也好了，为你祝贺。好像是在一九五六
年，听了胡觉民[2]同志说你又穷又病，曾付一信[3]，并寄了一点钱给你，
不知收到否？我还好。江青有一点病。谢谢你的问候。祝你努力为人民服务，
同时注意身体。并问李[4]同志好！

                                       毛　泽　东
                                  一九五八年二月二十日
                                     根据手稿刊印。

  注　释

    〔１〕　杨开英，毛泽东的夫人杨开慧的堂妹。

    〔２〕　胡觉民，毛泽东的侄媳。

    〔３〕　指毛泽东一九五六年十二月十六日给杨开英的信。见本书第六
册第２６９页。

    〔４〕　指李辉，杨开英的丈夫。

第85页


毛泽东: 毛泽东等祝贺苏联军队建军四十周年的电报（一九五八年二月二十一日）

毛泽东等祝贺苏联军队
建军四十周年的电报

毛泽东
（一九五八年二月二十一日）

苏联共产党中央委员会第一书记赫鲁晓夫同志
苏联最高苏维埃主席团主席伏罗希洛夫同志
苏联部长会议主席布尔加宁同志

亲爱的同志们！

    欣逢英雄的苏联军队建军四十周年，谨代表全体中国人民，向你们，并
通过你们向伟大的苏联人民表示热烈的祝贺。

    光荣的苏联军队是在伟大的十月社会主义革命的烈火中诞生的世界上第
一支工人阶级和农民的军队。四十年来，这支完全新型的社会主义军队，在
苏联共产党和苏联政府的领导之下，经历了光辉灿烂的战斗道路。英勇的苏
联军队，曾经胜利地保卫了十月革命的成果，粉碎了帝国主义的武装干涉；
在第二次世界大战中，又消灭了德国和日本法西斯侵略军的主力，从而保卫
了各国的独立，拯救了人类的文明。战后时期，苏联军队为保卫世界和平和
人类的进步事业而奋斗不懈，并作出了极为卓越的贡献。事实证明苏联军队
是一切被压迫人民和爱好和平人民的忠实朋友。

    由于苏联共产党在苏联军队中不断地加强政治工作，由于苏联军队拥有
最丰富的战斗经验和最现代化的技术装备，苏联军队已成为世界上最强大的
最具有战斗威力的革命军队。我们相信，在保卫社会主义阵营各国的安全和
保卫世界和平的斗争中，苏联军队定将继续不断地取得新的成就。

    中国人民解放军在中国共产党的领导下，在长期的革命战斗中，学习了
苏联建军的基本经验；今后，苏联军队仍然是中国人民解放军学习的榜样。
我们高兴地看到，中苏两国人民之间的伟大团结正在日益发展，中苏两国军
队之间的战斗友谊正在不断加强。中国人民和中国人民解放军，将永远坚定
不移地同苏联人民和英勇的苏联军队在一起，为巩固以苏联为首的社会主义
阵营，为维护远东和世界和平而奋斗。

中华人民共和国主席
中国共产党中央委员会主席 毛泽东
中华人民共和国全国人民代
表大会常务委员会委员长　 刘少奇
中华人民共和国国务院总理 周恩来

                   根据一九五八年二月二十三日《人民日报》刊印。

第86-87页


毛泽东: 祝贺阿拉伯联合共和国成立的电报（一九五八年二月二十三日）

祝贺阿拉伯联合共和国[1]
成立的电报

毛泽东
（一九五八年二月二十三日）

阿拉伯联合共和国加麦尔·阿卜杜勒·纳赛尔总统阁下：

    值此阿拉伯联合共和国正式成立和阁下当选为阿拉伯联合共和国总统的
时候，我谨代表中华人民共和国和中国人民，并且以我个人的名义向阁下和
阿拉伯联合共和国人民致以诚挚的祝贺。祝阿拉伯联合共和国繁荣昌盛。

                               中华人民共和国主席　毛泽东

                              一九五八年二月二十三日于北京
                              根据一九五八年二月二十四《人
                                     民日报》刊印。

  注　释

    〔１〕　阿拉伯联合共和国是由埃及和叙利亚联合组成的。一九五八年
二月一日，埃及总统纳赛尔和叙利亚总统库阿特利在开罗签署宣言，宣布成
立由埃及和叙利亚联合组成的阿拉伯联合共和国。接着，两国议会分别通过
了阿拉伯联合共和国临时宪法。二月二十一日，两国公民投票，选举纳赛尔
为阿拉伯联合共和国总统。一九六一年九月二十八日，阿拉伯联合共和国叙
利亚地区大马士革军区的陆军部队发动政变，随后宣布成立阿拉伯叙利亚共
和国。同年十二月十四日，纳齐姆·库德西当选为叙利亚共和国总统。埃及
也在一九七一年九月一日改国名为阿拉伯埃及共和国。

第88-89页


毛泽东: 毛泽东等祝贺捷克斯洛伐克人民胜利十周年的电报（一九五八年二月二十四日）

毛泽东等祝贺捷克斯洛伐克
人民胜利十周年的电报

毛泽东
（一九五八年二月二十四日）

捷克斯洛伐克共和国总统安·诺沃提尼同志，
捷克斯洛伐克共和国国民议会主席兹·费林格同志，
捷克斯洛伐克共和国总理威·西罗基同志：

    当捷克斯洛伐克劳动人民胜利十周年纪念日的时候，请允许我们代表中
华人民共和国政府和人民向你们，并且通过你们向捷克斯洛伐克共和国政府
和人民致以热烈的祝贺。

    在一九四八年二月事件的日子里，捷克斯洛伐克劳动人民紧密地团结在
捷克斯洛伐克共产党的周围，彻底地粉碎了国内外反动派企图颠覆人民民主
制度、恢复资本主义统治的阴谋活动，从而使捷克斯洛伐克坚定地走上了社
会主义的光辉道路。

    十年来，捷克斯洛伐克人民在捷克斯洛伐克共产党和政府的领导下，在
社会主义建设中取得了巨大的成就，并且在加强以苏联为首的社会主义阵营
各国的团结和维护世界和平的事业中作出了重大的贡献。中国人民为兄弟的
捷克斯洛伐克人民所取得的这些巨大成就由衷地感到欢欣鼓舞，并且将继续
同捷克斯洛伐克人民一起，为建设社会主义和维护和平的共同事业进行不懈
的努力。

    祝捷克斯洛伐克人民在社会主义建设和保卫世界和平的事业中取得新的、
更大的成就。祝中捷两国人民牢不可破的友谊不断地巩固和发展。

中华人民共和国主席　毛泽东
中华人民共和国
全国人民代表大会　刘少奇
常务委员会委员长
中华人民共和国国务院总理 周恩来

                                 一九五八年二月二十四日

                   根据一九五八年二月二十五日《人民日报》刊印。
第90-91页


毛泽东: 对周扬《文艺战线上的一场大辩论》一文的批语和修改（一九五八年二月）

对周扬《文艺战线上的一场大辩论》
一文的批语和修改[1]

毛泽东
（一九五八年二月）

                                一

默涵同志：

    此文写得很好。我作了几处小的修改，请看是否可以？如果最近一期文
艺报尚未付印，最好将此文在文艺报和人民日报同时发表[2]。

                                       毛　泽　东
                                       二月廿四日

                                二

退林默涵同志：

    有一点修改，请酌定。

                                       毛　泽　东
                                       二月廿七日
                                     根据手稿刊印。

                                三

    “文学”下加“艺术”二字。[3]

                                  根据毛泽东手稿刊印。

    四

    一时间，真是“山雨欲来风满楼”。文艺界的风正在向右刮。看到这种
现象，一些“左”的教条主义者着慌了，想用简单粗暴的压服方法镇压这股
歪风。当然教条主义和压服方法是克服不了修正主义的。教条主义者害怕鸣
放，是由于他们不相信工人阶级和人民群众的力量，不相信马克思列宁主义
的力量。所以他们表面上的“左”正是反映了他们骨子里的“右”。

    党坚决地采取了放手让他们鸣放的方针，因为他们力争鸣放，发了狂了，
恨不得一口气吃掉共产党。他们完全不讲道理了。他们背叛了社会主义，背
叛了宪法，背叛了自己的诺言。党早就公开说明，我们不怕毒草，要把毒草
锄翻，变成肥料；我们不怕牛鬼蛇神，要请牛鬼蛇神做人民的反面教师。我
们看到毒草已经长出来了，那么，就让它长吧。因为毒草是一种客观存在，
毒草盛长，就标志着工人阶级锄草队伍要出动了。想把客观存在的毒草泥封
土掩，不许露头，或者一露头就用简单办法一下子压死，是一种不懂阶级斗
争策略的蠢笨作法，而且一定会留下后祸，将来要付出更多的劳动才能把它
锄掉。党相信群众有识别毒草，克服毒草的力量。党是懂得如何对付阶级敌
人的。就是这样，文艺界的右派分子同社会各界的右派分子一样，就原形毕
露，张牙舞爪地乘机活动起来，形成了两军对垒。两方面都高兴。右派即反
动派高兴的是共产党眼看垮台，资本主义可以复辟了。革命派高兴的是牛鬼
蛇神大队出笼，有机会灭掉它们了。

                            根据一九五八年二月二十八日《人民
                             日报》刊印。（有毛泽东修改件）

                                五

    在我国，１９５７年才在全国范围内举行一次最彻底的思想战线上和政
治战线上的社会主义大革命，给资产阶级反动思想以致命的打击，解放文学
艺术界及其后备军的生产力，解除旧社会给他们带上的脚镣手铐，免除反动
空气的威胁，替无产阶级文学艺术开辟了一条广泛发展的道路。在这以前，
这个历史任务是没有完成的。这个开辟道路的工作今后还要做，旧基地的清
除不是一年工夫可以全部完成的。但是基本的道路算是开辟了，几十路、几
百路纵队的无产阶级文学艺术战士可以在这条路上纵横驰骋了。文学艺术也
要建军，也要练兵。一支完全新型的无产阶级文艺大军正在建成，它跟无产
阶级知识分子大军的建成只能是同时的，其生产收获也大体上只能是同时的。
这个道理，只有不懂历史唯物主义的人才会认为不正确。

                             根据一九五八年二月二十八日《人
                             民日报》刊印。（有毛泽东手稿）

                                六

    马克思主义告诉我们：人类的主要矛盾是人与自然之间的矛盾和人与人
之间的矛盾，这两种矛盾就体现为生产斗争和阶级斗争，在阶级消灭以后则
体现为新旧斗争。

                                七

    作品是通过艺术形式对于社会存在的反映，同时又给予社会以影响。

                                八

    我们认为社会主义现实主义是最好的创作方法，但这只能向作家提倡，
鼓励作家提高马克思列宁主义的思想修养，密切和劳动人民的联系，使社会
主义思想真正成为作家的血肉和灵魂，而不是向作家下一道强制执行的命令。

                                九

    我国人民正以排山倒海的气势从事改造世界、改变历史面貌的伟大工作，
他们的高度劳动热情和革命干劲在一切方面不可遏止地表现出来，也必然要
在文学艺术这种特殊的意识形态上得到它应有的反映。

                             根据一九五八年二月二十八日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　周扬，当时任中共中央宣传部副部长、中国作家协会党组书记。
《文艺战线上的一场大辩论》是根据他一九五七年九月十六日在中国作家协
会党组扩大会议的讲话整理、补充并和文艺界的一些同志交换了意见之后写
成的。文章分三部分：大风浪中的考验；两种不可调和的世界观；文艺上的
修正主义路线。文章写成后，由中共中史宣传部文艺处处长林默涵送毛泽东
审阅，毛泽东先后两次作了修改。本篇（一）是毛泽东第一次修改时写的批
语；（二）、（三）是毛泽东第二次修改时写的批语。（四）至（九）是毛
泽东对周扬文章修改的六段文字，文中用宋体字排印的是毛泽东改写和加写
的。

    〔２〕　周扬的《文艺战线上的一场大辩论》后来发表在一九五八年二
月二十八日《人民日报》和一九五八年三月十一日出版的《文艺报》第五期。

    〔３〕　周扬文章的原稿说，“我们的文学应当以共产主义的思想教育
人民，而不应当再向人们灌输封建主义或资本主义的思想。”毛泽东在“我
们的文学”之后加了“艺术”二字，并写了这个批语。


毛泽东: 关于同意出版《和平和社会主义问题》给苏共中央的电报（一九五八年二月二十七日）

关于同意出版《和平和社会主义
问题》给苏共中央的电报

毛泽东
（一九五八年二月二十七日）

苏联共产党中央委员会：

    中国共产党中央委员会收到了并且讨论了苏共中央１９５８年１月３１
日的来信[1]。

    中共中央同意在布拉格出版一个国际性理论月刊，作为参加这一刊物的
各国共产党和工人党中央委员会的联合刊物，也同意苏共中央所提出的关于
刊物的基本原则和出版经费的分担办法。

    中共中央准备派出王稼祥、刘宁一、赵毅敏[2]同志出席将于三月七
  八日在布拉格召开的创办杂志的各党的代表会议。

      此致
  同志的敬礼

                            中国共产党中央委员会主席 毛泽东
                                  １９５８年２月２７日

                               根据毛泽东审定的原件刊印。

  注　释

    〔１〕　指苏共中央第一书记赫鲁晓夫一九五八年一月三十一日给中共
中央的信。信中说，在莫斯科举行的各国共产党会议上，许多代表团提出了
关于出版一个国际性理论刊物的建议。当时约定，愿意参加出版杂志的各国
党，在进行必要的协商和准备工作以后，即着手实现这个建议。苏共中央认
为，为了不使事情拖得太久，目前须要了解哪些党打算参加出版这个理论刊
物，并且就出版这个刊物有关的具体问题开始交换意见。我们的意见是，这
个杂志可作为各国共产党和工人党中央委员会的联合刊物。它不应当成为发
号施令的刊物；它将从事宣传、研究马列主义问题，并且是各兄弟党交流经
验的国际讲坛。一九五七年十一月于莫斯科举行的各国共产党和工人党会议
的宣言中所提出的思想和原则将是这个杂志的基础。一九五八年八月，《和
平和社会主义问题》杂志正式出版。

    〔２〕　王稼祥，当时任中共中央书记处书记、中央对外联络部部长。
刘宁一、赵毅敏，当时任中共中央对外联络部副部长。

第97-98页


毛泽东: 给黄炎培的信（一九五八年二月二十九日）

给黄炎培[1]的信

毛泽东
（一九五八年二月二十九日）

黄任老：

    惠书[2]敬悉。目前形势，确实是好的，如能予以适当的指导，定将产
生很大的力量。一个月前赐书[3]中论及深葬事，适获我心，将来适当时机，
可能推广实行。顺致敬意

                                       毛　泽　东
                                  一九五八年二月廿九日

                        根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全国人大
常委会副委员长。

    〔２〕　指黄炎培一九五八年二月二十三日给毛泽东的信。信中谈了他
在农历除夕同民建中央小组到北京市参观商业时看到的情况：商场中没有过
去出现的拥挤现象，许多商店的售货员春节加班应市；一些公私合营企业互
送挑战书、保证书，提出开展比思想、比学习、比卫生、比朴素、比干劲、
比钻劲活动，说明私方人员包括民建会员决心抛弃资产阶级立场，转向社会
主义立场了。

    〔３〕　指黄炎培一九五八年一月二十九日给毛泽东的信。参见本册第
６６页注〔２〕。

第99页


毛泽东: 中央转发团中央机关召开右派分子座谈会情况简报的批语（一九五八年三月二日）

中央转发团中央机关召开
右派分子座谈会情况简报的批语

毛泽东
（一九五八年三月二日）

                                一

上海局，各省、各直属市、各自治区党委：

    附在后面的这个文件[1]，可以一阅。

    各地应当召集右派分子开会，由主要领导同志去做报告，争取他们和分
化他们。会可以是几十人的，几百人的，几千人的，都应由该单位（例如一
个大学，一个部门），该系统（例如文教系统）或该地区（例如一个区，一
个市，市的右派人数很多时，则选择若干人，例如二千至三千人）最有威信
的主要负责人去作讲演。这样，一定能收到很大的效果。

                                        中　　央
                                   一九五八年三月二日

                                二

    朱、陈、邓、彭真[2]阅后发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中国共产主义青年团中央机关召开右派分子座谈会的情况简
报。简报说，团中央机关于一九五八年二月十四日、十五日分别召开了两次
右派分子会议（一次是原处长级以上的，一次是一般干部的）。团中央第一
书记胡耀邦在两次会议上都讲了话。指出他们的错误是十分严重的，是从根
本上反对党、反对社会主义，是大是大非问题；但是，只要能真正地低头认
罪，决心悔改，前途仍然是光明的。还向他们宣读中央关于处理右派分子的
六条办法，说明严肃与宽大相结合的政策，指出只要他们愿意悔改，党对他
们是采取宽大政策的，可以一不按反革命处理，不杀不关，二不剥夺公民权，
三大部分不开除公职，给饭吃，给工作做，而且组织上还准备诚恳地帮助他
们改造，鼓励他们要自己掌握自己的命运。并指出他们中的绝大多数人都很
年轻，来日方长，只要愿意继续为人民服务，还可以取得人民的信任，不少
人还可能变成好干部。这两次会的效果都很好。

    〔２〕　朱，指朱德。陈，指陈云，当时任中共中央副主席。邓，指邓
小平，当时任中共中央总书记。彭真，当时任中共中央书记处书记。

第100-101页


毛泽东: 在陈正人来信上的批语（一九五八年三月二日）

在陈正人[1]来信上的批语

毛泽东
（一九五八年三月二日）

电话告知陈正人同志：

    文件[2]收到。因我即日出巡，不能谈话了。

                                       毛　泽　东
                                        三月二日
                                     根据手稿刊印。

  注　释

    〔１〕　陈正人，当时任中共中央农村工作部副部长、国务院农林办公
室副主任。

    〔２〕　指陈正人一九五八年二月二十六日向毛泽东报送的中共中央、
国务院关于在全国大规模造林的指示稿。

第102页


毛泽东: 关于同意陈毅辞去上海市市长职务的批语（一九五八年三月四日）

关于同意陈毅辞去
上海市市长职务的批语[1]

毛泽东
（一九五八年三月四日）

退陈毅同志：

    同意辞去上海市长，因为现在兼任外交工作了。

                                       毛　泽　东
                                        三月四日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在陈毅一九五八年三月二日关于请求批准辞去上海
市市长职务给毛泽东的信上。陈毅，当时任国务院副总理兼外交部部长，同
时还担任上海市市长。

第103页


毛泽东: 对福建省关于开展以除四害为中心的爱国卫生运动情况报告的批语（一九五八年三月四日）

对福建省关于开展以除四害为
中心的爱国卫生运动情况
报告的批语

毛泽东
（一九五八年三月四日）

吴冷西[1]同志：

    此件[2]可发表，广播。退叶子龙[3]。

                                       毛　泽　东
                                        三月四日
                                     根据手稿刊印。

  注　释

    〔１〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指中共福建省委、福建省人委一九五八年一月二十九日关于开
展以除四害为中心的爱国卫生运动情况给中央、国务院并各地、市委的报告。
报告说，我省自一九五七年十月以来，结合冬季生产运动，先后开展了以除
四害为中心的爱国卫生运动。今年一月二日又举行了有百万人参加收听的除
四害广播动员大会，会后运动进展迅速，已从城镇向农村深入开展。开展运
动的体会是：（一）广泛深入地发动群众，采取多种多样的方法展开宣传活
动，真正做到家喻户晓，“户户动员，人人动手”。（二）领导亲自动手，
书记挂帅。大部分地区的党政军负责同志亲自带领广大干部和群众投入运动，
提高了群众除四害的信心。（三）要有具体规划，并使突击运动与运动经常
化结合起来。（四）培养先进典型，组织观摩，推动运动前进。

    〔３〕　叶子龙，当时任毛泽东的秘书。

第104页


毛泽东: 关于了解山东灾情给邓小平的批语（一九五八年三月五日）

关于了解山东灾情给
邓小平[1]的批语[2]

毛泽东
（一九五八年三月五日）

小平同志：

    此件所载山东灾情问题，请用电话向舒同[3]询问一下，问他们是〔否
〕注意了此事，救济办法如何？

                                       毛　泽　东
                                      三月五日上午
                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　这个批语写在新华通讯社一九五八年二月二十六日编印的《内
部参考》第２４２９期的封面上。该期《内部参考》刊载了《山东轻灾区与
非灾区灾情日趋发展，灾民断粮、要饭、外逃现象相当严重》的报道。

    〔３〕　舒同，当时任中共山东省委第一书记。

第105页


毛泽东: 祝贺柬埔寨王国国庆的电报（一九五八年三月五日）

祝贺柬埔寨王国国庆的电报

毛泽东
（一九五八年三月五日）

柬埔寨王国
诺罗敦·苏拉玛里特国王陛下

陛下：

    值此陛下寿辰和柬埔寨王国国庆之际，我谨代表中国人民并且以我个人
名义向陛下和贵国人民表示热诚的祝贺。祝柬埔寨王国繁荣，人民幸福。祝
陛下健康。

                               中华人民共和国主席　毛泽东
                                一九五八年三月五日于北京

    根据一九五八年三月六日《人民日报》刊印。

第106页


毛泽东: 对彭德怀关于空军进入福建问题的报告的批语（一九五八年三月八日）

对彭德怀[1]关于空军进入
福建问题的报告的批语

毛泽东
（一九五八年三月八日）

已阅。退彭德怀同志：

    进福建事，同意你的意见[2]，照那样作准备；但最后实行进入，到那
时再作决定。

                                       毛　泽　东
                                        三月八日
                                     根据手稿刊印。

注　释

    [1]　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部长。

    [2]　指彭德怀一九五八年三月五日给邓小平并转毛泽东的报告中提出
的关于我空军歼击机师进入福建第一线机场的准备工作的意见。

第107页


毛泽东: 在成都会议上的讲话提纲（一九五八年三月）

在成都会议[1]上的讲话提纲

毛泽东
（一九五八年三月）

一、在三月九日会议上的讲话提纲

                                一

    协作问题[2]

    中心工作与非中心工作如何结合去做？（县以下）[3]

    税制与价格

    地方工业的劳动法

    规章制度问题[4]：

    大问题还是小问题

    从来不反映，例如农业是反映的？

    是辩证法，还是片面性

    “理论与实际结合”，实际不承认

    上层建筑（政治与业务的关系），解放与束缚生产力？

    八年的教条主义，没有吸取王明教条主义的教训

    “只能搬”，也不尽然，我党历史上只有一部分人犯教条主义

    我的目的，不是整人

    一种压力，不能独立思想，本质仍是历史上所犯错误的新的继续。

                                二

    第二本帐[5]

    究竟多少年完成十年农业计划

    大量招工问题

    平衡问题

    平衡理论问题

    不平衡是绝对的无条件的普遍的永久的

    平平〈衡〉是相对的有条件的〔不〕普遍的暂时的

    很多事物，以不平衡为平衡，例如人有老少、知多知少、高低肥瘦，知
识的多少深浅，永远不能平衡。时代精神是有的，一致是有的，只是一个侧
面。

    粮食包干是大问题

    地方工业发展速度问题

    打架问题

    与欧洲相反，倒转过来发展地方个性[6]

    发展生产力----一个理论问题

    上层建筑与经济基础，生产关系与生产力的现在形势，

    矛盾基本上克服的趋势（暂时的，在过渡时期是决定性的）

    两种方法的比较----一个理论性问题，

    矛盾的对立斗争，以河北为例

    文教的十四项[7]

    技术革命和文化革命

    再谈一下不断革命论

    虚报、空唤不做（不切实际）问题

    整风的新形势，基层整风

    资本家、知识分子的新气象

    开右派大会问题

    农村工具改革运动（技术革命的萌芽）

    六十条的修改[8]

    《人民日报》的革命与地方报纸[9]

    国际形势与外交政策

    朝鲜的经验

    波兰的经验

    印尼形势

    阿拉伯世界形势

    西方形势

    是否参加经济协作

    同日本做大生意，同东欧做小生意，是否妥当

    国防计划问题

                                三

    然后，逐一谈一下，可以在一[个]段时间内（例如两个星期）解决一大
批问题。

    大体成熟，不甚成熟的问题，作出草案发去征求意见，隔一段时间（例
如两三个月）再行定案。

    走马与下马

    空军进驻福建问题

    国防方向问题

    略带一点理论色彩

    赔〈培〉养理论干部计划，例如山西[10]

    技术革命的萌芽

    下一次会议的重点是什么？

    工业、文教、报纸、商业、政治----一切事业的统帅

    我不做国家主席的问题

    协作区会议两个月开一次

    出研究题目问题

    上层建筑与经济基础的对立统一问题

    生产关系与生产力的对立统一问题

    生产关系三个部分的研究问题

    再举河北水利工作为例，说两种方法比较问题。

    “看得到，抓得起。”一定要做到这一点。不然就难于领〔导〕下去，
如果老是这样的话。可以学会做到这一点，问题是研究工作方法。

    广与深的方法

    先广后深。

    逐步广，逐步深。

    为一下摸深，钻到一二个较小的问题里去，势必把大量的问题忽略了，
把大问题丢了。

    先全面看一下，问一下，想一下，一共有些什么问题。求广。不这样是
危险的。

                                  根据毛泽东手稿刊印。

二、在三月十日会议上的讲话提纲

    学习与独创

    ----例如硬搬规章制度[11]

    建党时期　北伐时期

    １９２１----１９２７

    十月革命胜利，列宁尚在，俄国阶级斗争激烈，斯大林领导尚未稳固

    我国发生陈独秀主义，其来源是国内的资产阶级

    内战时期

    １９２７----１９３４（遵义会议）

    我国发生三次左倾路线

    其第三次（１９３１--１９３４），发生在苏联反托洛茨基胜利，反德
波林孟什维克唯心主义胜利，斯大林统治开始稳固，米夫当远东部长，因此
教条主义传来，并有自己的特色。

    过去８年

    １９５０----１９５７

    经济工作中的教条主义

    硬搬部分与适用部分

    主要是重工业，计划工作，银行工作，统计工作；其次，教育工作，卫
生工作；商业与轻工业似较少些；社会主义革命与农业是有独创精神的。

    这些比较，分析，甚为必要。

    其原因：（１）设计、施工、装备都从外来，自己不行；（２）对苏联
对中国都不了解；（３）大压力，如斯大林，盲目地屈服于这样一种大压力。
我党对赫鲁晓夫打死斯大林这种压力，也有这少数人附〈随〉声附和；对反
个人崇拜感兴趣。有两种个人崇拜，正确的，不正确的，应分清楚；（４）
忘记了历史经验，不懂比较法（对立统一），不知道设置对立立面，不加分
析，不动脑筋。

    现在的变化：

    １９５６年，十大关系；斯大林被批判；对苏联了解较多；中国对“冒
进”。

    １９５７年，正确处理人民内部矛盾报告；整风，反右

    １９５８年，杭州、南宁及现在的会议，反浪费反保守国务院各部门规
章制度的改革，已经提出

    地方已经分权

    马克思论上层建筑

                                  根据毛泽东手稿刊印。

三、在三月二十日会议上的讲话提纲

    改良农具运动应推广到一切地方

    它的意义极大，是一个伟大的革命，迅速有效。现代化机械与改良农具
的对立统一。请各省市区普遍推行。

    像河南，至少提“一年到两年”的口号，今年也不要登报，实干就是

    各省不要一阵风，让河南今年试一年，各省可以在明年大跃进。

    只要总路线正确（多快好省，鼓足干劲，力争上游），先后一年，二年
乃至三年，五年完成四十条，不算不荣誉。

    各省市区两个月开一次会，省市区内部的。协作区也如此。

    调整生产节奏（多快好省，鼓足干劲，力争上游的总路线基础上，波浪
式的前进，急缓的对立统一，劳逸的对立统一，苦战与休整的对立统一），
两个战役之间必须要有一次休整、补充和练兵，这是规律，每种都互相转化
（急转为缓，缓转为急，劳转为逸，逸转为劳，战斗转为休整，休整转为战
斗，睡眠转为起床，起床转化为睡眠，开会转化为散会，散会转化为开会，
团结转化为斗争，斗争转为团结，生产转为消费，消费转化为生产，播种转
化为收获，收获〔转化〕为播种，春夏转化为秋冬，生转为死，死转为生，
女转化为男，男转化为女，压迫者转化被压迫者，被压迫者转压迫者（对前
时的老压迫者），战争转为平和平，和平转为战争，量变转化为质变，质变
转化〔为〕量变，有限转为无限，无限转为〔有〕限。如此等等），请同志
们想一想，推而广之，教育干部。

    现在的路线在创造中。

    基本点已经有了，现在已经使少数人感觉是正确的，尚有很多人（可能
是多数）将信将疑，或者不自觉，一部分人根本不相信。对于我们，理论上
和若干实践上（相当的增产，其他工作也有当〈相〉当的成绩，多数人心情
舒畅）；但四、五、八[12]尚未大部证实，全国工业化尚未实现，十五年赶
上英国尚是口号，１６５项全部实现后是大好，是中好，或者出乱子，尚未
证实。所以说路线由于群众斗争和我们的思想反映已开始形成，但尚待完备，
尚待证实，不可以说已经最后前后完〔成〕了。错误还是要犯的，不可能不
犯。犯错误正是形成正确路线的必须要条件，二者的对立统〔一〕。难免论
是正确的，可免论是不正确的。只有正确，没有错误，无此事实，否定对立
统一规律，是一种形而上学。

                                  根据毛泽东手稿刊印。

四、在三月二十二日会议上的讲话提纲

                                一

    张生与惠明[13]（刊物问题）[14]

    看不到，抓不起（捡了芝麻，抱〈丢〉了西瓜）

    是何原因？不思而已。

    “势如破竹”，“高屋建瓴”。

    精神不振，奴隶精神存在，迷信古典作家，又没有学习到古典作家的势
如破竹的风格，他们风格较高，我们风格较低。怕教授，不是藐视他们，而
是具有无穷恐惧，马克思主义者恐惧资产阶级教授。近来好些，陈伯达似乎
振作起来了----一篇演说[15]，一个通知[16]。从古以来，创立新思想、新
学派、新教派的，都是学问不足的青年人，他们一眼看去就抓起新东西，同
老古懂〈董〉战斗，博学家老古董总是压迫〔他〕们，而他们总是能战而胜
之，难道不是吗？

    大字报表现了群众的首创精神，批评的尖锐性，庸俗空气一扫而空。

    而我们呢？老是四平八稳，逢人且说三分，未可全抛一片。恩来在１９
５６年二中全会的报告敢说心里话，这一点可取，虽然是错的。王鹤寿在这
次长出了一点菱〈棱〉角，可取。天津南京二位同志批判我，可取，虽然是
错的。陈其通等四人的文章[17]虽然是错误的，但敢于提出不同意见，这点
可取。陈沂[18]又当别论。

    当面不说，背后咕哝，最不好。

    尖锐的态度，委婉的态度，都好，依问题和情况不同而定。

    从团结、帮助出发而采取的尖锐性，只会使党团结，不会使党分裂。

    有话不说，则相当危险。

    应当选择说话的时机，是对的。像明朝反魏忠贤的那些人，不讲策略，
大礼案、红丸案，那些人，并不高明。[19]比干、汲黯、朱云、屈原、贾谊，
则是好的。[20]

    怕带〈戴〉机会主义帽子，怕撤职，怕开除党籍，怕老婆老公离婚，怕
坐班房，怕杀头，六怕不好，都要准备。难道为了这些就不说话了吗？

    “舍得一身剁〈剐〉，敢把黄〈皇〉帝拉下马。”

    对苏联同志的某些原则问题，当面说，不公开，是适当的。

    我们要适应群众斗水〈争〉的水平，群众现在比我我们先进。我们的某
些作风，应赶快步有所改变。

    １９５６年吹掉三样东西：有痛心的，有漠不关心的，有高兴的----三
种态度，是一个教训。有许多问题，都有三种态度。

    这次会议，解决了大批问题，比南宁[21]进了一步。但思想谈得较少，
似是缺点，是否不去重庆、武汉，以两天或三天时间谈一点思想问题，心里
话。

    三峡问题，就在这里解决。

    又说是整风，又不谈思想，是不是矛盾呢？

    收集民歌问题[22]

                                二

    创立学派问题

    科学院哲学研究所被敌人统治着。

    有些同志甘愿当资产阶级反动派学者的奴隶，是殖民民地人民精神不振
（做久了奴隶的反映）

    马克思主义的主流到了东方而不自觉。

    没有学问的问题，向书呆子投降。

    青年马克思、恩格斯的学问问题。

    青年列宁的学问问题

    青年黑格尔

    青年达尔文

    青年牛顿

    青年孔夫子

    颜渊，曾参，贾谊，诸葛亮，王弼，玄奘，惠能，李世民[23]

    我们自己这些人[24]

    康有为，梁启超，谭嗣同，孙中山，章太炎，邹容[25]中国的古文经学
家

    欧洲中世纪经院学派

    耶稣、释迦的少年时代与经院派佛学家的比较

    我们与右派的比较，究竟谁有问题

    只要方向对，学问是可以逐步积累的

    对于资产阶级教授们的学问，应以狗屁视之，等于乌有，鄙视，藐视，
蔑视，等于对英美西方世界的力量和学问应当鄙视藐视蔑视一样。

    我们不是空疏的教条主义者，我们会在战术上重视敌人，我们应当在理
论上苦战多年

    十九世界〈纪〉俄国文学界的自卑感

    伯林斯基的一篇文章

                                  根据毛泽东手稿刊印。

五、在三月二十六日会议上的讲话提纲

    文件如何处理？

    睡三天，如何走

    （１）事前没有设想，实业虑业并举（实多，虚少）

    （２）一年抓四次，平均每次半月，共两月

    省、地、县可否这样？（大区六次）

    稳稳掌握群众情绪，掌握建设进度

    （３）下次：抓工业（有煤、电、油、水、地、机、建、财、贸、银行、
木〈林〉业、交通）

    再下一次：抓文教；１９５９财政、计划；可否？

    再下一次：抓商业。

    （４）各省、各部，如何虚实并举，红专都来？

    （５）工、农、商、学、兵、思，六者都要抓

    （６）对日五年一亿英镑贸易问题

          １亿镑＝２．８亿美元　　每年０．５６亿美元
            １美元＝４元人民币
            ３．８亿[26]美元×４
            -------------------------
            １５．２亿元人民币

              ３．０４----每年对日贸易额
              -----------
          ５√１５．２
              １５
              -----------
                    ２０
                    ２０
              -----------
                      ０

    （７）三个阶级，或四个阶级（两个剥削阶〔级〕、两个劳动阶级）

        （１）帝国主义、封建主义、官僚资本主义的残余，即尚未转变的
地、富、反、坏和右派；

        （２）民族资产阶级，即中间派；

        （３）工、农（过去是被剥〔削〕者、或不剥〔削〕别人的独立劳
动者）

    （８）解放第一书记及其他某些同志的一部分繁重工作，非常必要；如
此就有可能做一些研究工作，注意一些较大的问题。

    （９）三区合开武汉会议

    叶飞、刘建勋[27]是否到会？

    北京是否还有人到会？

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　成都会议，指中共中央一九五八年三月八日至二十六日在成都
召开的有中央有关部门负责人和各省、市、自治区党委第一书记参加的工作
会议。

    〔２〕　协作问题是毛泽东三月九日讲话的第一个问题，他说：现在普
遍存在协作问题。全国，省与省，市与市，社与社，农、工、商、交通、贸
易、文教，都要协作。

    〔３〕　县以下，指县级以下。毛泽东讲话中说：县委书记搞了中心工
作，其他同志就不高兴。在县级以下，不要因为中心而丢掉其他。

    〔４〕　毛泽东在谈到规章制度时说：我们从苏联搬来一大批，搬得最
多的是工业和教育两个部门，还有农业、商业、计划、统计、基建程序、管
理制度、财政等。毛泽东认为，搬，要有分析，不要硬搬，硬搬就是不独立
思考，忘记了历史上教条主义的教训。教训就是理论和实践相结合，理论从
实践中来，又到实践中去，这个道理未运用到经济建设上。马列主义的普遍
真理与中国革命具体实际相结合，这是唯物论。二者的对立统一，就是辩证
法。为什么硬搬，就是不讲辩证法。对苏联的经验，只能择其善者而从之，
其不善者不从之。把苏联的经验孤立起来，不看中国实际，就不是择其善者
而从之。什么事情都要提出两个方法来比较，这才是辩证法，不然，就是形
而上学。

    〔５〕　指成都会议准备讨论通过的国家经委提出的《关于一九五八年
计划和预算第二本帐的意见》。

    〔６〕　毛泽东在这里讲地方分权问题，他说：又统一又分散　　地方
分权问题。欧洲现在没有统一的国家，可是地方发展了。中国自秦至今，一
统天下，统了，地方就不发展。各有利弊。

    〔７〕　指成都会议准备讨论的关于文教工作的十四项规定。

    〔８〕　六十条，指毛泽东在一九五八年一月南宁会议上提出的《工作
方法六十条》，这时已作为草案下发各级党委。毛泽东讲话中说：六十条现
在还非正式，要修改或重新写，基本观点对，要有所增减。

    〔９〕　毛泽东在这里讲如何办好报纸。他在讲话中说：中央、省、专
区报纸如何改变面貌，生动活泼？《人民日报》提出二十三条，有跃进的可
能。组织、指导工作，主要靠报纸，单是开会，效果有限。

    〔１０〕　中共山西省委一九五八年一月曾发出关于加强理论工作队伍
的指示，参见本册第１３７页注〔１〕。

    〔１１〕　硬搬规章制度，指硬搬苏联的一些规章制度。毛泽东讲话中
说：学习苏联及其他外国的长处，这是一个原则。但是学习有两种方法：一
种是专门模仿，一种是独创精神。学习应与独创结合。硬搬苏联的规章制度，
就是缺乏独创精神。

    〔１２〕　四、五、八，指《一九五六年到一九六七年全国农业发展纲
要》（草案）规定的：从一九五六年开始，在十二年内，粮食每亩产量，在
黄河、秦岭、白龙江、黄河（青海境内）以北地区，要达到四百斤；黄河以
南、淮河以北地区，要达到五百斤，淮河、秦岭、白龙江以南地区，要达到
八百斤。

    〔１３〕　张生、惠明，元杂剧《西厢记》中的人物。毛泽东在三月二
十二日的讲话中，一开始讲了张生和惠明的故事，他说：西厢记中，有一段
张生和惠明的故事，孙飞虎围普救寺，张生要送信请他的朋友白马将军来解
围，但无人送信，于是开群众会议，惠明挺身将信送去。这是描写惠明胆大
勇敢，是坚定之人。希望中国多出惠明。

    〔１４〕　指创办《红旗》杂志。《红旗》杂志于一九五八年六月一日
正式出版。

    〔１５〕　指陈伯达一九五八年三月十日在国务院科学规划委员会第五
次会议上的讲话。陈在讲话中主要谈哲学社会科学如何跃进的问题，他说：
哲学社会科学应该跃进，也可以跃进。跃进的方法，就是厚今薄古，边学边
干。

    〔１６〕　指准备下发的中共中央关于各省、市、自治区必须加强理论
队伍和准备创办理论刊物的通知。通知于一九五八年四月二日发给各省、市、
自治区党委。

    〔１７〕　指中国人民解放军总政治部文化部的陈其通、陈亚丁、马寒
冰、鲁勒一九五七年一月七日在《人民日报》发表的《我们对目前文艺工作
的几点意见》，文章对贯彻“双百”方针提出了异议，同年三月十日，毛泽
东在接见参加全国宣传工作会议的部分新闻工作者时，批评了这篇文章的观
点。

    〔１８〕　陈沂，当时任中国人民解放军总政治部文化部部长。

    〔１９〕　魏忠贤，明朝宦官，万历时入宫，一六二○年熹宗即位，被
任为司礼秉笔太监，勾结熹宗的乳母客氏专断国政，明廷日益腐败。一六二
四年，东林党人左前都御史杨涟疏劾魏忠贤二十四大罪，魏恨之入骨，大兴
党狱，杀杨涟等人。崇祯即位后，被黜职。后自缢。大礼案，史称“大礼议”
。一五二一年明武宗死，武宗无子，由兴献王子厚　继帝位，为明世宗。在
对其本生父母如何称谓及崇祀问题上，挑起了臣僚之间的激烈争议。礼部观
政进士张璁等迎合世宗意，认为世宗是依祖训继统于武宗，议尊其本父兴献
王为皇考。大学士杨廷和等认为不合礼法，主张称孝宗（武宗父）为皇考，
兴献王为皇叔父。争议三年，世宗裁定追尊本父兴献王为皇考恭穆献皇帝，
群臣哭阙力争，因此下狱一百三十四人，廷杖致死十余人。红丸案，晚明三
大案之一。一六二○年，明光宗即位后生病，服太监崔文升药，更重，又服
鸿胪寺丞李可灼所进红丸，光宗即死。时人疑郑贵妃（明万历妃）指使下毒，
引起争议，是为“红丸案”。结果将崔李二人谪戍。毛泽东讲话中，在谈到
“说话要选择时机，不讲策略也不行”时，引述了这些案件。

    〔２０〕　比干，商纣王的叔父，相传因屡次劝谏纣王，被剖心而死。
汲黯，汉武帝时任东海太守、淮阴太守，常直言劝谏，反对汉武帝反击匈奴
贵族的战争。朱云，西汉元帝时任槐里令，为人狂直，多次上书抨击朝臣腐
败。屈原，战国时楚国大夫，在同反动贵族斗争中，遭谗去职被放逐。后见
楚国将亡，投汨罗江而死。贾谊，西汉文帝时为太中大夫、长沙王太傅，他
曾多次上疏，批评时政。毛泽东在讲话中举了这些人的例子，指出他们都是
不得志，为原则而斗争的。

    〔２１〕　南宁，这里指中共中央一九五八年一月十一日至二十三日在
南宁召开的有部分中央领导人和部分省、市委书记参加的工作会议。

    〔２２〕　指毛泽东在会上要求各省搜集民歌问题。他说：我看中国诗
的出路恐怕是两条：第一条是民歌，第二条是古典，这两面都提倡学习，结
果要产生一个新诗。现在的新诗不成型，不引人注意，谁去读那个新诗。将
来我看是古典同民歌这两个东西结婚，产生第三个东西。形式是民族的形式，
内容应该是现实主义与浪漫主义的对立统一。

    〔２３〕　颜渊，孔子的学生，孔子称赞他的德行，说他“不迁怒，不
贰过”，早卒。曾参，即曾子，孔子的学生，以孝著称，提出“吾日三省吾
身”的修养方法。贾谊，西汉政论家、文学家，十八岁时以能诵读诗书，善
文章，为世人所称誉。诸葛亮，三国蜀汉政治家、军事家，二十六岁时，向
刘备提出占据荆、益两州，联合孙权，对抗曹操，统一全国的建议，即著名
的“隆中对”，从此成为刘备的主要谋士。王弼，三国魏玄学家，曾任尚书
郎，少年时即享高名，卒时年仅二十四岁。玄奘，唐代高僧，二十七岁时，
他从凉州出玉门关西行赴天竺（今印度）寻经，游学天竺各地，经历十七年
后回到长安。惠能，即慧能，唐代高僧，传说早年丧父，以卖柴养母，因听
人诵《金刚般若经》乃发奋学佛，后成为佛教禅宗的南宗开创者。李世民，
十八岁率兵参加反隋战争，二十六岁继皇帝位，即唐太宗。毛泽东在讲话中，
举这些人为例，说他们都是少年有为的。

    〔２４〕　毛泽东在讲话中说：我们开头搞革命，还不是一些娃娃，二
十多岁，而那时的统治者袁世凯、段祺瑞都是老气横秋的，讲学问他们多，
讲真理我们多。

    〔２５〕　康有为、梁启超、谭嗣同，都是近代改良派代表人物，一八
九八年发动维新变法，遭到以慈禧太后为首的保守派的镇压，康有为、梁启
超逃亡海外，谭嗣同被杀。章太炎、邹容，近代民主革命家。

    〔２６〕　这里数字有误，应为２．８亿美元。以下乘除的计算均有误，
对日五年贸易总额和每年贸易额，应分别为１１．２亿元人民币和２．２４
亿元人民币。

    〔２７〕　叶飞，当时任中共福建省委第一书记。刘建勋，当时任中共
广西省委第一书记。

第108-125页


毛泽东: 祝贺丹麦王国国庆的电报（一九五八年三月十日）

祝贺丹麦王国国庆的电报

毛泽东
（一九五八年三月十日）

丹麦王国国王斐德烈九世陛下：

    值此陛下寿辰和丹麦王国国庆之际，我谨代表中国人民并且以我个人名
义，向陛下和贵国人民表示热诚的祝贺。祝中丹两国间的友好关系日益发展
和巩固。祝丹麦王国繁荣，丹麦人民幸福和陛下健康。

                               中华人民共和国主席　毛泽东
                                一九五八年三月十日于北京

    根据一九五八年三月十一日《人民日报》刊印。

第126页


毛泽东: 对广东省委关于财政下放和工业下放问题的建议的批语和修改（一九五八年三月十一日）

对广东省委关于财政下放和工业
下放问题的建议的批语和修改[1]

毛泽东
（一九五八年三月十一日）

                                一

    此件[2]付讨论。

                                       毛　泽　东
                                       三月十一日
                                     根据手稿刊印。

                                二

    广东省委关于财政下放五年不变问题及工业下放问题的建议，要求答复。

                                  根据毛泽东手稿刊印。

                                三

    以上建议请中央考虑，如认为可行，即速确定，通知有关部门和我们立
即执行，以利建设。

    以上（二）（三）两项建议[3]，请中央指示。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　本篇（一）是毛泽东对中共广东省委关于财政下放和工业下放
问题的建议的批语；（二）是毛泽东为广东省委建议拟的标题；（三）是毛
泽东修改的广东省委建议末尾的两段文字，其中用宋体字排印的是毛泽东加
写和改写的。

    〔２〕　指中共广东省委一九五八年三月六日关于财政下放和工业下放
问题的建议给中央并毛泽东的报告。主要内容是：（一）财政下放对组织社
会主义大跃进起了良好的作用。一九五八年广东省的基建投资，已由原来中
央安排的１．１９亿元增加到２．２６亿元，即由地方追加１．４７亿元。
估计在开展反铺张浪费，厉行节约和挖掘生产潜力后，企业利润还可增加，
也就有可能再增加投资，用于生产建设。（二）财政“五年不变”的规定，
将会更好地发挥地方的积极性，使之能更主动地去安排第二个五年计划的发
展规模和速度。因此，请中央考虑，是否正式宣布财政下放、五年不变的方
针，和批准广东省五年基建投资计划。（三）要使工业的发展真正做到多快
好省，除有些工厂必须由中央直接管理外，应把发展地方生产建设密切相关
的一些工厂尽量下放。现在有的工厂由中央各部门分管，地方插不上手，这
些厂往往各搞一套，浪费很大，生产潜力远没有发挥。我们认为，在一个地
区的工业，原则上必须确定由地方统一管理。这个报告作为成都会议文件在
会上印发。

    〔３〕　参见本篇注〔２〕。

第127-128页


毛泽东: 对浙江省委关于冬季生产运动情况报告的批语（一九五八年三月十三日）

对浙江省委关于冬季生产
运动情况报告的批语

毛泽东
（一九五八年三月十三日）

    此件[1]可以一阅。水利、积肥不算突出；但有些经验值得注意。

                                       毛　泽　东
                                       三月十三日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共浙江省委一九五八年三月五日关于冬季生产运动情况给
中共中央并上海局的报告。报告汇报了浙江省冬季生产运动中关于兴修水利、
积肥、绿化造林、冬播作物及除四害、讲卫生等方面的情况，提出了冬季生
产运动中必须加以解决的几个问题：一、关于各项生产的全面规划和安排问
题。该省绝大部分地区采取了“排任务、排劳力、排时间”的办法，把各项
生产纳入计划，既抓住重点又照顾全面，因此使各项工作互相促进，互相推
动，做得又快又好。二、对占百分之十左右的三类合作社，各地正在抽调骨
干加强领导，结合生产、整风彻底整顿三类社，要求在春耕前根本上改变这
些社的落后面貌。三、生产与分配的关系问题。有些地方对粮食分配工作重
视不够，放松领导，致使这些地区的粮食产量没有核实，统销未作妥善安排，
群众叫喊缺粮的现象又有出现，对当前的生产高潮有不利影响。报告最后说，
为了争取农业生产大跃进，省委决心继续抓紧整风，彻底转变领导思想和作
风，用整风的精神和方法领导生产运动。此外，还希望各地开展群众性的检
查评比，定期组织各社代表到中心社参观检查，学习先进经验，研究改进办
法，制定工作规划，使参加检查和被检查的单位都能明确努力方向，以推动
春耕生产运动的发展。这个报告作为成都会议文件在会上印发。

第129-130页


毛泽东: 对陕西省委关于组织负责干部和理论教育工作者进行专题研究的通知的批语（一九五八年三月十五日）

对陕西省委关于组织
负责干部和理论教育工作者进行
专题研究的通知的批语

毛泽东
（一九五八年三月十五日）

    此件[1]可阅。请各省、市、自治区党委书记处同志们研究一下，出一
批题目发给若干干部；同时寄中央书记处一份。

                                       毛　泽　东
                                       三月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共陕西省委一九五八年二月十六日关于组织县级以上负责
干部和理论教育工作者进行专题研究的通知。通知说，为了使全党负责干部
和理论工作者对于整风运动和工农业生产高潮中提出的新问题进行比较系统
的研究，以便有效地改进实际工作，促进工农业大跃进，并使负责干部注意
采取以研究中国革命实际问题为中心的方法，深入学习马克思列宁主义理论，
逐步提高自己的理论水平和业务水平，省委决定凡县级以上具有进行理论研
究工作条件的负责干部和具有一定实际工作经验的理论教育工作者，都要尽
可能采用专题研究的方法，单独或组成小组，每年至少研究一个有关当前实
际工作的重大问题，写出专题论文或报告。通知还列出了五十个供地委书记
以上负责干部参考的研究题目。毛泽东的批语和陕西省委的通知，作为成都
会议文件在会上印发。

第131-132页


毛泽东: 对《上海新闻出版和文学艺术部门党内负责干部的一些意见》的批语（一九五八年三月十五日）

对《上海新闻出版和文学艺术部门
党内负责干部的一些意见》的批语

毛泽东
（一九五八年三月十五日）

    此件[1]可一看，然后谈一下。为什么知识分子不敢讲、不敢写呢？我
们人民的自由已被压死了吗？

                                       毛　泽　东
                                       三月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央宣传部编印的《宣教动态》第２８期刊载的《上海
新闻出版和文学艺术部门党内负责干部的一些意见》。意见综合了中共中央
宣传部部长陆定一于一九五八年一月八日、九日、十三日、十四日分别召集
上海市新闻、出版、文学、电影等单位党内负责干部座谈会的情况。在新闻
界座谈会上，有人反映，有些同志谨小慎微，不敢说话。左派不愿替报纸写
稿，有点踌躇。中中和中右，不敢沾报纸的边。版面上也没有生气。在出版
界座谈会上，有人反映，出书没有长期规划，今天不知明天做什么，和现在
国家建设面貌不相称。对出版工作如何贯彻百家争鸣只是兢兢业业小心为妙。
对旧的通俗文艺书籍采取什么态度，方针还不明确。而儿童文学书籍无人写
稿，愈是低年级学生读的书愈是无人写，发生稿荒。在文艺界座谈会上，有
人反映，大学的古典文学师资有脱节现象，建议在上海成立文学研究所。在
电影界座谈会上，有人提出如何“放”的问题，比如，有毒的片子是否经过
消毒、修改后就拿出去？还是发现问题就停下来重新搞？还有人反映，反右
以后，大家缩手缩脚，特别是在创作上很少发言。毛泽东的批语和这个情况
反映，作为成都会议文件在会上印发。

第133-134页


毛泽东: 对洛阳第一拖拉机厂跃进规划的批语（一九五八年三月十六日）

对洛阳第一拖拉机厂
跃进规划[1]的批语

毛泽东
（一九五八年三月十六日）

    付讨论。拖拉机型号名称不可用洋字。各种拖拉机样式和性能一定要适
合我国的气候和地形；并且一定要是综合利用的；其成本一定要尽可能降低。

                                       毛　泽　东
                                       三月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共洛阳第一拖拉机厂委员会一九五八年二月二十七日向洛
阳市委并河南省委上报的关于第一拖拉机厂一九五八年至一九六八年跃进规
划。主要内容是：一、增加品种，拟由原设计的一种产品增至七种基本产品，
和十一种变型产品。二、增加产量，由原设计五万四千标准台，第一期至一
九六一年达到九万九千四百六十六标准台（一九五九年第二季度正式投产，
年底可生产八千二百三十三标准台，一九六○年七月达到设计水平），再经
过二期与三期扩建，增至十九万二千八百六十六标准台，到第三个五年计划
期末我厂可累计生产一百一十一万六千八百九十一标准台。三、第三个五年
计划期末，累计产品可耕作面积六亿三千一百九十六万亩。四、我厂十二年
的累计产量可赶上英国一九七二年拖拉机保有量，即至一九六九年我厂可累
计生产七十一万三千四百五十混合台，超过英国一九七二年本国保有量（七
十万台）一万三千四百五十台。跃进规划后附有“十年内增加品种与逐年产
量表”，表内的“品种名称”列有拖拉机型号“CＴ　５４型”“CＴ　７５
型”等。毛泽东的批语及这个规划，作为成都会议文件在会上印发。

第135-136页


毛泽东: 对《山西河南加强理论工作队伍的措施》的批语（一九五八年三月十六日）

对《山西河南加强理论
工作队伍的措施》的批语[1]

毛泽东
（一九五八年三月十六日）

    付讨论。山西的办法很好，各省、市、区可以仿行。

                                       毛　泽　东
                                       三月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共中央宣传部一九五八年三月编印的《宣教动
态》第二十七期上。该期刊载了《山西河南加强理论工作队伍的措施》一文，
文中说：中共山西省委、河南省委都在一九五八年一月间发出了关于加强理
论工作队伍的指示。山西省委要求从一九五八年起，在第二个五年计划期间
或者更多一些时间内，培养出一批系统地学习过马克思列宁主义经典著作
（特别是毛泽东同志的著作）、具有一定的实际工作经验、政治品质优良、
思想意识健康、理论与实践相一致的理论工作干部。具体要求是：每个县至
少培养出二至四人，每个地委和市委培养出五至十人，省级机关培养出三十
至四十人。要求在二月底前认真地配备和调整理论教员，并确定了在职理论
教员的编制总额和挑选理论教员的条件以及对理论教员的培养和使用办法。
河南省委也要求理论教员的调整配备工作要在二月底以前完成，要求“必须
如同支援文教战线一样以最大决心抽出一批优秀干部来充实这条战线”，并
要求经过这次调整之后，一般不再调动他们做其他工作。毛泽东在批发这篇
文章时，将括号中“特别是毛泽东同志的著作”几个字删去。毛泽东的批语
和这篇文章，作为成都会议文件在会上印发。

第137-138页


毛泽东: 一批按语（一九五八年三月十九日）

一批按语[1]

毛泽东
（一九五八年三月十九日）

    这些按语[2]见《中国农村社会主义革命高潮》[3]一书中，是一九五五
年九月和十二月写的，其中有一些现在还没有丧失它们的意义。其中说：一
九五五年是社会主义与资本主义决战取得基本胜利的一年，这样说不妥当。
应当说：一九五五年是在生产关系的所有制方面取得基本胜利的一年，在生
产关系的其他方面以及上层建筑的某些方面即思想战线方面和政治战线方面，
则或者还没有基本胜利，或者还没有完全胜利，还有待于尔后的努力。我们
没有预料到一九五六年国际方面会发生那样大的风浪，也没有预料到一九五
六年国内方面会发生打击群众积极性的“反冒进”事件。这两件事，都给右
派猖狂进攻以相当的影响。由此得到教训：社会主义革命和社会主义建设都
不是一帆风顺的，我们应当准备对付国际国内可能发生的许多重大困难。无
论就国际方面说来，或者就国内方面说来，总的形势是有利的，这点是肯定
的；但是一定会有许多重大困难发生，我们必须准备去对付。

                                       毛　泽　东
                                  一九五八年三月十九日
                                     根据手稿刊印。
                          已在《毛泽东选集》第五卷题解中引用。

  注　释

    〔１〕　这是毛泽东为在成都召开的中共中央政治局扩大会议上印发
《中国农村的社会主义高潮》一书中的一批按语写的说明。题目是毛泽东拟
的。

    〔２〕　指毛泽东一九五五年主持编辑《中国农村的社会主义高潮》一
书时写的一部分按语，主要有：《书记动手，全党办社》一文按语，《只花
一个多月时间就使全村合作化》一文按语，《这个乡两年就合作化了》一文
按语，《合作化模范邓家乡》一文按语，《勤俭办社》一文按语，《勤俭办
社，建设山区》一文按语，《五亿农民的方向》一文按语，《他们坚决选择
了合作化的道路》一文按语，《谁说鸡毛不能上天》一文按语，《所谓落后
乡村并非一切都落后》一文按语，《机会主义的邪气垮下去，社会主义的正
气升上来》一文按语，《一个违背领导意愿由群众自动办起来的合作社》一
文按语，《乡、村干部有能力领导建社》一文按语，《西乡县杨河坝乡党支
部正确地领导了那里的互助合作》一文按语，《凤冈县崇新乡是怎样在党支
部领导下开展互助合作运动的》一文按语，《新情况和新问题》一文按语，
《福安县发生“中农社”和“贫农社”的教训》一文按语，《长沙县高山乡
武塘农业生产合作社是怎样从中农占优势转变为贫农占优势的》一文按语，
《一个整社的好经验》一文按语，《一个混乱的合作社整顿好了》一文按语，
《中山县新平乡第九农业生产合作社的青年突击队》一文按语，《严重的教
训》一文按语，《琼山县第一区红旗农业生产合作社，在同自然灾害和同资
本主义思想作斗争中巩固起来了》一文按语，《合作社的政治工作》一文按
语，《必须和反革命的破坏活动作坚决的斗争》一文按语，《沂涛乡的全面
规划》一文按语，《在一个乡里进行合作化规划的经验》一文按语，《一个
合作社的三年生产规划》一文按语，《红星集体农庄的远景规划》一文按语，
《一个受欢迎的农业技术夜校》一文按语，《莒南县高家柳沟村青年团支部
创办记工学习班的经验》一文按语，《大社的优越性》一文按语，《一个从
初级形式过渡到高级形式的合作社》一文按语，《白盆窑农业生产合作社是
怎样办成高级社的》一文按语，《高级社利益最大，而且并不难办》一文按
语等。这些按语，见本书第五册。

    〔３〕　书名应为《中国农村的社会主义高潮》，一九五六年一月人民
出版社出版。

第139-141页


毛泽东: 祝贺突尼斯独立二周年的电报（一九五八年三月十九日）

祝贺突尼斯独立二周年的电报

毛泽东
（一九五八年三月十九日）

突尼斯总统哈比布·布尔吉巴阁下

阁下：

    欣逢突尼斯独立二周年纪念日，我谨代表中国人民，并且以我个人的名
义向阁下和贵国人民表示热烈的祝贺。祝突尼斯人民在维护国家主权、反对
帝国主义的斗争中获得新的胜利。祝中、突两国人民的友谊日益增进。祝突
尼斯共和国繁荣、人民幸福。

                               中华人民共和国主席　毛泽东
                                  １９５８年３月１９日

    根据一九五八年三月二十日《人民日报》刊印。

第142页


毛泽东: 关于推广徐水县实现农田水利化经验的批语（一九五八年三月二十一日）

关于推广徐水县实现农田
水利化经验的批语

毛泽东
（一九五八年三月二十一日）

    此件[1]连同谭震林的报告[2]付讨论。徐水县的经验普遍推广。

                                       毛　泽　东
                                       三月廿一日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央农村工作部副部长、国务院农林办公室副主任陈正
人一九五八年三月十四日关于河北省徐水县实现农田水利化情况给邓小平、
彭真并报毛泽东、中央各负责同志的报告。报告中说，徐水县从一九五七年
十一月起，苦战三月，已经实现了农田水利化，境内三条河流基本得到治理，
八十六万亩耕地都配备了一套至三套灌溉设施。徐水县兴修水利的特点，是
在群众自办农田水利的方针下，建立一个以小型为基础、大中小型互相结合
的、防洪除涝灌溉相互为用的水利工程系统。报告还介绍了中共徐水县委在
领导兴修水利高潮中的一些经验：（一）在群众高潮面前，首先强调思想大
解放。（二）作风战斗化，说做就做，坚持到底。（三）找先进、学先进、
赶先进。（四）强调加强第一线，强调一切工作深入现场。（五）坚持个人
负责与集体领导相结合的原则。（六）努力使中心任务与各部门工作相结合。

    〔２〕　指中共中央书记处书记谭震林一九五八年三月十三日关于第二
个五年计划水利建设的初步安排的报告。

第143-144页


毛泽东: 祝贺巴基斯坦国庆的电报（一九五八年三月二十一日）

祝贺巴基斯坦国庆的电报

毛泽东
（一九五八年三月二十一日）

巴基斯坦伊斯兰共和国总统伊斯坎德尔·米尔扎阁下

总统先生：

    值此巴基斯坦伊斯兰共和国国庆之际，我谨代表中国人民，并以我个人
的名义向阁下和贵国人民致以热忱的祝贺。祝贵国繁荣、人民幸福、阁下身
体健康。

                               中华人民共和国主席　毛泽东
                                 一九五八年三月二十一日

    根据一九五八年三月二十三日《人民日报》刊印。

第145页


毛泽东: 给滕代远的信（一九五八年三月二十二日）

给滕代远[1]的信

毛泽东
（一九五八年三月二十二日）

滕代远同志：

    铁道文件[2]，还宜作些补充，才有充分说服力。例如：每一条路为什
么非修不可的理由，它的经济价值，有些是国防价值或政治价值；八万公里
需要用多少钱，有无可能，每一个五年各需用多少钱，有无可能；铁道系统
如何反教条主义。这些宜一起写进去，可以在回京后，跟一些同志研究之后，
再行改写，不惜反复修改。三张图印得不大好，地名字太小，又不明显，有
些地名看不清楚。三图现退还，请你用黑墨水笔在偏僻地名上重写出看得清
楚的字，于本日下午交我。熟习的地名不要重写。

                                       毛　泽　东
                                   三月廿二日上午七时

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　滕代远，当时任铁道部部长。

    〔２〕　指铁道部党组向成都会议提交的文件，包括铁道部党组一九五
八年三月十四日《关于全国铁路十五年（一九五八年　　一九七二年）新线
发展规划的说明》和滕代远一九五八年三月二十日给毛泽东并中央的报告
《建成四通八达的全国铁路网，促进社会主义建设的全面发展》。报告说，
旧中国在七十三年内仅修筑过二万五千公里铁路，不仅数量少，分布也极不
平衡。建国以后，为迅速改变铁路的落后面貌，在恢复原有铁路的同时，于
一九五○年就开始新建铁路，到一九五七年底，全国已经通车的铁路总长度
增加到近三万公里。但我国地大物博，人口众多，只有三万公里铁路是太少
了。根据中央关于在优先发展重工业的基础上工业与农业并举、沿海与内地
兼顾的建设方针，为适应目前全国工农业生产和建设大跃进的形势，铁道部
党组反复研究了新建铁路的规划，要求在第二个五年计划期间修建新线二万
公里，第三、第四两个五年计划期内各修三万公里，十五年共修建八万公里
新线，到一九七二年，全国铁路总长度将达到十一万公里，仅次于美国和苏
联，在世界上从第十一位跃至第三位。这些文件作为成都会议文件在会上印
发。

第146-147页


毛泽东: 对上海化工学院一张大字报的批语（一九五八年三月二十二日）

对上海化工学院一张大字报[1]的批语

毛泽东
（一九五八年三月二十二日）

                                一

    可以一阅。有资产阶级的自由，就没有无产阶级的自由；有无产阶级的
自由，就没有资产阶级的自由。一个灭掉另一个，只能如此，不能妥协。更
多地更彻底地灭掉了资产阶级的自由，无产阶级的自由就会大为扩张。这种
情况，在资产阶级看来，就叫做这个国家没有自由。实际是兴无灭资，无产
阶级的自由兴起来了，资产阶级的自由就被灭掉了。

                                       毛　泽　东
                                       三月廿二日
                                     根据手稿刊印。

                                二

    见１９５８年３月１３日《宣教动态》。[2]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央宣传部一九五八年三月十三日编印的《宣教动态》
刊载的《上海化工学院两个右派分子的大字报》一文。文中说，目前上海化
工学院学生正大张旗鼓揭发各班级中的资产阶级腐化堕落现象，形成“兴无
灭资”巨流。许多“自由王国”、“自由天地”、“自由集体”已被揭发出
来。该校两个右派学生也写了一篇大字报，其中揭发的情况，经学校了解是
真实的。大字报说：化工学院三舍２０３室，夜夜电灯通明，烟雾弥漫，房
门倒锁，经常聚拢一些头发高耸、衣着奇异、口含烟卷的学生，桌上陈列菠
萝美酒，口中哼着黄色歌曲，手里玩着从文娱部偷来的扑克打桥牌，窗旁悬
着一副对联“酒逢知己千杯少，话不投机半句多”。这就是他们每天夜自修
的生活。在学习上，他们从不认真，上课坐在最后，偷看小说，对政治课及
政治运动则更歧视，不仅诽谤政治课教师，而且千方百计逃避政治活动。出
入这个房间的所谓“知己”，都是一些这次反右斗争中被揭发出来的右派分
子，还有一些分散在各个班级的落后分子和认识不清的人。领导上过去注意
不够，说明了领导上存在官气。毛泽东的批语和这篇报道作为会议文件在成
都会议上印发。

    〔２〕　这是毛泽东在《上海化工学院两个右派分子的大字报》一文后
写的说明。

第148-149页


毛泽东: 对彭涛关于发展有机合成化学工业报告的批语（一九五八年三月二十二日）

对彭涛关于发展有机合
成化学工业报告[1]的批语

毛泽东
（一九五八年三月二十二日）

    可用。付讨论。请作者回京后，将文内一切化学名词注上分子式。三月
间写的四级办肥料厂文件[2]，不如此件生动和有说服力，如有时间，请重
写一次。

                                       毛　泽　东
                                      三月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指化学工业部部长彭涛一九五八年三月二十一日关于发展有机
合成化学工业给毛泽东并中央的报告。报告介绍了我国有机合成化学工业的
构成和建设构想，认为我国可以在有机化学产品上也来一个大跃进，并提出
从我国的具体情况出发走以电石为主的发展合成化学工业的道路。毛泽东在
审阅这个报告时，将题目改为“我国有机合成化学工业能不能大跃进？能不
能在十年内赶上英国？”，并把报告中“从我国的具体情况出发，至少在十
年内我们应该走以电石为主的道路”一句，改为“从我国的具体情况出发，
在一个长时期内我们应该走以电石为主的道路”。这个报告作为成都会议文
件在会上印发。

    〔２〕　指彭涛一九五八年三月四日给毛泽东并中央的报告。报告中提
出为了适应农业发展的需要和到一九六二年实现化学肥料生产七百万吨的规
划，除在中央和省两级办化肥厂外，还准备在专署和县两级开办化肥厂，这
样，四级同时举办化肥厂，到一九六二年氮肥产量可达到１８００　２００
０万吨，再加上５００　７００万吨磷肥和部分钾肥，就可以在数量上把英
国远远地抛在后面，在每亩施肥量上，十年内赶上英国，也就大有希望了。

第150-151页


毛泽东: 对《中央关于适当扩大某些专署权限问题的意见》的批语（一九五八年三月二十二日）

对《中央关于适当扩大某些专署权限问题的意见》的批语[1]

毛泽东
（一九五八年三月二十二日）

    退乔木[2]办。在第二件上，增加了县的一条，请与少奇、小平[3]商量
酌定。

                                       毛　泽　东
                                       三月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　《中央关于适当扩大某些专署权限问题的意见》是在一九五八
年二月二十一日成都会议上通过的，主要内容是：一、为了适应农业、地方
工业和文化教育事业的大跃进，根据中央改进行政管理体制的精神，在某些
省、自治区可以适当地扩大专署的权限。１．建立专区的财政。２．专署对
所辖县、市的财政预算执行，可以作必要的调剂。３．原由省委托专署管理
的企业、事业和中等学校，划归专署直接管理。４．根据地方工业和科学文
化事业发展的需要，兴办适合于专区管理的企业，建立中等技术学校和工业、
农业的科学研究机构。５．专区范围内的国民经济计划和物资分配计划，由
专署编制汇总。６．专区范围内的人员编制，在省控制的总指标内，专署可
以在地区间和部门间作必要的调剂。二、为了使工农业便于相互支持，共同
发展，每个专区应有一个工业城市作为经济、政治和文化的中心。三、专署
无论是否扩大权限，仍然是省人民委员会的派出机关，不是一级政府。四、
专区的建立或撤销，专署行政区划的改变，都由省委、自治区党委根据本地
区的情况自行决定，然后由省人民委员会报国务院备案。五、专署权限是否
扩大和如何扩大，专署编制是否相应地扩大和如何扩大，以及专署的组织形
式，完全由省委、自治区党委根据本地区的情况自行决定。这个意见中共中
央政治局一九五八年四月二日会议同意下发。

    〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔３〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第p=152-153页


毛泽东: 给田家英的信（一九五八年三月二十二日）

给田家英[1]的信

毛泽东
（一九五八年三月二十二日）

田家英同志：

    请着人再找一部金圣叹批注的《西厢记》，金批本与此本有些不同。

                                       毛　泽　东
                                       三月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

第154页


毛泽东: 对《上海最近情况（三月二十四日电话消息）》的批语（一九五八年三月二十五日）

对《上海最近情况（三月二十四日
电话消息）》的批语[1]

毛泽东
（一九五八年三月二十五日）

    可以一阅。落后分子觉悟起来，共产主义精神高涨，这是目前国内形势
的显著特点。

                                       毛　泽　东
                                      三月二十五日
                                     根据手稿刊印。

  注　释

    〔１〕　《上海最近情况（三月二十四日电话消息）》的主要内容是：
（一）比先进，比多快好省的运动正在进一步发展。同工种比，同业务比，
同行业比，厂际比，车间比，科室比，个人比，越比越深入。（二）运动与
前一时期比较，开始转到想办法，找关键，比智慧，比措施。很多厂开了诸
葛亮会，或者摆擂台。如江南造船厂抓住了缩短造船修船周期的关键，订出
先进的指标和措施，原来造五千吨的船花十八个月，现在九个月就完工；修
船周期也缩短一半。（三）随着运动的深入发展，许多规章制度实际上被冲
破了。比如，工厂的成品以前是装箱后送商业部门验收，这样费时费钱，现
在商业部门派人到工厂验收了。又如工厂上下工序之间、车间和验收人员之
间的手续是很多的，现在已大为减少了。（四）有些工厂建立新的规章制度
跟不上去，工作已发生困难。如江南造船厂过去靠施工命令、派工单领导生
产，现在车间工长、主任直接到车间派工，生产效率大大提高，但新的规章
制度跟不上，计划科统计不出完成生产的情况，劳动工资科发不出工资。这
个问题必须迅速解决，已要工业部门总结这方面的经验。（五）各方面的情
况有很大变化：１．许多厂增产一倍、两倍以上，最多的永泰电机厂产值比
去年增加二十六倍；新产品不断出现。２．群众思想有不同程度的提高，过
去调动工人积极性总是讨价还价，现在这种现象没有了。３．厂内及厂与厂
之间的协作关系有很大改进。上海绢纺厂过去三班工人闹不团结，干部没有
办法。这次检查说：不团结就赶不上英国。现在三班工人互相照顾，生产也
上去了。（六）修改定额问题。国营大厂有定期修改定额的习惯，大都在四
五月修改，现在提前了。电机、橡胶、针纺等行业的工厂自动提出修改定额，
办法是工人自己提出来，自下而上经过讨论，再用送捷报的办法到没有修订
的工厂去报喜。（七）最近发现有简单化强迫命令的现象，如推销公债、储
蓄、税收、绿化等。这些情况已引起市委注意。（八）商业方面的情况：１
．随着运动的发展，特别是效率提高以后，公司、基层商店感到人员过多，
很多职工贴大字报提出上山下乡。对这些人的安排，除到郊区、江西和长兴
岛以外，还要研究其他的出路。２．机构与体制问题，经过酝酿，上海市属
六个局合并为三个局，即第一、第二商业局合并为第一商业局，零售业务下
放给区，市级批发业务交中央站兼管；服务局、粮食局、供销合作局合并为
第二商业局；外贸局不动。３．商业网的调整正在个别区、个别行业试点。
毛泽东的批语和这个材料，作为成都会议文件在会上印发。

第155-156页


毛泽东: 对刘少奇在八大二次会议上的报告草稿的批语和修改（一九五八年三月二十六日）

对刘少奇在八大二次会议上的
报告草稿[1]的批语和修改

毛泽东
（一九五八年三月二十六日）

                                一

    退陈伯达[2]同志。此件可用。略有修改[3]。或者还须作某些修改，可
由少奇同志及小平[4]同志斟酌处理。

                                       毛　泽　东
                                       三月廿六日
                                     根据手稿刊印。

                                二

    我们今后的任务，是要贯彻执行党中央和毛泽东同志提出的调动一切积
极因素，正确地处理人民内部的矛盾，鼓足干劲、力争上游、多快好省地建
设社会主义的总路线，为技术革命和文化革命而奋斗。

                                三

    用平衡论的观点来看待事物，就不可能设想用十五年的时间赶上英国，
用二十五年或者更多一点的时间赶上美国。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　指一九五八年三月第一次起草的刘少奇准备在八大二次会议上
的报告的草稿。三月九日，邓小平在向政治局各同志征求意见的信中说：
“这个报告草稿是为四月间党代表大会准备的。草稿由陈伯达同志写出，中
央其他同志都没有看过。现发给你，请你看后准备意见。”后来八大二次会
议改在五月举行，报告稿重新起草，五月五日刘少奇代表中央委员会作了工
作报告。参见本册第２２１--- ２２６页。

    〔２〕　陈伯达，当时任中共中央政治局候补委员、中央政治研究室主
任。

    〔３〕　见本篇（二）（三），其中用宋体字排印的是毛泽东加写和改
写的。（原书中宋体字此处排为斜体----大饥荒档案编辑）

    〔４〕　小平，即邓小平，当时任中共中央总书记。

第157-158页


毛泽东: 在介绍一种有灭蝇蚊作用植物的材料上写的说明（一九五八年三月）

在介绍一种有灭蝇蚊作用
植物的材料上写的说明[1]

毛泽东
（一九五八年三月）

                                一

    四川农民报提供的关于具有消灭蝇蚊作用的一种植〔物〕的材料。这种
植物名曰“打破碗花花”。

                                二

    红光社的同志们说：其所以叫做“打破碗花花”，是农村中大人们教导
小孩子，不要去触动这种植物的身体，使它破裂流出一种汁来，粘在身上，
腐烂皮肤。讲时并不是这么说的，而说成：如果谁去触动这种“花花”（植
物），回到家里，就会有失手将碗打破的危险。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东的说明写在《四川农民日报》一九五八年三月十九日提
供的介绍四川农村中一种具有杀虫作用的名叫“打破碗花花”的植物的一份
材料上。材料中说：四川各地农村里，在田坎边、水井旁生长着一种野生植
物，郫县的农民叫它作“打破碗花花”，把它采来撒在粪坑、水凼能杀蛆灭
孑孓，它还能毒杀士蚕、蜈虫，同时它又是一种很好的绿肥。一九五八年三
月二十六日《人民日报》以《让毒草为人类服务》为题介绍了这种植物。

第159-160页


毛泽东: 毛泽东、周恩来祝贺伏罗希洛夫和赫鲁晓夫任职的电报（一九五八年三月二十八日）

毛泽东、周恩来祝贺伏罗希洛夫
和赫鲁晓夫任职的电报

毛泽东
（一九五八年三月二十八日）

苏维埃社会主义共和国联盟最高苏维埃主席团主席
克·叶·伏罗希洛夫同志
苏维埃社会主义共和国联盟部长会议主席
尼·谢·赫鲁晓夫同志

    欣悉你们光荣地被选担任苏联最高苏维埃主席团主席和部长会议主席，
我们谨代表中国人民和中华人民共和国政府向你们致衷心的、热烈的祝贺。

    伟大的苏联人民在苏联共产党和苏联政府的领导下，在共产主义建设事
业中，在加强社会主义各国之间的团结和维护世界和平的事业中，都获得了
辉煌的成就。祝你们在争取实现苏联人民这些崇高目的的斗争中获得新的、
更大的胜利。

    中苏两国人民的伟大友谊是促进世界和平和人类进步事业的有力保证。
祝我们两国人民的永恒的、牢不可破的兄弟友谊更加巩固和发展。

                               中华人民共和国主席　毛泽东
                            中华人民共和国国务院总理　周恩来

                                 一九五八年三月二十八日

    根据一九五八年三月二十九日《人民日报》刊印。

第161-162页


毛泽东: 对成都会议关于三峡水利枢纽和长江流域规划意见稿的修改（一九五八年三月）

对成都会议关于三峡水利枢纽和
长江流域规划意见稿的修改[1]

毛泽东
（一九五八年三月）

    从国家长远的经济发展和技术条件两个方面考虑，三峡水利枢纽是需要
修建而且可能修建的；但是最后下决心确定修建及何对开始修建，要待各个
重要方面的准备工作基本完成之后，才能作出决定。[2]

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　本篇中用宋体字排印的，是毛泽东在成都会议关于三峡水利枢
纽和长江流域规划的意见稿第一项中加写的一句话。意见稿在第五项中还谈
到要正确地解决长江流域规划工作中的六种关系，即：“远景与近景，干流
与支流，上中下游，大中小型，防洪、发电、灌溉与航运，水电与火电。”
毛泽东审阅时又增加了“发电与用电（即有销路）”一种关系。

    〔２〕　一九九二年四月三日，第七届全国人民代表大会第五次会议通
过决议：“决定批准兴建长江三峡工程列入国民经济和社会发展十年规划，
由国务院根据国民经济发展的实际情况和国家财力、物力的可能，选择适当
时机组织实施。”

第163页


毛泽东: 在廖鲁言《关于农业方面的几点意见》上加写的话（一九五八年三月）

在廖鲁言《关于农业方面
的几点意见》上加写的话[1]

毛泽东
（一九五八年三月）

    农业、畜牧业的经营，还一定和各地大、中、小片各种类型的（用材林、
薪炭林、其他各种经济林、防风防沙防潮林和风景林）林业经营相结合。总
之农、林、牧三业要结合。

                                  根据毛泽东手稿刊印。

    注　释

    [1]　这是农业部部长廖鲁言准备在成都会议上的发言稿，题目是毛泽
东审阅时拟的。这个发言作为成都会议文件在会上印发。

第164页


毛泽东: 为编印唐宋诗人有关四川的诗词写的标题和批语（一九五八年三月）

为编印唐宋诗人有关四川
的诗词写的标题和批语

毛泽东
（一九五八年三月）

                                一

    诗词若干首（唐宋人写的有关四川的一些诗和词）[1]

                                二

    送田家英[2]同志。用后退毛

    第１１页第二行、第１３页第１３行各有一个错字[3]，请即改正。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东在成都会议期间为编印唐宋诗人有关四川的诗词而
拟写的标题。编入的诗词主要有：李白的《蜀道难》、《峨眉山月歌》、
《峨眉山月歌送蜀僧晏入中京》、《上三峡》、《早发白帝城》、《送友人
入蜀》，杜甫的《剑门》、《蜀相》、《水槛遣心二首》（选一首）、《赠
花卿》、《野望》、《狂夫》、《客至》、《登楼》、《绝句四首》（选一
首）、《咏怀古迹五首》、《秋兴八首》、《登高》、《白帝城最高楼》、
《观公孙大娘弟子舞剑器行》，高适的《送李少府贬峡中王少府贬长沙》，
岑参的《奉和杜相公发益州》，唐玄宗的《幸蜀西至剑门》，王勃的《杜少
府之任蜀州》，张藉的《成都曲》，刘禹锡的《松滋渡望峡中》、《酬乐天
扬州初逢席上见赠》，白居易的《竹枝》二首，李商隐的《马嵬》、《杜工
部蜀中离席》、《武侯庙古柏》、《筹笔驿》，罗隐的《筹笔驿》、《魏城
逢故人》，李贺的《巫山高》，温庭筠的《锦城曲》，韦庄的《菩萨蛮》五
首、《荷叶杯》二首，苏轼的《洞仙歌》一首，陆游的《剑门道中遇微雨》、
《成都书事》、《归次汉中境上》、《楼上醉书》、《秋晚登城北门》、
《渔家傲·寄仲高》、《诉衷情》、《谢池春》。

    另据一九五八年四月三十日《成都日报》报道，毛泽东于一九五八年三
月七日游览了杜甫草堂。报道说：在杜诗版本展览室，他看完明、清和近世
刻印的各种不同版本的杜诗后，望着陈列在橱内的诗集说道：“是政治诗！”
他还仔细地看了各种杜诗外文版本。

    〔２〕　田家英，当时任毛泽东的秘书。

    〔３〕　《诗词若干首（唐宋人写的有关四川的一些诗和词）》初稿中
的两处错字是：在第十一页上，李商隐《马嵬》一诗中“空闻奉旅传宵柝”
应为“空闻虎旅传宵柝”；在第十三页上，韦庄《荷叶杯》一词中“花不见
无期”应为“花下见无期”。

第165-166页


毛泽东: 为编印明朝诗人有关四川的诗写的标题和批语（一九五八年三月）

为编印明朝诗人有关
四川的诗写的标题和批语

毛泽东
（一九五八年三月）

                                一

    诗若干首（明朝人写的有关四川的一些诗。其中有咏曹操一首，不关四
川，放在咏刘备一首之后，因连类而及。）[1]

                                二

    放在明诗前，作为总题，单印。不与唐宋诗混。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东一九五八年三月在成都会议期间为编印明朝诗人写
的有关四川的诗而拟写的标题和题下说明。编入的诗主要有：杨基的《长江
万里图》，李延兴的《读贾谊王粲传》，杨慎的《宿金沙江》、《三岔驿》、
《锦津舟中对酒别刘善充》、《送余学官归罗江》、《春兴二首》、《武侯
庙》，黄夫人的《寄外》，皇甫　的《从军行寄赠杨用修》，李攀龙的《送
皇甫别驾往开州》，谢榛的《送谢武选少安犒师固原因还蜀会兄葬》，谢遴
的《巴女词》，费密的《朝天峡》，吴骐的《汉昭烈》，陈恭尹的《邺中》、
《蜀中》，黄幼藻的《题明妃出塞图》。

第167页


毛泽东: 为成都会议印发马克思和毛泽东文章拟的标题（一九五八年三月）

为成都会议印发马克思和毛泽东文章拟的标题

毛泽东
（一九五八年三月）

                                一

    从生产出发，还是从交换和分配出发？[1]

                                二

    从发展整个国民经济的观点出发，还是从片面的财政观点出发？[2]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东为印发马克思《资本论》第三卷中论述商品交换的
一段话拟的标题，马克思的那段话是：“近代生产方式最初的理论的考察--
--重商主义----必然会从流通过程及其独立化为商业资本运动时的表面现象
出发，所以仅仅把握了一个外观。一部分因为在封建生产的最初的变革时期，
即近代生产的发生时期，它（商业资本）曾经发生过压倒一切的影响。现代
经济的真正科学，是在理论考察由流通过程过渡到生产过程时开始的。”

    〔２〕　这是毛泽东为印发《毛泽东选集》第三卷中《抗日时期的经济
问题和财政问题》一文另拟的标题。《抗日时期的经济问题和财政问题》是
毛泽东一九四二年十二月在陕甘宁边区高级干部会议上的报告《经济问题与
财政问题》的第一章。

第168-169页


毛泽东: 毛泽东等祝贺匈牙利解放十三周年的电报（一九五八年四月三日）

毛泽东等祝贺匈牙利
解放十三周年的电报

毛泽东
（一九五八年四月三日）

匈牙利人民共和国主席团主席道比·伊斯特万同志：
匈牙利社会主义工人党中央委员会第一书记卡达尔·亚诺什同志：
匈牙利人民共和国工农革命政府总理明尼赫·费伦茨同志：

    当匈牙利解放十三周年的时候，我们谨代表中华人民共和国政府、中国
共产党中央委员会和中国人民，向你们，并且通过你们向匈牙利人民共和国
工农革命政府，匈牙利社会主义工人党中央委员会和匈牙利人民表示衷心的、
热烈的祝贺。

    一年来，匈牙利人民在匈牙利社会主义工人党和工农革命政府的领导下，
在巩固匈牙利人民共和国的斗争中获得了巨大的成就，同时对加强以苏联为
首的社会主义阵营的团结和维护欧洲和世界的和平也作出了重要的贡献。中
国人民对兄弟的匈牙利人民的这些成就感到欢欣鼓舞。祝中匈两国人民间的
永恒友谊和兄弟合作更加巩固和发展。

中华人民共和国主席
中国共产党中央委员会主席　毛泽东
中华人民共和国
全国人民代表大会　刘少奇
常务委员会委员长
中华人民共和国国务院总理　周恩来

                                   １９５８年４月３日

    根据一九五八年四月四日《人民日报》刊印。

第170-171页


毛泽东: 关于不派代表出席南共联盟第七次代表大会给赫鲁晓夫的信（一九五八年四月八日）

关于不派代表出席南共联盟第七次
代表大会给赫鲁晓夫[1]的信

毛泽东
（一九五八年四月八日）

苏联共产党中央委员会

亲爱的赫鲁晓夫同志：

    我们收到您四月三日给我们的信[2]，并听取了尤金[3]同志的口头说明。
我们认为，南斯拉夫共产主义者联盟代表大会在各国共产党尽了一切努力改
善同南共的关系之后，提出并准备通过这样一种有体系的、违背马克思列宁
主义许多基本原理的纲领草案，表明南斯拉夫领导集团企图向全世界散布他
们的修正主义理论，同莫斯科会议十二国共产党宣言相对抗。我们决定同你
们采取一致的步骤，改变过去的决定，不派代表出席南斯拉夫共产主义者联
盟第七次代表大会，而委托我驻南大使伍修权同志以观察员身分列席。我们
并决定不向南共代表大会发贺电。请将你们通知南共不派代表出席南共大会
的信（副本）及发信日期告诉我们，以便在你们发信给南共之后，我们随即
把我们新的决定通知南共。

                            中国共产党中央委员会主席　毛泽东
                                   一九五八年四月八日

    根据毛泽东修改件刊印。

  注　释

    〔１〕　赫鲁晓夫，当时任苏共中央第一书记。

    〔２〕　指赫鲁晓夫一九五八年四月三日给毛泽东的信。信中就南斯拉
夫共产主义者联盟第七次代表大会和南共纲领草案问题提出看法，认为南共
纲领草案是别有用心地企图向国际共产主义运动提出实质上同社会主义国家
共产党和工人党代表会议的宣言相违背的纲领性文件，其中对当前国际局势、
工人运动、共产主义运动和世界社会主义体系的发展有不少错误的、非马克
思主义的论断和评语。因此，苏共中央准备改变原定派代表团参加南共第七
次代表大会的决定，只委托苏联驻南斯拉夫大使以观察员身份出席大会。

    〔３〕　尤金，当时任苏联驻中国大使。

第172-173页


毛泽东: 对江苏省委关于农业中学问题的报告的批语（一九五八年四月八日）

对江苏省委关于农业中学
问题的报告[1]的批语

毛泽东
（一九五八年四月八日）

    付讨论。研究推广办法[2]。

                                       毛　泽　东
                                   一九五八年四月八日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共江苏省委一九五八年三月二十八日关于农业中学问题向
中央、上海局的报告。报告说，江苏省的农业中学，是从邗江县施桥乡和海
安县双楼乡开始的。施桥乡用七天的时间办了两所，双楼乡用四天时间办了
一所。现在，全省各县都在筹办这类学校，截止本月二十四日，共兴办八百
五十一所。举办农业中学必须贯彻群众自办、半耕半读、勤俭办校、为生产
服务和谁读书谁出钱的原则。从已办和正办的农业中学来看，有以下几个特
点：办学的目的比较明确，是为了培养有社会主义觉悟有文化知识的劳动者。
办学的方法，是在党的领导下，依靠群众，相信群众，许多重大问题都经过
群众讨论解决。学制一般暂定三年，也有打算学两年的。课程一般有语文、
数学、农业知识（或者有关技术知识课等）、政治四门课。教材暂由各县、
市自编，省和专区也在编写。教师就地取材，一是没有升学的高中生，二是
下放干部兼课，三是在中小学教师中挖潜力，兼课。上课时间，有半日制，
有隔日制，个别也有早晚班制，形式不拘，以有利于生产、有利于教学为原
则。学生一律走读，实行半耕半读，又劳动，又学习。收费标准，各地不一，
一般是每学期收学费四至五元。校舍一般利用原有祠堂、庙宇或公房，也有
租用民房或搭些草房。都能做到因陋就简，贯彻群众自办，乡社领导，勤俭
办学、勤工俭学的方针。

    〔２〕　一九五八年四月八日，中共中央向上海局，各省市委、自治区
党委转发了江苏省委关于民办农业中学问题的报告。中央批语中说：（一）
普遍发展民办农业中学，对于满足广大农民学习科学文化的强烈要求和小学
毕业生的升学要求，有重大的作用。这是实现农业技术改造的一项重要工作，
也是文化革命的一个重要方面。凡是有条件的省、市和自治区，应当仿效江
苏的办法，大力发展民办农业中学和其他职业中学。（二）随着各地大量举
办农业中学，师资问题必然感到不足。这一方面需要充分发挥现有师资的潜
力，组织未升学的高中毕业生、下放干部和农业技术推广站的干部去做教员；
另一方面需要加强和改进师范大学、师范学院、师范专科学校和农学院的工
作，采取各种有效方法，迅速培养农业中学的师资，并且帮助农业中学教师
的提高。同时，各级党委还要组织有关方面的力量，根据因地制宜、学以致
用的原则，编辑当地农业中学的教科书。（三）农业中学是一种职业学校，
它和普通中学担负着不同的任务。在城市和农村发展民办职业中学的同时，
还应当加强对普通中学的领导，改进普通中学的教学工作，积极提高教学质
量，以保证高等学校有较高质量的学生来源。普通中学的学生，要利用假期
和休息日的一部分进行劳动，实行勤工俭学，但不应实行“半工半读”，也
不要勉强实行学校“自给”和“半自给”，以致妨碍学生的学习。

第174-175页


毛泽东: 中央转发甘肃省委关于解决甘南叛乱问题的报告的批语（一九五八年四月十日）

中央转发甘肃省委关于解决
甘南叛乱问题的报告的批语

毛泽东
（一九五八年四月十日）

    此件[1]很好。转发上海局，各省（市）、自治区党委，西藏工委，并
告中央各部委，国家机关各党组。

                                        中　　央
                                   一九五八年四月十日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共甘肃省委一九五八年三月二十九日关于解决甘南叛乱问
题给中央、兰州军区加发甘南州委的报告。报告就乘这个机会解决甘南问题；
区别对待部落头人；收缴叛乱地区的枪支；坚决彻底肃清外来反革命分子；
继续保护宗教信仰自由和寺院；执行党的俘虏政策；废除封建制度，实行民
主改革；在群众中追悼被杀害的藏族干部和群众；组织武装工作队等十一项
措施向中央作了汇报。

第176页


毛泽东: 介绍一个合作社（一九五八年四月十五日）

介绍一个合作社

毛泽东
（一九五八年四月十五日）

                                一

    “一个苦战二年改变了面貌的合作社”[1]，这篇文章值得一读。共产
主义精神在全国蓬勃发展。广大群众的政治觉悟迅速提高。群众中的落后阶
层奋发起来努力赶上先进阶层，这个事实标志着我国社会主义的经济革命
（生产关系方面尚未完成改造的部分）、政治革命、思想革命、技术革命、
文化革命正在向前奋进。由此看来，我国在工农业生产方面赶上资本主义大
国，可能不需要从前所想的那样长的时间了。[2]除了党的领导之外，六亿
人口是一个决定的因素。人多议论多，热气高，干劲大。从来也没有看见人
民群众像现在这样精神振奋，斗志昂扬，意气风发。过去的剥削阶级完全陷
落在劳动群众的汪洋大海中，他们不想变也得变。至死不变、愿意带着花岗
岩头脑去见上帝的人，肯定有的，那也无关大局。一切腐朽的意识形态和上
层建筑的其他不适用的部分，一天一天地土崩瓦解了。彻底扫除这些垃圾，
仍然需要时间；这些东西崩溃之势已成，则是确定无疑的了。除了别的特点
之外，中国六亿人口的显著特点是一穷二白。这些看起来是坏事，其实是好
事。穷则思变，要干，要革命。一张白纸，没有负担，好写最新最美的文字，
好画最新最美的画图。大字报是一种极其有用的新式武器，城市、乡村、工
厂、合作社、商店、机关、学校、部队、街道，总之一切有群众的地方，都
可以使用。已经普遍使用起来了，应当永远使用下去。清人龚自珍诗云：
“九州生气恃风雷，万马齐喑究可哀。我劝天公重抖擞，不拘一格降人材。”
大字报把“万马齐喑”的沉闷空气冲破了。我现在向全国七十几万个合作社
的同志们，以及城市里的同志们推荐一个合作社。这个合作社位于河南省封
丘县，叫做应举社，很有些发人深省的东西。中国劳动人民还有过去那一副
奴隶相么？没有了，他们做了主人了。中华人民共和国九百六十万平方公里
上面的劳动人民，现在真正开始统治这块地方了。

                              １９５８年４月１５日，于广州
                             根据《红旗》一九五八年第一期刊
                             印。已编入《毛泽东著作选读》甲
                                 种本。（有毛泽东手稿）

                                二

    刘、邓、周、陈、乔木、吴冷西[3]各同志：

    此件请审阅。如同意，请冷西同志在人民日报上发表。

                                       毛　泽　东
                                       四月十五日

    十年可以赶上英国，再有十年可以赶上美国，说“二十五年或者更多一
点时间赶上英美”是留了五年到七年的余地的。“十五年赶上英国”的口号
仍不变。

                                     根据手稿刊印。

  注　释

    〔１〕　指中共河南省封丘县委一九五八年三月二十日给毛泽东的报告。
报告介绍了河南省封丘县应举农业社依靠合作社集体的力量，战胜自然灾害，
改变落后面貌的事迹。这个报告同毛泽东的文章一起发表在一九五八年六月
一日出版的《红旗》杂志创刊号上。一九五八年六月十四日毛泽东在中南海
接见了河南省封丘县应举农业社社长崔希彦、内务部农村救济司司长熊天荆、
河南省民政厅厅长施德生、封丘县县长张剑南。这次接见的情况，新华社记
者写成通讯《幸福的会见，巨大的鼓舞》，刊载在一九五八年七月一日《人
民日报》上。其中有这样的报道：

    毛主席首先问封丘县县长张剑南：

    “应举社的那篇报告是谁写的？”

    张剑南一听就知道毛主席指的是“红旗”杂志上发表的那篇“一个苦战
二年改变了面貌的合作社”的报告。他马上告诉毛主席：“是中共封丘县委
第一书记韩洪绪同志写的。”

    “那篇报告写得很好。”毛主席还问：“韩洪绪同志读了多少书？”

    “战前在高小毕业。”

    毛主席就称赞说：“不容易，不容易，高小程度就能写出这样好的报告，
真不容易！”

    毛主席又问了韩洪绪工作的情况，张剑南都一一向毛主席作了介绍。

    “你们的合作社，为什么叫应举社？”毛主席同崔希彦开始了有趣的谈
话。

    “我们村里过去出了一名文举，这个举人，同一般的举人不一样，他不
剥削人，靠自力更生维持生活。我们的合作社也是依靠自力更生进行生产渡
荒的，所以就叫应举社。”

    毛主席听得笑了起来，“很有意思！”他说：“你们过去是一个穷社，
经过几年的努力就改变了面貌，再过几年你们还会更好！”

    “这些成绩都是由于有党中央和毛主席的正确领导才取得的。我们合作
社的每一个人都非常感谢共产党，感谢毛主席！”崔希彦说。

    毛主席摇摇手说：“不，不，这是由于你们合作社全体社员的努力，才
取得了这样大的成绩。全国的事情要办好，就要依靠全国六亿人民的努力。”

    毛主席又问：“应举社的小麦每亩收了多少斤？”

    “估产是每亩一百五十斤。”

    毛主席算了一下以后说：“你们计划每亩产八百斤，小麦每亩只能收一
百五十斤，还有六百多斤，今年是不是有把握实现亩产八百斤？”

    “完全有把握，而且争取超过。”崔希彦满怀信心地回答。

    …………

    燃着一支香烟，毛主席亲切地对崔希彦说：“要戒骄戒躁，干部和群众
要紧密地团结，要把红旗永远插在你们社里，让红旗越插越高。”

    崔希彦听着毛主席的教导，激动得一时说不出话来。他只是说：“我们
一定要牢牢记住毛主席的话，按照毛主席的指示去作。”

    “你们合作社的交通方便不方便？”毛主席又问崔希彦。

    “交通很方便，在新乡下火车以后，有汽车直通我们的合作社，周围的
公路也四通八达。”

    这时，毛主席和内务部农村救济司司长熊天荆、河南省民政厅厅长施德
生谈起了民政工作，熊天荆和施德生把民政工作的内容一一讲给毛主席听，
共有二十多种。

    “这么多，能作完吗？”

    “在省里，除这些工作外，党交给我们的其他工作，我们同样是完成的。
”施德生说。

    “过去有人提意见，说民政工作头绪多不好作。谢觉哉部长批判了这种
意见，他说，民政工作就是作人的工作，别的部门不管的事情，我们都要管
起来。”熊天荆说。

    “你的意见呢？”毛主席问熊天荆。

    “我同意谢部长的意见，只要是党交给我们的任务，我们就应该努力去
完成。”

    “对了，民政工作就是作人的工作，不要怕麻烦。”毛主席乐得笑开了。

    …………

    〔２〕　这段话原手稿为：“由此看来，我国赶上英美不需要从前所想
的那样长的时间了，二十五年或者更多一点时间也就够了。”胡乔木在综合
各同志意见时，写了一个建议：“原说十五年赶上英国，现说不需要从前所
想的那样长的时间，二十五年就可以赶上英美，似觉复杂；可否改为：我国
赶上英国固然不需要很长时间，就是赶上美国，也不需要从前所想的……？”
，毛泽东在本篇（二）中的一段批语，就是针对这段话的修改而写的。《红
旗》杂志发表时，改为现在这个表述。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。周，指周恩来。陈，指陈云，当时任中共中央副主席、国务院副
总理。乔木，即胡乔木，当时任中共中央书记处候补书记。吴冷西，当时任
新华通讯社社长、《人民日报》总编辑。

第177-182页


毛泽东: 临时通信（一九五八年四月二十三日）

临时通信[1]

毛泽东
（一九五八年四月二十三日）

                                一

    各省委、宜属市委、自治区党委书记处各同志：

    请你们立即将第二个五年计划期内关于你们省市区的地方工业指标大体
研究一下，到１９６２年你地方重工业轻工业产值可能达到何等高度，作成
一个表，在五月五日前开党大会期间带来北京，以便谈一谈。有十几项主要
指标就够了，更多不必要。１９５７年工业和农业的产值比例如何，１９６
２年工农业产值可能的比例如何，这两项也请你们研究一下，连同前项列在
一张表内。表之外，请你们作一个二至三千字的文字说明，附在表后。连夜
赶工，有七天至十天时间也就够了。你们已经有了一些底子，赶一下不甚难
吧。你们（代表）到京后，谆属〈嘱〉留守干部（有能力者）继续研究工业，
不要间断。四、五、六这三个月内省市自治区党委的工作应当依照成都会议
武昌会议商定的，把注意力的重点放在工业、运输业、财金贸、文教、军事
几项过去被忽视了的方面。初步接触一下，每项一个星期或者两、三天时间
也就够了，秋冬再做较深入的研究，明春再做更深入的研究。方法是以政治
带动业务，以虚带实。农业方面在目前几个月内可以委托管农业的一位书记
主持，第一书记注意方向、讲几句话安排一下也就可以了，因为去冬今春已
经作了大力安排。以上各点如同意，请酌办。此件用电话通知。

                                       毛　泽　东
                                  １９５８年４月２３日
                                     根据手稿刊印。

                                二

    刘邓[2]阅，罗光禄[3]用电话通知杨尚昆[4]，请尚昆即刻用电话通知
各省市区。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东在中共八大二次会议前写给各省、市、自治区党委
书记处的信。题目是毛泽东拟的。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔３〕　罗光禄，当时任毛泽东的机要秘书。

    〔４〕　杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。

第183-184页


毛泽东: 给周恩来等的信（一九五八年四月二十五日）

给周恩来等的信

毛泽东
（一九五八年四月二十五日）

                                一

恩来、陈云、德怀、富春、一波[1]同志：

    想在这几天内谈一下工业问题，除富春已答应来此[2]以外，你们几位
是否有时间，是否愿意来此谈一下。如果可以来的话，请于廿五日或廿六日
南来。又想邀王鹤寿，彭涛，滕代远[3]，张霖之（煤炭部长），刘澜波[4
]，石油部长余秋里，地质部刘景范[5]，水利部李葆华[6]来此一谈，并请
带李锐[7]同志一道来。最好本（廿五日）日动身，以便开四天会，卅日回
去，五月一日站天安门。如何，请酌复。或者今日到长沙，明日上午到此。

                                       毛　泽　东
                                   四月廿五日上午六时
                                     根据手稿刊印。

                                二

    刘邓[8]即阅，用电话即发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　陈云，当时任中共中央副主席、国务院副总理。德怀，即彭德
怀，当时任中共中央政治局委员、国务院副总理兼国防部部长。富春，即李
富春，当时任中共中央政治局委员、国务院副总理兼国家计划委员会主任。
一波，即薄一波，当时任中共中央政治局候补委员、国务院副总理兼国家经
济委员会主任。

    〔２〕　毛泽东这时在广州。

    〔３〕　王鹤寿，当时任冶金工业部部长。彭涛，当时任化学工业部部
长。滕代远，当时任铁道部部长。

    〔４〕　刘澜波，当时任水利电力部副部长。

    〔５〕　刘景范，当时任地质部副部长。

    〔６〕　李葆华，当时任水利电力部副部长。

    〔７〕　李锐，当时任水利电力部副部长、毛泽东的秘书。

    〔８〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

第185-186页


毛泽东: 对电力工业的第二个五年计划的批语（一九五八年四月二十五日）

对电力工业的第二个五年计划的批语

毛泽东
（一九五八年四月二十五日）

    此件[1]写得很好。有了正确的政治观点，从政治上想通了，政治统帅
了业务，迷信破除，胸怀坦荡，势如破竹了。除了已经写了较好报告的几个
部以外，希望各部仿照几个好的报告写一个或长或短的报告给我和政治局各
同志。如有好文章，可写上万把字。要条理清楚，政治统帅，思想明确，文
字生动。

                                       毛　泽　东
                                  一九五八年四月廿五日
                                     根据手稿刊印。

  注　释

    〔１〕　指水利电力部向中共中央政治局报送的关于电力工业的第二个
五年计划。主要内容包括：（一）加快电力工业发展速度，十年赶上英国。
（二）发挥地方积极性，促进全国电气化。（三）放手发动群众，全民办电。
（四）水电和火电的比重。（五）电力网建设。（六）设备供应问题。（七）
投资问题。

第187页


毛泽东: 在广州召集的中央各部委负责人会议上的讲话提纲（一九五八年四月二十七日）

在广州召集的中央各部委负责人会议上的讲话提纲

毛泽东
（一九五八年四月二十七日）

    １５年能否超过美国？

    １５年超过英国口号几年内不要变，不要何时超过美国口号，看几年再
说。

    仿电力部报告[1]（还有冶金部）十天内写一个长报告是否可能？供党
大会用，我也要用。

    各部的措施和资金，总投资，怎么样？着重１９５８年。

    各部思想整风怎么样，（以红带专）

    大权统一于中央是否可行？

    有多少人关于１９５３年的决定草案？有无可能，什么时候做出一个正
式决定？

    第三次党大会（１９５９），是否可行？

    可否宣传集体决定了方针？似乎有两派，态度各一。

    党、政、军、民、学五方面都如此。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指水利电力部向中共中央政治局报送的关于电力工业的第二个
五年计划。参见本册第１８７页注〔１〕。


毛泽东: 对一封反映广东潮汕地区整风情况的来信的批语（一九五八年四月二十七日）

对一封反映广东潮汕地区整风情况的来信的批语

毛泽东
（一九五八年四月二十七日）

陶铸[1]同志：

    此件所提问题[2]，请派一个政治上强的同志去彻查一次。宗派主义可
能有的，但死者有无因而致死的特殊情况，也值妥善详查。去的人不要带任
何预定估计，完全从寻找真理出发。情况弄清，群疑可释。闻你病了，要静
心养病，好了再工作，不急忙。潮汕这件事件，可用几句话交付一位书记去
办就行了。

                                       毛　泽　东
                                       四月廿七日
                                     根据手稿刊印。

  注　释

    〔１〕　陶铸，当时任中共广东省委第一书记。

    〔２〕　广东省潮安县有人于一九五八年四月一日给中共中央办公厅写
信，反映潮安县委书记在整风反右斗争中自杀的情况。来信希望从速派人到
潮汕检查该地区整风中的反地方主义运动，及时解决存在的问题，使整风运
动健康发展。

第189页


毛泽东: 给田家英的信（一九五八年四月二十七日）

给田家英[1]的信

毛泽东
（一九五八年四月二十七日）

家英同志：

    如有时间，可一阅班固[2]的《贾谊传》。可略去《吊屈》、《　鸟》
二斌不阅。贾谊[3]文章大半亡失，只存见于《史记》的二赋二文，班书略
去其《过秦论》，存二赋一文。《治安策》一文是西汉一代最好的政论，贾
谊于南放归来著此，除论太子一节近于迂腐以外，全文切中当时事理，有一
种颇好的气氛，值得一看。如伯达、乔木[4]有兴趣，可给一阅。

                                       毛　泽　东
                                      四月二十七日
                              根据《毛泽东书信选集》刊印。
                                       （有手稿）

  注　释

    〔１〕　田家英，当时任中共中央政治研究室副主任、毛泽东的秘书。

    〔２〕　班固，东汉史学家、文学家，撰有《汉书》。

    〔３〕　贾谊，西汉政论家、文学家。

    〔４〕　伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任、毛泽东的秘书。乔木，即胡乔木，当时任中共中央书记处候补
书记、毛泽东的秘书。

第190页


毛泽东: 给纳赛尔的信（一九五八年五月四日）

给纳赛尔的信

毛泽东
（一九五八年五月四日）

阿拉伯联合共和国总统
加麦尔·阿卜杜勒·纳赛尔先生阁下：

    我收到了你在一九五八年三月二十九日给我的信。我非常感谢你向我和
中国人民所表示的那种深厚的友谊。

    今天，我接见了穆罕默德·易卜拉欣[1]中将和他所率领的访华军事代
表团，我们谈得很融洽。[2]

    我高兴地看到贵我两国之间为了和平目的而日益发展和巩固的崇高友谊。
我衷心地祝愿阁下所领导的伟大事业得到更大的成功，祝愿阁下健康和愉快。

    我的心向着阁下和贵国人民，向着整个阿拉伯民族的全体人民。

    中国人民的事业现在有较大的发展。大约再有若干年我国的情况可能更
好些。这些，穆罕默德中将会告诉你的。不管帝国主义者怎样敌视我国，他
们决不能阻止我国前进。正如同不管帝国主义者怎样敌视贵国和整个阿拉伯
人民，他们也决不能阻止贵国和整个阿拉伯人民的前进是一样的。

    向阁下致崇高的敬意！

                                       毛　泽　东
                                一九五八年五月四日于北京
                                     根据手稿刊印。

  注　释

    〔１〕　穆罕默德·易卜拉欣，当时任阿拉伯联合共和国陆军总参谋长、
阿拉伯联合共和国军事友好访华代表团团长。

    〔２〕　一九五八年五月五日《人民日报》刊载新华社五月四日电《毛
主席朱副主席接见阿联军事代表团》。电讯说：“毛泽东主席在今晚接见了
以易卜拉欣中将为首的阿拉伯联合共和国军事友好访华代表团，进行了一个
多小时的谈话。毛主席对贵宾们说，中国人民得到了阿拉伯联合共和国的友
谊，感到非常高兴。毛主席说，全世界人民都支持你们，支持阿拉伯各国人
民。我们是站在反殖民主义斗争的一条战线上，相互支持，相互关怀。”

第191-192页


毛泽东: 对《人民日报》社论稿《现代修正主义必须批判》的批语（一九五八年五月四日）

对《人民日报》社论稿《现代
修正主义必须批判》的批语

毛泽东
（一九五八年五月四日）

即送陈伯达[1]同志：

    此件[2]写得很好，即刻照发。

                                       毛　泽　东
                                        五月四日
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任中共中央政治研究室主任。

    〔２〕　指一九五八年五月四日报送毛泽东审阅的《人民日报》社论稿
《现代修正主义必须批判》的清样。社论是为纪念马克思诞辰一百四十周年
而写的。主题是批判不久前结束的南斯拉夫共产主义者联盟第七次代表大会
通过的《南斯拉夫共产主义者联盟纲领草案》。这篇社论于一九五八年五月
五日发表。

第193页


毛泽东: 在中共八大二次会议上的讲话提纲（一九五八年五月）

在中共八大二次会议上的讲话提纲[1]

毛泽东
（一九五八年五月）

一、在五月八日全体会议上的讲话提纲

                                一

    题：破除迷信

    怕教授

    破除迷信，无法无天

    破马克思[2]

    妄信〈自〉菲薄

    天体、神仙、洋人、细菌[3]

    从古以来，发明家都是年轻人，卑贱者，被压迫者，文化缺少者，学问
不行

    名家是最无学问的，落后的，很少创造的

    敢想、敢讲、敢做

    劳动人民中蕴藏了丰富的积累〈极〉性

    工业没有什〔么〕了不得，迷信不对的

    十五〔年〕赶上美国，可能的

    龚定庵的诗[4]

    高山低头，河水让路

    不是狂妄的，实事求是的

    革命精神与实际精神的统〔一〕

    世界第一大国，不是大国沙文主义----丑、低级趣味

    甘罗、贾谊、刘项、韩信、释迦、颜子、红娘、荀灌娘、白袍小将、岳
飞、王勃、李贺、李世民、罗士信、杜伏威、马克思、列宁、周瑜、孔明、
孙策、王弼、安眠药〔发〕明者、青霉素〔发〕明者、达尔文、杨振宁、李
政道、郝建秀、聂耳、哪吒、兰陵王[5]。

    原因：方向对，而名人学问多保守落后了

    世界是青年的，长江后浪催前浪，譬如积薪，后来居上

    反对贾桂[6]

    庸信〈俗〉的谦虚，谦虚＝实际

    这是意识形态问题，上层建筑问题，

    不揭盖子，没有希望

    盖子一揭，大有希望

    插红旗、标新立异

    学列宁[7]

    先进的东方，落后的欧洲

    十五年后走向反面，尾巴一定挠〈翘〉起来，如果不注意的话。不要紧，
再来一个否定，又生动活泼了。

    你看：希腊的辩证法----中世纪的形而上学----文艺复兴

    你看：战国时代的百家争鸣----〔封〕建筑〔时〕代的上形而上学----
现代的辩证法

    客观存在的，不是吗？

    设置对立面，十分必要

    如何设置？客对〈观〉存在的

    下回再讲，再见！Ｔｈａｎｋ ｙｏｕ Ｖｅｒｙ ｍｕｃｈ，十分[感]
感谢！

                                二

    破除迷信

    现在迷信还多得很

    怕教授，怕马克思

    科学是高不可攀的

    工业是很难的

    军事也有神秘色彩

    原子弹，尤其可以吓人

    拿苏联吓人

    我军有很多有头脑的同志，不要妄自菲薄，应将一切东西拿过来，并且
有所独创。

    插红旗，辨风向，要用嗅觉嗅一嗅风向气味，不用被野心家吓住了，一
万人〈年〉还会有野心家

    风向能辨，才能插红旗

    不止××一处，可能还有些小××

    要有分析：××同志与××不一类的

    要研究我们自己的历史----军事史及其他

    我所总结的只有很少一点，要把范围扩大，不要把自己束缚在我所讲的
那一个小天地内

    要学马克思主义，才有方法，才有共同语言

    要学苏联，不是硬搬，而是有选择的学，一定要将一切有用东西都学来，
无用的东西则反面学，以我为主，不是盲从。

    还一定要学日本和美国，这是我们的敌人。

    马克思、列宁都反对将他们的主义当教条

    这次会议的意义

                                  根据毛泽东手稿刊印。

二、在五月十七日全体会议上的讲话提纲

    除四害的伟大意义

    印度的响应

    我们不提“技术决定一切”，“干部决定一切”之类的口号，也不提列
宁的“苏维埃加电气化＝共产主义”的〔口〕号，而提我们现在的一些口号，
反而快些好些，为什么？

    我们的口号高明些，干部、技术、共产主义可能提前到来。

    ２０年来，１８００万吨钢，我们１３年就可做到，为什么？六亿人口，
群众路线，以一个普通劳〔动〕者的〔姿态〕出现，我们发展了列宁的民主
集中制，又紧张又松弛，又团结又斗争，一句话，我们发展了辩证法。

    是不是，请大家想一想。

    昨天有一位同志讲得不对：“跟了某人走就是不错的”，又跟不〈又〉
不跟，要有独立思考，“跟”字不对。

    以一个普通劳动者的姿态出现在人们之前。高级干部，中央委员

    十个指头

    位置要摆得对

    劳动人民内部的矛盾，一般是九个、一个的问题。资产阶级中间派，其
中中部分是一半对一半

    往往到具体问题就忘记了，有搬石头打自己脚的危险，如高岗

    一九五六年错误的性质

    秘书室

    训练部

    准备对付大灾难

    （１）战争

    （２）分裂　谁不照顾大局谁将跌斤斗

    资产阶级思想、习惯的长期性

    可能还有３０万右派（党内外）

    可能有成百万有左倾观点的人

    十几〔年〕内反复整风

    反右是纠正过去倡右错误

    百花、长期之必要

    修正主义

    社会主义阵营的密切合作

    学习，辞去主席

    四海之内皆兄弟

    人人是外行，外行才能领导内行

    东风、西风、南斯拉夫，亚非拉，

    原子大战，乐观主义

    准备挨骂，党内分裂

    请同志们准备下次大会

    准备冬耕

                                  根据毛泽东手稿刊印。

三、在五月二十日全体会议上的讲话提纲

                                一

    再讲破除迷信

    一机部的材料[8]

    应加农、林、水、卫

    再讲以普通劳动者姿态出现

    “老子第一”，看不起人，就会在大部〔分〕人中一扫而空，剩下的人
也就难于作怪了。

    再有再扫荡

    这是一种低级趣味。

    大国沙文主义，也就受到致命打击

    讲外行领导内行，是一般规律

    人人是内行，人人是外行

    内行少，外行多，例如一万行

    略熟几门别行，是必要的，业余转化为专业，专业专〈转〉化为业余

    右派提起这个问题，答复得不系统。

    插红旗，辨风向

    不是无产阶级插红旗，就是资产阶级插白旗，或者其他人插灰旗

    提高嗅觉，辨别风向

    才、学、识，这里讲的是识，刘知几[9]，识的极端重要性斯大林论预
见：站在看台上，什么也不见

    易曰：知几其神乎？可见不容易

    不要大老实

    庸俗的，低级趣味的谦虚，不插红旗，闭口道士，是从儒林外史那里学
来的。

    再讲灾难：

    坏事是好事

    红白喜事

    大、中、小灾难

    原子战，党分裂，大讲特讲，破除迷信。

    讲死讲鬼，就能不怕死了，就不怕鬼了。

    突变（生死都是突变）是宇宙最根本的规律

    突变优于量变

    平衡的破坏优于平衡，但不要走向冒险主义

    平衡、量变、团结是暂时的，相对的；不平衡、质变、分裂是永远的绝
对的

    应防止、也可能防止不利于人民的大分裂。

    南斯拉夫、法斯特、陈独秀、张国焘、丁玲、李峰、李世农、沙文汉、
古大存、陈再励、赛甫拉也夫、孙殿才、孙作宾、潘复生[10]分裂是好事

    以后年年有分裂，月月有分裂，如同细胞的不断死灭

    年年有团结，月月有团结，如同细胞的不断产生

    第一国际、第二国际、第三国际、情绪〈报〉局的发生、发展与消灭

    有灭亡，才有生长，还归自然，再造生物

    如孔子至今存在，岂非一大灾难？

    鼓盆而歌[11]是正确的

    人死应开庆祝会

    开庆祝会之所以不可避免，是为了团结起来进行生产斗争、阶级斗争

    遗传性与变异性，习惯性与创造性，旧条件反射与新条件反射，设置对
立面（自然的，人为的）

    怕死是一种条件反射的结果

    我也有这种反射

    愁忧与快乐的对立统一

    ----后者的主导方面，乐观主义

    一个人的思想也经常有建立与破坏

    党的分裂的艺术领导，预见，搞得好一点。

    治病救人

    允许革命

    在这次讲的意义：

    自觉起来，有精神准备，乐观主义

    民歌

    民歌与古典诗的统一，以外国诗作参考

    立即布置冬耕，１９５９年计划、预算八月五上旬开省委书记会议[12
]

    思、工、农、商、学、兵，两个月内，都要抓一下，重点在工（交通在
内）

    明年五月开三届大会，请作准备

    这次大会，开得很好

                                二

    你们中有好些能想、能分析、能综合，聪明，有才分；我很高兴；前途
是你们的；但不知道你们的品德如何？品德就是忠实为人民服务，鞠躬尽粹，
死而后民〈已〉；顾大局，不个人伸手；辨风向，敢于插红旗，拔黑旗、灰
旗；以一个普通劳动者姿态出现，同群众打成一片。

    以一个普通劳动者姿态出现。

    从思想上政治上随时解部〈剖〉自己，学鲁迅；看鲁迅全集；看报看书。

    学习：看书看报。

    制试〈式〉教练要学，其余都可自学。华罗庚、齐奥尔科夫斯基[13]。

    破除迷信

    人有各种迷信：狗肉，游水，学英文。

    妄自菲薄，奴隶尾巴

    自力更生，有些人不如合作社

    待文王而后兴者凡民也……

    待马克思……

    没有苏联就不能活（工业、军事），此论不通

    苏联之前无苏联

    马克思之前无马思想

    必须认真学马、学苏。不学，少学，不认真学，都是错误的。好的，坏
的，不好不坏的都要学。不是搬，而是分析，研究，理解。资产阶级的东西
也要认真学，非学不可。

    自己长了一个脑筋，为什么不独立思考

    马、列是指导，不是教条，教条论是最无出息的，最可丑的

    要产生自己的理论

    我虽不行，总算分析的一点我们的经验

    你们应当超过我

    教条诸公对我没有发言资格

    有一个同志讲得对，我的东西，他说有些能用，有些不能用，这就作了
分析

    教条说：“批叛〈判〉的学习”，不对，因他们是教条，无资格；又不
平等待遇。

    与教条平等，与外国平等。

    真理：批判学习一切东西，党中央的，马列的，外国的，我的，你们的。

    四海之内皆兄弟

    几个经济文件，看了没有？

    军事工作的缺点

                                  根据毛泽东手稿刊印。

四、在五月二十三日全体会议上的讲话提纲

    真正的集体领导与个人负责相结合，这个制度必须认真执行。

    例如：

    （１）农村社会主义高潮序言，是中央常委会通过的

    （２）“促进委员会”，是在政治局扩大会（知识分子会议，１０００
多人），在一篇演说中提出，而为全体所默认的，以鼓掌欢迎出之

    （３）四十条，是政治局扩大会（有全体省委书记参加）〔通过的〕

    （４）十大关系，是在上述同一会议上通过的

    （５）多快好省，是在中央常委会上通过的

    有些同志，当时同意（无一人反对），五个月、或者一个月以后，即表
示反对，或者不同意，或者怀疑，而不经合法手续，即经同样性的会议加以
改变，即进行反对活动，提反冒进。在１９５６年１１月八届二中全会上突
然暴发，提出反冒进，事实上推翻四十条，多快好省，促进委员会，序言
（反右倾保守），而改为反左倾冒进，十人小组无疾而终，但八届二中全会
并未做出明确决议（这个会议一切无决议），相反，有一个公认的七条意见，
我又在结论中说成绩是主要的，缺点是部分的，总的方向是向前促进的，
“飞鸟之影未尝动的”，鸟在前进。可是“反冒进”一阵风仍然吹遍全国大
多数地方。

    为什么？

    党内除右派外，有一个观潮派，又一个促退派，一股狂热的运动。

    这些同志，大都是好同志，他们的错误，是可能改的，我们应当帮助他
们

    他们的错误与潘复生、古大存、李世农、沙文汉、孙殿才、孙作宾、赛
甫拉也夫等人有原则性的不同，必须加以区别

    这次大会开得很好。

    党依靠这样的大会制定路线，监督中央

                                  根据毛泽东手稿刊印。
(原文中带着重号的文字，此处排为斜体---大饥荒档案编辑)

  注　释

    〔１〕　中国共产党第八届全国代表大会第二次会议于一九五八年五月
五日至二十三日在北京举行。毛泽东在会议上作了四次讲话，本篇收入的是
毛泽东这四次讲话的提纲。

    〔２〕　毛泽东讲话中，在谈了“我们大多数同志有些怕资产阶级的教
授，整风以后慢慢地不大怕了”以后接着说：是不是还有另外的一种“怕”，
即怕无产阶级教授，怕马克思。马克思住在很高的楼上，好像高不可攀，要
搭很长的梯子才能上去，于是乎说：“我这一辈子没有希望了。”不要怕嘛。
马克思也是两只眼睛，两只手，跟我们差不多，无非是脑子里有一大堆马克
思主义。但是，我们在楼下的人，不一定要怕楼上的人。我们读一部分基本
的东西就够了。我们做的超过了马克思，列宁说的做的都超过了马克思，如
帝国主义论。马克思没有做十月革命，列宁做了；马克思没有做中国这样大
的革命，我们的实践超过了马克思。实践当中是要出道理的。马克思革命没
有革成功，我们革成功了。这种革命的实践，反映在意识形态上，就是理论。
我们的理论水平可以提高，我们要努力。

    〔３〕　毛泽东讲话中，在说到我们的同志不要妄自菲薄，不要看不起
自己时，谈了如何看待天体、神仙和洋人的问题，他说：我们被帝国主义压
迫了一百多年。对外国人来说，我们不行，对孔夫子来说，我们也不行。这
是什么道理？我问过我身边的同志：我们住在天上，还是住在地下？他们摇
摇头说是住在地下。我说，不，我们住在天上。如果别的星球有人，他们看
我们不也是住在天上吗？所以我说，我们是住在地上，同时也住在天上。中
国人喜欢神仙。我也问过我身边的同志：我们算不算神仙？他们说不算。我
说，不对，我们住在“天上”，为什么不算“神仙”呢？如果别的星球来人，
他们不把我们当成神仙吗？中国人算不算“洋人”？大家说外国人才算“洋
人”，我们不算“洋人”。我说，不对，我们把外国人叫“洋人”，在外国
人看来，我们不也是“洋人”吗？有一种微生物叫细菌，我看细菌虽小，但
是，在某一点上它比人厉害。它不讲迷信，它干劲十足，多快好省，力争上
游，目中无人，天不怕、地不怕。它要吃人，不管你有多大，即使你有八十
公斤的体重，你有了病，它也要吃掉你。它的这种天不怕，地不怕的精神，
不比某些人强吗？

    〔４〕　龚定庵，即龚自珍，清代文学家、思想家。他的诗文提倡“更
法”、“改图”，揭露清王朝的腐朽统治，洋溢着爱国热情。《己亥杂诗·
九州生气恃风雷》是其代表作。诗曰：“九州生气恃风雷，万马齐喑究可哀。
我劝天公重抖擞，不拘一格降人材。”

    〔５〕　甘罗，十二岁做秦相吕不韦的家臣，吕企图攻赵，以扩大燕国
献给他的河间封地，甘罗自请出使赵国，说服赵王割五城给秦，因功封为上
卿。贾谊，西汉政论家、文学家，十八岁时以能诵读诗书，善文章，为郡人
所称誉，他曾多次上疏，批评时政，著有《鹏鸟赋》《过秦论》等。刘项，
指刘邦、项羽，秦末农民起义的领袖人物，秦亡后，发生楚汉相争，刘邦打
败项羽，建立汉朝。韩信，刘邦建立汉朝的主要军事领导人，他年轻时“胯
下之辱”的故事，流传很广。释迦，即释迦牟尼，相传他二十九岁时创立佛
教。颜子，即颜渊，孔子的学生，孔子称赞他“不迁怒，不贰过”，早卒。
红娘，元杂剧《西厢记》中的人物，崔莺莺的婢女，聪明勇敢，热情地促成
莺莺和张生的结合。荀灌娘，晋代人，自幼习武，其父任荆州都督时，被叛
兵围于宛县（今河南南阳），荀灌娘年仅十三岁，请求突围求救兵，率勇士
数十人于夜间突围而出，救兵到，敌军逃走。白袍小将，指罗成，传说他十
四岁起兵参加隋末的农民起义，后降唐。在后来的戏剧中，扮演他的人都穿
白色盔甲。岳飞，南宋抗金名将，后被宋高宗、秦桧以莫须有罪名杀害，死
时三十八岁。王勃，唐代文学家，少时即显露才华，著有《滕王阁序》。李
贺，唐代诗人，早岁即工诗，死时二十七岁。李世民，十八岁率兵参加反隋
战争，二十六岁继皇帝位，是为唐太宗。罗士信，唐初将领，十四岁时参加
农民起义，勇猛善战，后降唐。杜伏威，唐初将领，隋末参加农民起义，后
降唐。周瑜，三国时吴国名将，三十三岁时率吴军大破曹军于赤壁。孔明，
即诸葛亮，三国时蜀汉政治家、军事家，二十六岁时，向刘备提出占据荆、
益两州，联合孙权，对抗曹操，统一全国的建议，即著名的“隆中对”，从
此成为刘备的主要谋士。孙策，孙权之兄，东汉末江东豪强，在江东地区创
建孙氏政权，死时二十五岁。王弼，三国时魏国玄学家，少年即享高名，著
有《周易注》、《老子注》，卒年二十四岁。达尔文，英国博物学家，二十
二岁时开始历时五年的环球旅行，后提出生物进化论。杨振宁、李政道，美
籍华裔科学家，一九五七年杨振宁三十五岁、李政道三十一岁时获诺贝尔物
理学奖。郝建秀，全国劳动模范，一九五一年十六岁时创造棉纺细纱挡车工
先进工作法。聂耳，中国著名作曲家，他二十三岁时谱曲的《义勇军进行曲》
，在一九四九年九月二十七日中国人民政治协商会议上被定为代国歌。哪吒，
《西游记》《封神演义》中的人物，形似少年，神通广大。兰陵王，指北齐
兰陵王高长恭，传说他勇武而貌美，自以为不能使敌人畏惧，常戴面具出战。
毛泽东在讲话中列举了这些人的事例，他说：举这么多例子，目的就是说明
青年人是要战胜老年人，学问少的人可以打倒学问多的人，不要为大学问家
所吓倒。要敢想，敢说，敢做；不要不敢想，不敢说，不敢做。

    〔６〕　贾桂，戏剧《法门寺》中的人物，明代宦官刘瑾手下的太监。
在刘瑾面前，奴颜婢膝，别人让他坐，他说站惯了。

    〔７〕　毛泽东说：我们要学习列宁，要敢于插红旗，越红越好。要敢
于标新立异。标新立异有两种，一种是应该的，一种是不应该的。列宁向第
二国际标新立异，另插红旗，这是应该的。旗帜横直是要插的，你不插红旗，
资产阶级就要插白旗。资产阶级插的旗帜，我们要拔掉它。

    〔８〕　一机部的材料，指第一机械工业部编印的四十一个科学发明家
小传。毛泽东讲话中说：这个材料可以证明，许多科学发明家是出身比较穷
苦的人，像瓦特是工人，还有许多是农民，是小知识分子。搞出这些科学发
明家的小传，对我们有很大的帮助，可以帮助工人、农民、小知识分子、新
老干部破除迷信，打掉自卑感。农林水部门、卫生部门、政法部门、文教部
门都可以搞这样的材料。

    〔９〕　刘知几，唐代史学家，所著《史通》是我国第一部史学评论的
专书，认为史家须兼“史才”、“史学”、“史识”三长，而应尤重史识。
毛泽东讲话中说：唐朝有个刘知几，是个历史学家。他主张写历史的人要有
三个条件：才、学、识。他说的识，就是辨别风向的问题。我现在特别提醒
同志们注意的是，我们应该有识别风向的能力这一点有极端的重要性。一个
人尽管有才有学，如果不善于识别风向，那还是很迟钝的。

    〔１０〕　丁玲，参见本册第２１页注〔１〕。李峰，曾任中共山东惠
民地委第一书记，一九五八年在整风运动中因被认定犯有“反党性质的错误”
，受撤销职务、留党察看二年处分，一九八○年一月中共山东省委对他的问
题进行复查，决定予以平反。李世农，曾任中共安徽省委书记处书记，一九
五七年被划为右派分子，开除党籍，一九六二年七月中共安徽省委对他的问
题进行甄别，并报中央监察委员会同意，决定撤销关于开除李世农党籍的决
议，恢复其党籍、名誉、职务和级别。沙文汉，曾任中共浙江省委常委，一
九五七年被划为右派分子，一九八一年四月中共浙江省委对他的问题进行复
查，决定予以改正。古大存，曾任中共广东省委书记处书记，一九五七年整
风运动中因被认定犯有“进行地方主义活动错误”，受撤销职务处分，一九
八二年一月中共广东省纪委对他的问题进行复查，决定予以平反。陈再励，
曾任中共广西省委常委，一九五七年被划为右派分子，一九七九年一月广西
壮族自治区党委对他的问题进行复查，决定予以改正。赛甫拉也夫，曾任中
共新疆维吾尔自治区委员会书记处书记，一九五八年在整风运动中因地方民
族主义问题，受撤销职务处分，一九七九年七月新疆维吾尔自治区党委决定
恢复其党的组织生活，后任新疆维吾尔自治区政协副主席、自治区人大常委
会副主任。孙殿才，曾任中共甘肃省委常委，一九五七年被划为右派分子和
地方主义分子，开除党籍，一九六三年九月中共甘肃省委对他的问题进行甄
别，改为给予党内警告处分，一九八二年八月中共甘肃省委进行复查，并报
中共中央纪律检查委员会批准，决定予以平反。孙作宾，曾任中共青海省委
书记处书记，一九五八年划为右派分子，一九七八年五月中共青海省委对他
的问题进行复查，并报中共中央同意，决定予以改正。潘复生，曾任中共河
南省委第一书记，一九五八年在整风运动中被定为犯有“右倾机会主义错误”
，受撤销职务处分，一九六二年五月中共河南省委对他的问题进行复查，并
报中共中央同意，决定予以平反。

    〔１１〕　《庄子·至乐》：“庄子妻死，惠子吊之，庄子则方箕踞鼓
盆而歌。”

    〔１２〕　一九五八年八月十七日至三十日，中共中央政治局在北戴河
举行了扩大会议。参加会议的有中央政治局委员、政治局候补委员和各省、
市、自治区党委第一书记以及政府各有关部门负责人。

    〔１３〕　华罗庚，中国数学家，当时任中国科学院数学研究所所长。
齐奥尔科夫斯基，苏联科学家，最早提出火箭飞行理论和航天理论。这两人
都是没有上过大学，自学成才的。

第194-211页


毛泽东: 给张闻天的信（一九五八年五月八日）

给张闻天[1]的信

毛泽东
（一九五八年五月八日）

洛甫同志：

    三个报告[2]都看了，第三个[3]最好。你这个人通了，我表示热烈的欢
迎和祝贺。我一直不大满意你。在延安时对你曾有五个字的批评，你记得吗？
进城后，我对陈云、恩来几次说过，你有严重的书生气，不大懂实际。记得
好像也对你当面说过。今天看这个报告，引起了我对你热情欢迎。一年下去
四个月，走马看花也好，你的建议完全正确。外交部同志们轮流实行。我对
你的上述看法，或者不大对，可能对你估计过高，即书生气，大少爷气，还
没有完全去掉，还没有完全实际化。若果如此，也不要紧，你继续进步就是
了。但是你过去能写出现在的报告吗？能有这样的无产阶级的感情吗？能有
这样感人的气氛吗？在我看来，没有。现在有了，通了，群众化了，因此向
你致贺！

                                       毛　泽　东
                              一九五八年，五月八号上午三时
                                     根据手稿刊印。

  注　释

    〔１〕　张闻天，又名洛甫，当时任中共中央政治局候补委员、外交部
副部长。

    〔２〕　指张闻天一九五八年四月中下旬给周恩来、陈毅并报毛泽东的
三个报告，分别是：一九五八年四月十三日关于同上海市对外贸易局局长齐
维礼谈对外贸易工作等问题的报告，一九五八年四月二十五日关于建议改变
保留外商作为点缀方针的报告，一九五八年四月二十六日关于上海、杭州一
些工厂和合作社情况的报告。

    〔３〕　指张闻天一九五八年四月二十六日给周恩来、陈毅并报毛泽东
的报告。报告中说，我这次下来在上海、杭州看了一些工厂和农业合作社，
最深的感觉是，中央的全民整风、反右斗争和最近双反运动的政策已经产生
了十分丰硕的果实，农业发展纲要四十条、工业产品数量赶上英国的口号和
多快好省的社会主义建设方针，已经深入人心，变成了极其伟大的物质力量。
到处都可以看到人们正在干劲十足、信心百倍地劳动和工作。我们的干部也
正在从根本上改进领导方法和领导作风，种实验田、实行跟班劳动，大大密
切了同群众的联系。总之，千年的陈规积习已经被打破，人们的精神面貌起
了根本的变化，到处出现了一种蓬勃的革命朝气。我们的民族确实是大有希
望，前途无量。我这次下来虽然时间不长，只是走马观花，但是毕竟增加了
不少知识，对于国内工农业生产的发展和群众的进步有了比以前更多的了解。
报告还建议应把经常接触国内实际和国内群众作为外交部干部工作中的一项
重要任务。

第212-213页


毛泽东: 毛泽东等祝贺捷克斯洛伐克共和国国庆的电报（一九五八年五月八日）

毛泽东等祝贺捷克斯洛伐克
共和国国庆的电报

毛泽东
（一九五八年五月八日）

捷克斯洛伐克共和国总统安·诺沃提尼同志
捷克斯洛伐克共和国国民议会主席兹·费林格同志
捷克斯洛伐克共和国总理威·西罗基同志：

    当捷克斯洛伐克共和国国庆十三周年纪念日的时候，我们谨代表中华人
民共和国政府和人民向你们，并且通过你们，向捷克斯洛伐克政府和人民致
以衷心的热烈的祝贺。中国人民非常高兴地看到：兄弟的捷克斯洛伐克人民
在捷克斯洛伐克共产党的领导下，在建设社会主义的事业中，特别是在执行
第二个五年计划方面取得了巨大成就，同时，对于巩固以苏联为首的社会主
义大家庭的团结和维护欧洲和世界和平作出了重大贡献。最近一年来，我们
两国在政治、经济和文化等方面的友好互助关系有了进一步的发展，我们两
国人民之间的深厚友谊已经更加巩固和加深。

    祝捷克斯洛伐克共和国日益繁荣和富强。

    祝中捷两国人民牢不可破的兄弟友谊日益巩固和发展。

中华人民共和国主席　毛泽东
中华人民共和国
全国人民代表大会　刘少奇
常务委员会委员长
中华人民共和国国务院总理　周恩来

                                   一九五八年五月八日

    根据一九五八年五月九日《人民日报》刊印。

第214-215页


毛泽东: 关于中共准备派代表团参加经互会高级代表会议给赫鲁晓夫的电报（一九五八年五月九日、十三日）

关于中共准备派代表团
参加经互会高级代表会议
给赫鲁晓夫[1]的电报

毛泽东
（一九五八年五月九日、十三日）

                                一

苏联共产党中央委员会
亲爱的尼·谢·赫鲁晓夫同志：

    我们收到了安东诺夫[2]同志转来您的关于召开经济互助委员会参加国
的兄弟党高级代表会议问题的来信。中共中央高兴地接受你们的邀请，并且
决定派出自己的代表团前往莫斯科参加５月２０日开始的经济互助委员会参
加国的兄弟党高级代表会议。中共代表团的组成，一俟确定后，当另行通知。

            谨致
   共产主义敬礼！

                                       毛　泽　东
                                   １９５８年５月９日

                                二

苏联共产党中央委员会
亲爱的尼·谢·赫鲁晓夫同志：

    为了参加５月２０日在莫斯科举行的经济互助委员会参加国兄弟党高级
代表会议，我们决定派出由以下三位同志组成的代表团：

    团长：陈云同志（中共中央副主席、国务院副总理）

    团员：李富春同志（中共中央政治局委员、国务院副总理、国家计委主
任）

    叶季壮同志（中共中央委员、对外贸易部部长）

    此外，随同代表团前去的，还有助理人员及翻译八人，谨此通知。

            谨致
   共产主义敬礼！

                                       毛　泽　东
                                  １９５８年５月１３日

    根据毛泽东审定的原件刊印。

  注　释

    〔１〕　赫鲁晓夫，当时任苏共中央第一书记、苏联部长会议主席。

    〔２〕　安东诺夫，当时任苏联驻中国大使馆临时代办。

第216-217页


毛泽东: 对邓小平关于各国共产党和工人党莫斯科会议的报告的批语（一九五八年五月十二日）

对邓小平关于各国共产党和
工人党莫斯科会议的报告[1]的批语

毛泽东
（一九五八年五月十二日）

即送邓小平同志：

    看了一遍，可用。有几处文字上的修改[2]，请酌定。有些地方尚待谈
一谈。

                                       毛　泽　东
                                       五月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央总书记邓小平准备在中国共产党第八次全国代表大
会第二次全体会议上作关于各国共产党和工人党莫斯科会议的报告稿。报告
汇报了一九五七年十一月中国共产党派出以毛泽东为首的代表团参加苏联十
月革命四十周年庆祝活动和各国共产党、工人党莫斯科会议的情况，并就
（一）关于国际形势，（二）关于马克思列宁主义普遍真理和各国民族特点
的相互关系，（三）关于思想工作和反修正主义的斗争，（四）加强社会主
义阵营和国际共产主义运动的团结等问题作了阐述。

    〔２〕　毛泽东对邓小平报告稿的修改主要有：在报告稿讲到“学习苏
联的先进经验，这是我们的坚定的方针。但是，学习必须采取正确的方法，
学习必须同独创相结合”一句中的“但是”之后，毛泽东加了“马克思列宁
主义告诉我们”一句；在报告稿讲到“十二国共产党宣言事实上就是各国共
产党在目前时期的思想工作的一个总纲领”一句中的“思想工作”之后，毛
泽东加了“和政治工作”几个字；报告稿讲到“右翼社会民主党的修正主义，
在现代资本主义国家的工人中间还有相当的影响”，毛泽东把这句中的“还
有相当的影响”改为“还有很大的影响”；报告稿讲到“南斯拉夫共产主义
者联盟最近所通过的纲领，不管这个纲领的支持者的主观愿望怎样，也不管
这个纲领在表面上点缀了多少社会主义和反帝国主义的口号，它在最重要的
问题上恰好适合帝国主义的这种需要”，毛泽东把这句中的“这个纲领的支
持者”，改为“这个纲领的创造者”；在报告稿讲到“南共所以成为现代修
正主义的主要代表，正是他们在国内对资产阶级思想屈服，而在国外又对帝
国主义压力屈服的结果”一句中的“南共”之后，毛泽东加了“领导集团”
几个字；在报告稿讲到“不但一切愿意社会主义事业胜利的人们无法同情南
共领导集团的分裂活动，而且一切愿意和平事业和民族独立运动胜利的人们
也无法同情他们”一句中的“而且一切”之后，毛泽东加了“真正”二字。

第218-219页


毛泽东: 对罗瑞卿在八大二次会议上的发言稿的批语（一九五八年五月十二日）

对罗瑞卿[1]在八大二次会议
上的发言稿的批语

毛泽东
（一九五八年五月十二日）

    退罗瑞卿同志。此件[2]已阅，可用。

                                       毛　泽　东
                                       五月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　罗瑞卿，当时任中共中央委员、公安部部长。

    〔２〕　指罗瑞卿一九五八年五月十日送毛泽东审阅的准备在中国共产
党第八次代表大会第二次会议上的发言稿，题目是《进一步贯彻群众路线，
更好地保卫社会主义建设全面大跃进》。

第220页


毛泽东: 对刘少奇八大二次会议工作报告稿的批语和修改（一九五八年五月十三日、二十四日）

对刘少奇八大二次会议
工作报告稿的批语和修改[1]

毛泽东
（一九五八年五月十三日、二十四日）

                                一

即送胡乔木[2]同志：

    有些修改，你看何如〈如何〉？

                                       毛　泽　东
                                       五月十三日

    第五章有些话显得陈复多余，宜加删节。二、三、四章也有一些多余的
话，可试删节。

    第一章则无一句多余的话，觉得很好。

                                二

退胡乔木同志：

    改得很好，真正势如破竹了。我又作了一些修改，你看如何？并请送少
奇同志酌定。

                                       毛　泽　东
                                   五月廿四日上午六时
                                     根据手稿刊印。

                                三

    成语是削足适屦，不是适履。屦是草鞋，履是一般的鞋子。[3]

                                四

    是否确是一月，请再一查？[4]

                                五

    “从来”不对，错误路线统治时期能够如此吗？[5]

                                  根据毛泽东手稿刊印。

                                六

    帝国主义各国之间，首先是美、英、法三国之间的矛盾，扩大化了，虽
然它们现在仍然以北大西洋公约组织、巴格达条约组织和东南亚条约组织，
以反共、反人民、反民族独立运动为目标而互相联系着。

                                七

    毛泽东同志提出的十五年赶上和超过英国的口号，鼓足干劲、力争上游、
多快好省地建设社会主义的口号，要当促进派、不要当促退派的口号，勤俭
建国、勤俭持家的口号，苦战三年、争取大部分地区的面貌基本改观的口号，
所有这些号召，迅速地被几亿人口组成的劳动大军所掌握，成为极其伟大的
物质力量。

                                八

    曾经对多快好省地建设社会主义的方针表示怀疑的同志，许多人已经从
这样一次反复中得到了教训；有些人却还没有得到教训，他们说：“到秋后
再同你们算帐。”让他们等着算帐吧，他们总是要输的。

    一个马鞍形，两头高，中间低。一九五六年----一九五七年----一九五
八年，在生产战线上所表现出来的高潮----低潮　　更大的高潮，亦即跃进
----保守----大跃进，不是大家都看得很清楚了吗？

    马鞍形教训了党，教训了群众。

                                九

    在我国的六亿多人口中有五亿多农民，他们无论在革命斗争中和建设工
作中都是一支最伟大的力量，我国工人阶级只有依靠这个伟大的同盟军，把
他们的积极性和创造性充分地调动起来，才能取得胜利。农民同盟军问题的
极端重要性，革命时期是这样，建设时期仍然是这样。无论在什么时候，政
治上犯错误，总是同这个问题相关联的。

                             根据一九五八年五月二十七日《人
                            民日报》刊印。（有毛泽东修改件）

                                十

    至于以破坏社会主义、复辟资本主义为目的的人们的言论行动，我们从
来没有给以合法存在的权利，因为这是社会主义制度所不许可的；但是我们
允许反社会主义的毒草长出来，在人民面前建立对立面，以便让人民从比较
中看得清清楚楚，激起众愤，群起而锄之，借以锻炼群众的斗争本领，开辟
社会主义的百花齐放的广阔天地。这个政策是公开宣布了的，过去采用过，
今后还要采用。毒草是客观存在的，一万年以后还会有，不过遥远将来的毒
草，不带现在的阶级斗争的性质罢了。毒草既然是客观存在，不让他们以本
来面目生长，它们也会以各种变形面目生长，暗里地毒害人群。不如公开对
它们说：毒草是不合法的，长出来是要锄掉的，但是我们并不禁止你们长出
来，有谁愿意出来斗争就出来吧。这个政策很见效，大批毒草猖狂进攻，被
人民锄掉了。未被锄的仍然起来斗争，并不因为前车之覆，后车就警戒了。
凡未被锄的，今后一有机会，必然又会起来，那时又得再锄。锄毒草，这是
敌我问题；放百花，这是人民内部问题。两类矛盾，两种方法。资产阶级的
反动右派自命为社会主义的百花之一，那是冒称的，不能算数的。

                             根据一九五八年五月二十七日《人
                             民日报》刊印。（有毛泽东手稿）

                               十一

    我们应当向毛泽东同志和其他联系群众的许多同志（其中包括中央、省、
地、县、乡各级党的和群众的大批领袖人物）学习，学习他们在实际工作中
时时刻刻应用马克思列宁主义、应用辩证法和唯物论的榜样，学习他们把马
克思列宁主义的普遍真理同中国革命的具体实践相结合，把严肃的原则精神
同生动的独创精神相结合的榜样，学习他们同亿万群众在一起、看到了正确
方向、抓住了真理、就为真理而奋斗、势如破竹、所向披靡的榜样。

                             根据一九五八年五月二十七日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　毛泽东对刘少奇代表中央委员会在中共八大二次会议上的工作
报告稿先后修改了两次：一次是一九五八年五月十三日，一次是五月二十四
日。这两次修改比较完整的有六段，见本篇（六）至（十一），其中（八）
（十）是五月十三日修改的，（六）（七）（九）（十一）是五月二十四日
修改的，文中用宋体字排印的是毛泽东加写和改写的。（原书中宋体字此处
排为斜体字----编辑）

    〔２〕　胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

    〔３〕　这是毛泽东一九五八年五月十三日修改刘少奇报告稿时，对文
中一个错字的批语。刘少奇原报告稿中说：“对于不平衡的出现惊慌失措，
因而要求先进向落后看齐，要求削足适履、因噎废食的平衡，这是完全错误
的。”毛泽东将这句中的“削足适履”的“履”改为“屦”，并写了这个批
语。

    〔４〕　这是毛泽东一九五八年五月二十四日修改刘少奇报告稿时在文
内写的一个批语。刘少奇报告稿中说：“根据毛泽东同志的倡议，党在一九
五六年一月向全国人民提出了‘一九五六年到一九六七年全国农业发展纲要
草案’”，毛泽东在这句中的“一月”处划了横线，并写了这个批语。胡乔
木查后，在毛泽东批语旁边写道：“已查，不错。”

    〔５〕　这是毛泽东一九五八年五月二十四日修改刘少奇报告稿时在文
内写的一个批语。刘少奇报告稿中说：“马克思、恩格斯和列宁曾经多次指
出，工人阶级的战斗口号应当是‘不断革命’。及时地提出新的革命任务，
使人民群众的革命斗争不致在中途发生停顿，使人民群众的革命热情不致因
为革命的间断而冷却，使党和国家的工作人员不致因为满足于既得的成就而
生长起骄气和暮气----党中央和毛泽东同志从来就是用这个马克思列宁主义
的不断革命的理论来指导中国革命的。”毛泽东把这段话的最后一句中的
“从来”二字改为“长期以来”，并写了这个批语。

第221-226页


毛泽东: 对陈云在八大二次会议上的发言稿的批语和修改（一九五八年五月十五日）

对陈云在八大二次会议上
的发言稿[1]的批语和修改

毛泽东
（一九五八年五月十五日）

                                一

陈云同志：

    此件可以用了，并且可以在明天讲。我加了几句[2]，你看如何？

                                       毛　泽　东
                                    五月十五日晚十时
                                     根据手稿刊印。

                                二

    我们必须依靠各级党委和依靠群众，必须向中央和各级党委经常反映财
经情况，必须纠正那种平时不反映或很少反映财经情况，一次下倾盆大雨的
错误办法。无论是工业方面、农业方面、财贸方面、或交通运输方面的工作
的方针路线问题及大的政策问题，都应经过中央和各级党委，作出决定。在
执行决定的时候，又应经常注意检查，并且可以用座谈会、辩论会、大字报、
大鸣大放的办法，敲起警钟，批判脱离群众和离开党委领导的倾向。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　陈云，当时任中共中央副主席、国务院副总理。一九五八年五
月十六日，他在中国共产党第八次全国代表大会第二次会议上的发言，主要
讲了关于第二个五年计划的建设速度问题。

    〔２〕　见本篇（二），文中用宋体字排印的是毛泽东加写和改写的。
（原书中宋体字此处排为斜体字----编辑）

第227-228页


毛泽东: 在苏共中央给南共中央的信上的批语（一九五八年五月十五日）

在苏共中央给
南共中央的信上的批语

毛泽东
（一九五八年五月十五日）

小平[1]同志：

    苏共五月九日给南共的信[2]，是一个好文件，和我们的立场完全一致。
他们想通了，站起来了。请你做两件事：

    （一）找苏使馆负责人谈一下，表示热忱祝贺。或者在大会[3]后由我
找他谈一次。这是一件大事，苏共政治理论有转机，作风在改，大有希望。
（二）将苏件立即印发大会代表阅读。如有时间在小组会上谈论一次，并可
带回去。奇文互相赏，迅即印发。此信附印在苏件上，放在前面。

                                       毛　泽　东
                                       五月十五日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指苏联共产党中央委员会一九五八年五月九日给南斯拉夫共产
主义者联盟中央委员会的信，主要就苏南两党关系和南斯拉夫共产主义者联
盟纲领草案提出看法，认为南共七大的纲领是与社会主义国家共产党和工人
党代表会议宣言相对抗的，大多数南共领导人在代表大会上的发言，对苏联、
苏共和各兄弟共产党进行了不友好的和敌意的批评。

    〔３〕　指一九五八年五月五日至二十三日召开的中国共产党第八次全
国代表大会第二次会议。

第229-230页


毛泽东: 四海之内皆兄弟（一九五八年五月十六日）

四海之内皆兄弟[1]

毛泽东
（一九五八年五月十六日）

                                一

    这是一个好文件[2]，值得一读。请小平[3]同志立即印发大会同志们。
凡有苏联专家的地方，均应照此办理，不许有任何例外。苏联专家都是好同
志，有理总是讲得通的。不讲理，或者讲得不高明，因而双方隔阂不通，责
任在我们方面。就共产主义者队伍说来，四海之内皆兄弟，一定要把苏联同
志，看作自己人。大会之后，根据总路线同他们多谈，政治挂帅，尊重苏联
同志，刻苦虚心学习。但又一定要破除迷信，打倒贾桂[4）！贾桂（即奴才）
，是谁也看不起的。

                                       毛　泽　东
                                  一九五八年五月十六日

                                二

小平同志：

    此件请即办。批语印在文前。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东为中共八大二次会议印发第二机械工业部党组关于
同苏联专家关系的报告写的批语。题目是毛泽东拟的。

    〔２〕　指第二机械工业部党组一九五八年五月十四日为转报北京第三
工业建筑设计院关于在总路线精神推动下和苏联专家由两股劲拧成一股劲的
经验向毛泽东、中共中央的报告。报告说，我部担负的是一项新的建设任务，
很多技术问题我们不懂或者不完全懂，因而苏联专家就成了我们当前的重要
技术力量。苏联专家受苏联党和政府的委托，积极热情地来帮助我们建设，
他们把能够帮助我国建设最新技术、最高标准、规模大的、内容齐全的厂矿，
看作是自己最大的荣誉，这种心情是完全可以理解的。前一时期，由于我们
对多快好省的建设社会主义的总路线和大中小相结合的方针强调不明确，在
共同设计的时候，有时我们从中国的实际情况出发，提出一些不同意见，彼
此之间有些争论，因此在一些技术问题上扭来扭去，各执一词，形成了两股
劲。直到成都会议后，我们学习了毛主席指示，进一步明确了总路线，才有
所转变。这个转变经过一个过程。开始是一种完全被动的教条主义态度，不
敢想，不敢问，认为自己不懂，只能照抄照搬。成都会议之后，进一步总结
了对苏联专家工作的经验，发现对苏联专家的工作也必须政治挂帅，强调务
虚，以虚带实，虚实结合。近一个多月来，我们运用各种方式反复向苏联专
家介绍我国鼓足干劲，力争上游，多快好省的建设总路线，介绍整风运动和
其他有关的中国实际情况，使苏联专家自觉地掌握中国的方针路线，按照中
国的实际情况进行工作，效果很好。现在苏联专家能够和中国同志一起主动
地讨论怎样结合中国实际情况，怎样贯彻多快好省路线，许多设计修改了，
想了很多窍门，制出新的更合理的设计。这就使过去的两股劲拧成一股劲，
正如一位苏联专家所说“这是中苏友谊的结晶”。

    〔３〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔４〕　贾桂，京剧《法门寺》中的人物，明代宦官刘瑾手下的太监，
在刘瑾面前，奴颜婢膝，别人让他坐，他说站惯了。

第231-233页


毛泽东: 对滕代远在八大二次会议上的发言稿的批语（一九五八年五月十六日）

对滕代远[1]在八大二次会议上
的发言稿的批语

毛泽东
（一九五八年五月十六日）

即送滕代远同志：

    此件[2]写得很好，看了很高兴。立即就向大会去讲。

                                       毛　泽　东
                                       五月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　滕代远，当时任中共中央委员、铁道部部长。

    〔２〕　指滕代远一九五八年五月十五日在八大二次会议上的发言稿
《怎样把铁路修得快些、办得好些？》。发言稿内容包括：（一）必须从教
条主义的束缚中解放出来；（二）全国工农业大发展，迫切需要铁路建设大
发展；（三）全党全民办铁路，十五年内修建十二万公里铁路是完全可能的。


毛泽东: 祝贺挪威王国国庆的电报（一九五八年五月十六日）

祝贺挪威王国国庆的电报

毛泽东
（一九五八年五月十六日）

挪威王国国王奥拉夫五世陛下：

    当挪威王国国庆的时候，我谨代表中国人民并且以我个人的名义向陛下
和挪威人民致热烈的祝贺。祝中、挪两国之间的友好关系进一步的发展，祝
陛下身体健康，挪威国家繁荣、人民幸福。

                               中华人民共和国主席　毛泽东
                                一九五八年五月十六日北京

    根据一九五八年五月十七日《人民日报》刊印。

第235页


毛泽东: 卑贱者最聪明，高贵者最愚蠢（一九五八年五月十八日、二十日）

卑贱者最聪明，高贵者最愚蠢[1]

毛泽东
（一九五八年五月十八日、二十日）

                                一

    此件[2]印发大会各同志阅读。请中央各工业交通部门各自收集材料，
编印一本近三百年世界各国（包括中国）科学、技术发明家的通俗简明小传
（小册子）。看一看是否能够证明：科学、技术发明大都出于被压迫阶级，
即是说，出于那些社会地位较低、学问较少、条件较差、在开始时总是被人
看不起、甚至受打击、受折磨、受刑剹〈戮〉的那些人。这个工作，科学院
和大学也应当做，各省市自治区也应当做。各方面同时并举。如果能够有系
统地证明这一点，那就将鼓舞很多小知识分子、很多工人和农民，很多新老
干部打掉自卑感，砍去妄自菲薄，破除迷信，振奋敢想、敢说、敢做的大无
畏创造精神，对于我国七年赶上英国、再加八年或者十年赶上美国的任务，
必然会有重大的帮助。卞和献璞，三〈两〉刖其足；“函关月落听鸡度”，
出于鸡鸣狗盗之辈。自古已然，于今为烈。难道不是的吗？

                                       毛　泽　东
                                  一九五八年五月十八日

                                二

小平[3]同志：

    此件请即照发大会。

                                           毛
                                   五月十八日上午六时

                                三

    送小平印发。

    此件有用，印发各同志阅。

    昨件“戮”误为“剹”；“三刖其足”，“三”应为“两”。

                                         毛泽东
                                       五月二十日
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东为中共八大二次会议印发倪伟、王光中一九五八年
五月三日关于安东机器厂试制成功三十马力拖拉机给国家计委主任李富春、
副主任贾拓夫的报告写的批语。题目是毛泽东拟的。

    〔２〕　倪伟、王光中的报告中说，安东机器厂是为抗美援朝建立起来
的小修理厂，一九五四至一九五五年生产任务不足，他们面向农村，为农业
生产服务，制造了不少的拖拉机零件。一九五六年开始作生产拖拉机的尝试，
虽然两次试制没有成功，但工人们摸索到了制造内燃机的经验，提高了试制
的信心。他们想了各种办法克服技术上、工具上、材料设备上和财务上的困
难，没有技术人员就依靠老工人，做发动机喷油嘴没有电火花设备就以手工
方法钻孔，终于在一九五七年二月试制成功一台三十马力单缸轮胎式拖拉机。
他们计划今年五月以前再试制两台，下半年生产１５０台，一九五九年生产
１５００台，并计划改产捷克式的二十五马力拖拉机。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第236-238页


毛泽东: 对《苏联专家对“多快好省”路线的看法》一文的批语（一九五八年五月十九日）

对《苏联专家对“多快好省”
路线的看法》一文的批语

毛泽东
（一九五八年五月十九日）

                                一

    小平[1]同志：

    此件[2]请印发大会各同志。

                                           毛
                                   五月十九日上午四时
                                     根据手稿刊印。

                                二

    见今年第６３期《宣教动态》。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指中共中央宣传部编印的《宣教动态》第６３期刊载的《苏联
专家对“多快好省”路线的看法》一文。文中说，四月二十五日下午宋任穷
约集第二机械工业部在京的苏联专家座谈，向他们介绍了我国当前整风和大
跃进情况，以及多快好省的建设路线、工农业并举、大中小结合的建设方针
等，并列举了苏联专家协助我国贯彻多快好省路线的大量事例。苏联专家沃
尔比约夫除在会上讲话外，会后向翻译说了一些意见。沃尔比约夫说：现在
中国党提出的“多快好省”的建国方针是完全正确的。因为这主要是提高劳
动生产率和加速社会主义建设的问题。他认为要做到“又多又省”这两点，
必须结合当地情况。比如在苏联钢材很便宜，而木材很贵，但在中国却相反，
木材很便宜，而钢材很贵。假如不了解这种实际情况，而提建设时都要用钢
材，不用其他代用品，势必造成多花钱，就不合乎“多”“省”的精神。又
如在苏联提倡搞机械化、自动化的大型工厂，这是因为苏联人少，劳动力不
够。但在中国就不一样，中国人多，现时如果也提倡像苏联一样搞机械化、
自动化，就不合乎中国国情。中国党现在提出多搞中型、小型厂矿企业的方
针，是合乎中国情况的。这样可以发挥每一个人的作用。在这以前，沃尔比
约夫也说过，在他与中国同志的接触中，常发现有些同志在工作中不动脑筋，
主动考虑问题不够，不管大事小事都要依靠专家来解决，甚至在讨论问题时，
有些同志不提出自己的见解和看法，而是只抄专家的答案，事后原封不动地
去照办。这不是创造性地学习先进经验，而是机械地搬用。因此，也就容易
发生偏差，不合乎中国国情。专家只能起顾问和指导作用，许多问题还得中
国同志自己来解决，因为他们了解情况最清楚，同时也便于发挥本身的独立
思考精神。这份材料作为会议文件在中共八大二次会议上印发。

    〔３〕　这是毛泽东在《苏联专家对“多快好省”路线的看法》一文后
写的说明。

第239-240页


毛泽东: 关于印发四百个科技创造发明家小传资料（初稿）的批语（一九五八年五月二十一日）

关于印发四百个科技创造
发明家小传资料（初稿）的批语

毛泽东
（一九五八年五月二十一日）

    小平[1]同志：

    此件[2]是否已印发，如未，请立即付印，于明日务必发明〈给〉各同
志。

                                       毛　泽　东
                                       五月廿一日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　指国务院科学规划委员会办公室一九五八年五月编印的《４０
０个科学技术创造发明家的小传资料（初稿）》。资料“编者的话”中说：
为了初步地具体了解中外古今科学技术创造发明家的情况，我们编出了这本
资料（初稿）。在这四百人中，中国的有七十人，外国的有三百三十人，其
中我们把那些社会地位较低、年纪较轻、学问较少、条件较差，在开始时总
是被人看不起，甚至受打击，受折磨，受刑戮的人算作一类，占总数的百分
之五十八。这个材料是国务院科学规划委员会和北京图书馆的几位工作同志
在八大二次会议期间搜集和编印的，由于时间仓促，在人物的选择、材料的
完整性和准确性上，都会有很多缺陷，但我们相信它对于破除科学界的迷信，
将会有所帮助。《４００个科学技术创造发明家的小传资料（初稿）》作为
八大二次会议文件在会上印发。

第241-242页


毛泽东: 给张治中的信（一九五八年五月二十二日）

给张治中[1]的信

毛泽东
（一九五八年五月二十二日）

文白先生：

    五月三日的信[2]早已收到。原封不动，直至今天，打开一看，一口气
读完了《六十岁总结》，感到高兴。我的高兴，不是在你的世界观方面。在
这方面，我们是有距离的。高兴是在作品的气氛方面，是在使人能看到作者
的心的若干点方面，是在你还有向前进取的意愿方面。我猜想，这一年多的
时间内，害苦了你，一个老人遇到这样的大风浪。这种心情，我是理解的。
觅暇当约大驾一谈。这几天尚不可能。

    祝安好！问候你的夫人和孩子们！

                                       毛　泽　东
                                  五月二十二日上午七时

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　张治中，字文白，当时任全国人大常委会委员、国防委员会副
主席。

    〔２〕　指张治中一九五八年五月三日给毛泽东的信。信中谈了他在民
革整风期间写的《自我检查》的情况，并将《自我检查》和他一九四九年冬
写的《六十岁总结》送请毛泽东审阅。

第243页


毛泽东: 关于印发沈鸿给毛泽东信的批语（一九五八年五月二十二日）

关于印发沈鸿[1]给毛泽东信的批语

毛泽东
（一九五八年五月二十二日）

小平[2]同志：

    此件[3]请即刻付印，发给各同志阅。

                                       毛　泽　东
                                      五月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　沈鸿，当时任煤炭工业部副部长。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔３〕　指沈鸿一九五八年五月二十二日给毛泽东的信。信中谈了他对
毛泽东创议编印科学技术创造发明者小传的感想，并建议我国自己制造万吨
水压机。这封信作为八大二次会议文件在会上印发。

第244页


毛泽东: 为《一九五六年到一九六七年全国农业发展纲要》第二次修正草案写的题下说明（一九五八年五月）

为《一九五六年到一九六七年
全国农业发展纲要》第二次修正
草案写的题下说明[1]

毛泽东
（一九五八年五月）

    一九五八年五月二十三日中国共产党第八次全国代表大会第二次会议根
据中央委员会提出的修正草案，作了第二次修正，并加以原则的批准，准备
提请第二届全国人民代表大会第一次会议通过。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　《一九五六年到一九六七年全国农业发展纲要》修正草案于一
九五八年五月又提请中国共产党第八次全国代表大会第二次会议讨论，五月
二十三日，八大二次会议对纲要作了第二次修正，并决定基本通过这个纲要，
“号召全党同志和五亿农民一起，和全国人民一起，共同为提前实现全国农
业发展纲要而奋斗。”

第245页


毛泽东: 对《红旗》杂志发刊词的的批语（一九五八年五月二十四日）

对《红旗》杂志发刊词的的批语

毛泽东
（一九五八年五月二十四日）

    此件[1]写得很好，可用。

                                       毛　泽　东
                                       五月廿四日
                                     根据手稿刊印。

  注　释

    〔１〕　指《红旗》杂志发刊词，载一九五八年六月一日出版的《红旗》
杂志第一期。

第246页


毛泽东: 为《红旗》杂志题刊头（一九五八年五月二十四日）

为《红旗》杂志题刊头[1]

毛泽东
（一九五八年五月二十四日）

                                一

伯达[2]同志：

    报头写了几张，请审检；如不能用，再试写。

                                       毛　泽　东
                                    五月二十四日上午
                                     根据手稿刊印。

                                二

    这种写法是从红绸舞来的，画红旗。

                                三

    比较从容。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　本篇收入毛泽东为《红旗》杂志题刊头时写的三个批语，其中
（一）写在单另的一张白纸上，（二）（三）分别写在他题写的其中两幅
“红旗”字的旁边。毛泽东为《红旗》题写刊头共有二十多幅，后来从中选
出两字作为《红旗》杂志的正式刊头。

    〔２〕　伯达，即陈伯达，当时任中共中央政治研究室主任和即将出版
的《红旗》杂志总编辑。

第247-248页


毛泽东: 关于注意粮食供应问题的批语（一九五八年五月二十四日、二十七日）

关于注意粮食供应问题的批语

毛泽东
（一九五八年五月二十四日、二十七日）

                                一

震林[1]同志：

    此件[2]请你一阅。

    山东有那么多的缺粮户，值得研究一下。

    如你有时间，请找李宝森等三人（都是干部队队员，给我们守卫的，排
长级干部）问一下情况[3]。因我忙，不暇找他们谈。

                                       毛　泽　东
                                       五月廿四日

                                二

    即送小平[4]同志，即刻印发到会[5]各同志。

    粮食问题，请各同志注意。

                                       毛　泽　东
                                  五月二十七日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　震林，即谭震林，当时任中共中央书记处书记。

    〔２〕　指中央警卫团干部队李宝森、王立勤、段明玉写的反映山东省
一些地区缺粮情况严重的材料。

    〔３〕　按照毛泽东的批示，谭震林找李宝森等开了一个座谈会，并于
一九五八年五月二十六日向毛泽东作了报告。本篇（二）就是毛泽东在谭震
林的报告上的批语。谭震林的报告中说：已遵示，找了警卫队李宝森等三同
志开了一个座谈会，他们反映的问题基本上是对的。山东省每人平均口粮３
６０斤，少数山区是２００多斤，一般说是够吃的。去冬以来劳动强度增加，
有一部分人不够吃，这是全国的现象。武汉粮食会议已解决了这个问题，我
们回到北京又综合各地情况发了一次通报。粮食问题主要是增产赶不上口粮
增加的需要，这个困难，估计三五年内即可能解决，即全国每人平均有一千
斤粮食：口粮６００斤，种籽１００斤，饲料２００斤，余粮１００斤。这
个要求如果无特大灾害出现，连续三个跃进年就可能达到。如果打算有二年
发生大灾害，则需五年达到这个要求。

    〔４〕　小平，即邓小平，当时任中共中央总书记。

    〔５〕　指正在举行的中共八届五中全会。

第249-250页


毛泽东: 对赵尔陆关于从组织上加强各经济协作区的建议的批语（一九五八年五月二十五日）

对赵尔陆[1]关于从组织上加强
各经济协作区的建议的批语

毛泽东
（一九五八年五月二十五日）

小平[2]同志：

    此件[3]请印发各政治局委员、书记处书记、各省市自治区党委书记。

                                       毛　泽　东
                                       五月廿五日

    赵尔陆同志对区域协作问题，建议设立六个中央局及六个区域经济计划
委员会。

                                     根据手稿刊印。

  注　释

    〔１〕　赵尔陆，当时任第一机械工业部部长。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔３〕　指赵尔陆一九五八年五月十七日关于从组织上加强各经济协作
区问题给毛泽东的建议信。信中说：如何从组织上加强各经济协作区的作用，
是急待解决的一个问题。自执行中央工业与地方工业同时并举的方针和实行
中央与地方经济管理新体制之后，地方办工业、群众办工业的积极性被调动
起来。但如何使各省市工业的发展更能符合整个国民经济的计划性，避免和
减少盲目性，更好地适应多快好省的总要求，单靠省或中央各部是不容易处
理好的，而目前以各经济协作区的协作会议的形式来担负这一任务也比较困
难。因此，我有一个想法，是否可以考虑在各区成立党的中央局，或中央分
局，或别的组织形式，以统一和加强对各区的经济领导，综合规划各区的建
设远景，及重大方针政策的掌握和生产的组织、地区的全面协作平衡等。在
政权方面可不设置相应的组织机构，但要设置一个强的区域经济计划委员会，
是中央局的办事机关。不论从目前的工作需要，还是将来的发展趋势看，设
置这样一个机构，似乎有必要。因为主席号召大家要敢想敢说，我就把最近
以来经常想、而又没有想好的意见大胆地向主席讲出来，供参考。

第251-252页


毛泽东: 对刘少奇关于改进劳动工资、劳保福利制度和实行两种教育制度问题的报告的批语（一九五八年五月）

对刘少奇关于改进劳动工资、
劳保福利制度和实行两种教育制度
问题的报告的批语

毛泽东
（一九五八年五月）

    退少奇同志处理。

    此件[1]已看过，同意你的意见。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指刘少奇一九五八年五月二十五日给毛泽东、政治局常委的报
告。报告说，关于改进我国劳动工资和劳保福利制度问题，中央已决定在县
以下的工业企业中下再实行老办法，由各省和自治区另拟新办法。至于县以
上的工业企业，我认为应在现有的企业和现有的工人中暂时实行原来的办法，
基本上不加变动；但在新建的企业和新招收的工人中可另拟新办法实行。此
外，我曾同恩来、定一及个别省市委的同志谈过关于教育、劳动的两个问题：
一个是在实行现在的学校教育制度和工矿、机关的劳动制度之外，是否可以
同时实行一种半工半读的学校教育和半工半读的工矿、机关劳动制度。另一
个是除注意组织城市职工和农业合作社的生产运动外，把职工家属和农村中
的妇女及其他半劳力也组织起来。这两个问题，已在个别单位进行试验。

第253页


毛泽东: 重看《人民日报》社论《发动全民，讨论四十条纲要，掀起农业生产的新高潮》后写的信（一九五八年五月二十六日）

重看《人民日报》社论《发动
全民，讨论四十条纲要，掀起农业
生产的新高潮》后写的信

毛泽东
（一九五八年五月二十六日）

    政治局、书记处各同志，省、市、自治区党委第一书记，参加这次政治
局扩大会议的其他同志：

    重看１９５７年１１月１３日人民日报社论，觉得有味，主题明确，气
度从容，分析正确，任务清楚。以“跃进”一词代替“冒进”一词从此篇起。
两词是对立的。自从“跃进”这个口号提出以后，反冒进论者闭口无言了，
“冒进”可反（冒进即左倾机会主义的代名词），当然可以振振有词。跃进
呢？那就不同，不好反了。要反那就立刻把自己抛到一个很不光彩的地位上
去了。此文发表时，我们一些人在莫斯科，是国内同志主持的，其功不在禹
下。如果要颁发博士头衔的话，我建议第一号博士赠与发明这个伟大口号
（即：“跃进”）的那一位（或者几位）科学家。

                                       毛　泽　东
                                   五月廿六日上午七时
                                     根据手稿刊印。

第254页


毛泽东: 关于召集各协作区主任座谈会给邓小平的信（一九五八年五月二十九日）

关于召集各协作区
主任座谈会给邓小平[1]的信

毛泽东
（一九五八年五月二十九日）

小平同志：

    本日有事商量，请通知柯、陶、王、张、林、欧、李[2]七位协作区主
任委员留一天，我想有些事和他们谈一谈，或者由常委召开会议，或者由我、
你、彭真[3]主持。明天酌定。昨天会议上气氛不大好，值得座谈一会儿。
各省、市、自治区第一书记也以留一天为宜，待座谈会本日开后，明日再开
一次政治局扩大会。以为如何？如以为可，请即执行。

                                       毛　泽　东
                                   五月廿九日上午五时
                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　柯，指柯庆施，当时任华东经济协作区主任委员。陶，指陶铸，
当时任华南经济协作区主任委员。王，指王任重，当时任华中经济协作区主
任委员。张，指张德生，当时任西北经济协作区主任委员。林，指林铁，当
时任华北经济协作区主任委员。欧，指欧阳钦，当时任东北经济协作区主任
委员。李，指李井泉，当时任西南经济协作区主任委员。

    〔３〕　彭真，当时任中共中央书记处书记。

第255-256页


毛泽东: 纠正《红旗》杂志第一期中错别字的批语（一九五八年六月四日）

纠正《红旗》杂志第一期
中错别字的批语

毛泽东
（一九五八年六月四日）

陈伯达[1]同志：

    第四页第三行多了一个“的”字[2]。其他各篇，可能也有错讹字，应
列一个正误表，在下期刊出[3]。

                                       毛　泽　东
                                        六月四日
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任《红旗》杂志总编辑。

    〔２〕　《红旗》杂志第一期刊载毛泽东《介绍一个合作社》一文，文
中说：“大字报是一种极其有用的新式武器，城市、乡村、工厂、合作社、
商店、机关、学校、部队、街道，总之一切有群众的地方，都可以使用。已
经普遍使用起来了的，应当永远使用下去。”后面这一句中，多排了一个
“的”字。

    〔３〕　一九五八年七月一日出版的《红旗》杂志第三期刊登了一则
“更正”，对《红旗》第一期和第二期上的一些错讹之处分别进行了订正。
其中包括毛泽东《介绍一个合作社》一文中多排的一个“的”字。

第257页


毛泽东: 为购买《文学遗产增刊》第六辑给林克的批语（一九五八年六月四日）

为购买《文学遗产增刊》
第六辑给林克的批语[1]

毛泽东
（一九五八年六月四日）

林克：

    请将《第六辑》买一部给我为盼。

                                       毛　泽　东
                                        六月四日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在一九五八年六月一日《光明日报》文学遗产栏第
２１１期刊载的《文学遗产增刊》第六辑目录的旁边。增刊第六辑载有：徐
嘉瑞的《九歌的组织》、陈朝璧的《关于“招魂”的作者和内容的商榷》、
金德厚的《关于“‘离骚’中窜入的文字”》、任二北的《古歌辞中的和声
与叠句》、郑孟彤的《汉赋的思想与艺术》、邓潭洲的《论韩愈的诗》、陈
友琴的《白居易诗歌艺术的主要特征》、刘开扬的《论孟郊》、陈贻　的
《王维生平事迹初探》、马克　的《关于李白思想的一些问题》、麦朝枢的
《关于“李白的姓氏籍贯种族的问题”》、樊兴的《“蜀道难”的寓意及写
作年代辨》、胡国瑞的《论温庭筠词的艺术风格》、吴则虞的《辛弃疾词论
略》、浦江清遗著《论小说》、戚法仁的《“汉宫秋”杂剧主题思想的探索》
、陈中凡的《高明“琵琶记”评价的商榷》、聂石樵的《略谈“桃花扇”》、
章沛的《“聊斋志异”个别作品中的民族思想》、张鸿勋的《试谈“金瓶梅”
的作者、时代、取材》。林克，当时任毛泽东办公室秘书。

第258-259页


毛泽东: 在方强对军委扩大会议开法的意见上的批语（一九五八年六月五日）

在方强[1]对军委扩大会议
开法的意见上的批语

毛泽东
（一九五八年六月五日）

                                一

    此件[2]写得很好，提出了问题，彭、黄、邓[3]看后还我。我暂时不宣
于讲话，先要让他们把问题都放出来。过几天，我准备找各小组长分别谈一
下，调查一下情况，摸一下底。

                                       毛　泽　东
                                        六月五日
                                     根据手稿刊印。

                                二

    不存在问题么？[4]

                                三

    要学外国的技术。[5]

                                四

    一方面有优良传统，另一方面，就整个历史说来不占全军统治地方位的
另一个恶劣传统是存在着，即非马克思主义的、有时是反马克思主义的传统，
例如教条主义，军阀主义。[6]

                                  根据毛泽东手稿刊印。

                                五

彭黄阅后退小平：

    有些同志对会议的开法感到不满。此事容易，调整一下就好了。振起生
气，大有可为。请小平商彭黄召集七八个同志经常谈一下，似可不必开小型
会，只开大会和小组会。如何，请酌定。

                                       毛　泽　东
                                        六月五日
                                     根据手稿刊印。

  注　释

    〔１〕　方强，当时任中国人民解放军海军副司令员、海军学院院长。

    〔２〕　指方强一九五八年五月二十九日关于对军委扩大会议开法的意
见给会议主席团的信。信中说，这次军委扩大会议，确定了整风和整编两个
内容，要解决军队建设中的思想问题，以求得认识上的统一，会议采取大鸣
大放、大辩论的方法都是对的。但这次会议整风的指导思想是什么，要解决
哪些主要的思想问题，解决什么主要矛盾，还须有明确的必要，否则会议就
开不好。我认为这次军委扩大会议，应当解决我军当前建设中的主要矛盾：
即一方面我们要建设一支现代化的优良的革命军队；另一方面在各项工作中
还或多或少存在着教条主义和经验主义，阻碍我军的发展。建议这次军委扩
大会议的指导思想应当是认真贯彻党的八大二次会议精神，在鼓足干劲、力
争上游、多快好省地建设社会主义总路线的指导下，以反教条主义和经验主
义为纲，检查军队各方面的工作。

    〔３〕　彭，指彭德怀，当时任中共中央军委委员、国务院副总理兼国
防部部长。黄，指黄克诚，当时任中共中央军委秘书长。邓，指邓小平，当
时任中共中央军委委员、中共中央总书记。

    〔４〕　方强在意见信中说：“在我看来，我们的建军方针、建军路线、
战略方针都是正确的。几年来，在这些方针和路线的指引下，我军的建设，
在各个方面都取得了很大的成绩。在这方面，是不存在什么根本性的问题的。
”毛泽东在“建军方针、建军路线、战略方针”“是不存在什么根本性的问
题的”几句下面划了横线，并写了这个批语。

    〔５〕　方强在意见信中列举军队建设中的教条主义的表现时说：“我
们的部队和学校，不主要去学习马列主义的普遍真理和中国革命实践相结合
的毛主席的军事著作，不以今天活生生的马列主义理论　　《毛泽东选集》
为指南，而着重去学习外国的经验，以外国的东西为指南”，毛泽东在“而
着重去学习外国的经验，以外国的东西为指南”一句下面划了横线，并写了
这个批语。

    〔６〕　这个批语是针对方强信中批评军队中的教条主义表现一段话而
写的，这段话是：“我们军队曾有一个时期，有这样一种趋向，只强调正规
化，不重视发扬我军的光荣优良传统；只强调业务技术，不强调政治；只讲
集中，不重视民主；只讲学习苏联（这是必要的），不注意总结自己的经验；
只强调首长教育部属，不走群众路线，不讲我军官兵互教的优良传统方法；
只讲纪律服从，不讲政治自觉；只讲遵守规章制度，不注意发扬群众的创造
精神和积极性；只讲军衔等级，不讲或少讲官兵政治平等……。这种种，使
我军的一些优良传统，在某个时期受到了一定程度的削弱，甚至使我军某些
根本制度发生过摇摆。”

第260-263页


毛泽东: 关于做好第二个五年计划布局和开好军委会议问题给邓小平的信（一九五八年六月七日）

关于做好第二个五年计划布局和
开好军委会议问题给邓小平[1]的信

毛泽东
（一九五八年六月七日）

小平同志：

    六、七两月份，你应做两件事：（一）第二个五年计划的布局，如你自
己所提的；（二）帮助德怀[2]同志将军事会议[3]开好，关键是本月一个月，
宜与彭等少数同志每三天商量一次。大事抓起来干，多快好省。

                                       毛　泽　东
                                    六月七日上午四时

    军事会上，你应准备去讲一次话，时机可在结尾的时候。

                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记、国务院副总理、中共中央军
委委员。

    〔２〕　德怀，即彭德怀，当时任中共中央军委委员、国务院副总理兼
国防部部长。

    〔３〕　指正在召开的军委扩大会议。这次会议于一九五八年五月二十
七日至七月二十二日在北京举行。会议讨论了当前局势、国防工作和今后的
建军方针。

第264页


毛泽东: 对苏联请求在我国建立特种长波无线电台问题的批语（一九五八年六月七日）

对苏联请求在我国建立
特种长波无线电台问题的批语

毛泽东
（一九五八年六月七日）

                                一

    刘、林彪、小平、周、朱、陈、彭真、陈毅[1]阅，退彭德怀[2]同志：

    可以照所拟办理[3]。钱一定由中国出，不能由苏方出。使用共同。

                                       毛　泽　东
                                        六月七日

    如苏方以高压加人，则不要回答，拖一时期再说。或者中央谈一下再答
复。此事应由两国政府签订协定。在谈话部分，毛批有意见[4]，请彭注意。

                                     根据手稿刊印。

                                二

    这个无线电中心的投资，应当由中国方面负担，中国责无旁贷。建筑和
装备等技术方面，请苏联同志帮助，所需设备，均应作价由我们付款。建成
后可以共同使用，并且应当由两国政府签订正式协定。这是中国的意见，不
是我个人的意见。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　刘，指刘少奇。林彪，当时任中共中央副主席、国务院副总理。
小平，即邓小平，当时任中共中央总书记、国务院副总理。周，指周恩来。
朱，指朱德。陈，指陈云，当时任中共中央副主席、国务院副总理。彭真，
当时任中共中央书记处书记、全国人大常委会副委员长。陈毅，当时任中共
中央政治局委员、国务院副总理兼外交部部长。

    〔２〕　彭德怀，当时任中共中央政治局委员、国务院副总理兼国防部
部长。

    〔３〕　彭德怀一九五八年六月五日给毛泽东并中央的报告中说，关于
苏联请求在我国建立特种长波无线电台问题，苏方仍坚持原来双方共同投资
建台的意见，并提议在六月上旬即派专家来华进行选址、勘查设计、拟制协
定等工作。看来苏方是不会很快接受我们的意见的。为了不影响勘查设计工
作的进行，可先同意苏方专家来华着手进行一些技术性工作，有关投资和使
用等问题可放在下一步解决。

    〔４〕　指毛泽东在彭德怀一九五八年六月四日同苏联军事总顾问杜鲁
方诺夫的谈话记录中修改的一段文字，即本篇（二），文中用宋体字排印的
是毛泽东加写和改写的。

第265-266页


毛泽东: 在王鹤寿关于发展冶金工业报告上的批语（一九五八年六月七日）

在王鹤寿关于发展冶金工业报告[1]上的批语

毛泽东
（一九五八年六月七日）

    小平[2]阅。１９６２年，可产６，０００万吨钢。

                                           毛
                                        六月七日
                                     根据手稿刊印。

  注　释

    〔１〕　冶金工业部部长王鹤寿一九五八年六月六日给毛泽东的报告中
说，我们找林铁商谈了华北区的钢铁建设问题，他们原来的计划较小，商谈
结果，认为争取明年底达到生产能力８００万吨是可能的，我们两方面都有
信心争取完成这个指标。这两天我们在研究有色金属工业的规划，九日以后
冶金部党组的同志分头到各区去，协同各省市采取措施。我们有极大信心完
成和超过现在预定的指标。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第267页


毛泽东: 对中央决定成立财经、政法、外事、科学、文教各小组的通知稿的批语和修改（一九五八年六月八日）

对中央决定成立财经、政法、
外事、科学、文教各小组的
通知稿的批语和修改

毛泽东
（一九五八年六月八日）

                                一

    即送刘、林彪、小平、彭真、周、陈、朱、彭[1]阅，交小平办。

    此件加了职权划分[2]，小组成员也有些增加[3]，请你们阅后，退小平
提付政治局讨论、通过，然后发出。有不同意见，请即告我。

                                       毛　泽　东
                                    六月八日上午三时
                                     根据手稿刊印。

                                二

    党中央决定成立财经、政法、外事、科学、文教各小组。这些小组是党
中央的，直隶中央政治局和书记处，向它们直接做报告。大政方针在政治局，
具体部署在书记处。只有一个“政治设计院”，没有两个“政治设计院”。
大政方针和具体部署，都是一元化，党政不分。具体执行和细节决策属政府
机构及其党组。对大政方针和具体部署，政府机构及其党组有建议之权，但
决定权在党中央。政府机构及其党组和党中央一同有检查之权。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　刘，指刘少奇。林彪，当时任中共中央副主席、国务院副总理。
小平，即邓小平，当时任中共中央总书记、国务院副总理。彭真，当时任中
共中央书记处书记、全国人大常委会副委员长。周，指周恩来。陈，指陈云，
当时任中共中央副主席、国务院副总理。朱，指朱德。彭，指彭德怀，当时
任中共中央政治局委员、国务院副总理兼国防部部长。

    〔２〕　指毛泽东在中共中央决定成立财经、政法、外事、科学、文教
各小组的通知稿中增写的关于职权划分的一段文字，即本篇（二）。

    〔３〕　毛泽东在中央财经小组名单中，增加了副组长谭震林，组员王
鹤寿、赵尔陆。谭震林，当时任中共中央书记处书记。王鹤寿，当时任冶金
工业部部长。赵尔陆，当时任第一机械工业部部长。

第268-269页


毛泽东: 关于研究马克思主义的方法的批语（一九五八年六月十二日）

关于研究马克思主义
的方法的批语[1]

毛泽东
（一九五八年六月十二日）

    陈伯达[2]同志阅。研究马克思主义也要用这两位青年的方法，就是为
解决迫切问题而去跑图书馆。列宁为了批判一九○五年革命失败后在俄国党
内兴起的有神论（卢那察尔斯基、波格丹诺夫）而去系统地研究哲学史，写
出了《唯物论与经验批评〈判〉论》，费了巨大的精力。

                                       毛　泽　东
                                       六月十二日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在一九五八年六月十一日《光明日报》上，该日
《光明日报》第一版在“东风强来西风弱，真正英雄看今天”的通栏标题下，
刊载了两篇文章：《消灭“沙门氏菌”的马国荣》和《孙守纲制成质量超过
英国的“矽胶”》。《消灭“沙门氏菌”的马国荣》一文，介绍了只上过两
年大学的天津仁立食品厂青年技术员马国荣，针对蛋制品中的“沙门氏菌”
问题，从学习入手，利用空闲时间跑书店、图书馆，找有关细菌、微生物和
医学方面的书籍阅读，并结合实际开展研变，经过一年多的刻苦钻研和三百
二十二次试验，创造出了“真空充氮处理法”，消灭蛋品中的“沙门氏菌”，
解决了国际市场上多年没有解决的问题。《孙守纲制成质量超过英国的“矽
胶”》一文，介绍了天津市供电局修理试验所二十一岁的化验工孙守纲不畏
困难，在四年多的时间里跑图书馆、查技术资料，经过多次试验，制成质量
超过英国和日本的优质“矽胶”的事迹。

    〔２〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。

第270-271页


毛泽东: 关于中央各部委干部参加劳动的批语（一九五八年六月十五日）

关于中央各部委干部
参加劳动的批语[1]

毛泽东
（一九五八年六月十五日）

小平[2]同志：

    这好像是一个彻底的办法。请你想一下，并和一些同志谈一下，有些党、
政、军部委，或者多数部委，都仿农垦部做法，是否可以呢？三分之二下去，
三分之一留家，下去四个月，似乎可以吧？究竟如何？请你酌定。

                                       毛　泽　东
                                       六月十五日
根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　这个批语写在农垦部部长王震一九五八年六月十三日给毛泽东、
中央的报告上。报告说，农垦部三分之二的干部已于五月底分赴密山、佳木
斯等垦区参加劳动，一律下场四个月，进行现场整风，学习八大二次会议文
件和帮助农场工作。我个人拟待十七日处理完下放任务后，也去密山、佳木
斯垦区。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第272页


毛泽东: 关于向军委会议印发《两年超过英国》报告的批语（一九五八年六月二十二日）

关于向军委会议印发《两年超过英国》报告的批语

毛泽东
（一九五八年六月二十二日）

    此件[1]印发军委会议各同志。超过英国，不是十五年，也不是七年，
只需要两年到三年，两年是可能的。这里主要是钢。只要１９５９年达到２，
５００万吨，我们就钢的产量上超过英国了。

                                       毛　泽　东
                                      六月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指国务院副总理兼国家经济委员会主任薄一波一九五八年六月
十七日向中共中央政治局的报告。报告就一九五八年国民经济形势和一九五
九年的经济发展作了汇报，其中说，一九五九年我国主要工业产品的产量，
除电力外，都将超过英国的生产水平。毛泽东批发这个报告时，将题目改为
“两年超过英国（向政治局的报告）”。

第273-274页


毛泽东: 关于向军委会议印发李先念第二个五年财政计划要点的批语（一九五八年六月十八日）

关于向军委会议印发李先念[1]
第二个五年财政计划要点的批语

毛泽东
（一九五八年六月十八日）

                                一

    此件[2]很好，印发军委会议各同志。

                                       毛　泽　东
                                  一九五八年六月十八日

                                二

克诚[3]：

    此件请即印发。

                                           毛

    照原样印，我作的记号不要印上去。我改了一个字，增了一个字[4]，
要印上去。

                                     根据手稿刊印。

  注　释

    〔１〕　李先念，当时任国务院副总理兼财政部部长。

    〔２〕　指李先念一九五八年六月十六日向中共中央政治局报送的关于
第二个五年财政计划要点的报告。报告对当前国民经济情况和趋势以及第二
个五年计划的财政收入和支出作了汇报，对如何安排第二个五年计划建设提
出了意见。

    〔３〕　克诚，指黄克诚，当时任中共中央军委秘书长。

    〔４〕　毛泽东在批发李先念的报告时，将报告谈到“今年麦季增产已
经达到三百五十多亿斤，比一九五七年全年粮食增产的数字一百五十亿斤还
要多二百亿斤”一句中的“一九五七年”改为“一九五六年”；在报告谈到
“第二个五年财政支出的分配，应当首先保证生产建设的需要”一句中的
“生产”“建设”之间加了一个“和”字。

第275-276页


毛泽东: 给高智的信（一九五八年六月十九日）

给高智[1]的信

毛泽东
（一九五八年六月十九日）

高智同志：

    请你在上午找一本１９５６年一月号的《新建设》；再将《哲学研究》
１９５７年全年六期（第４期已到）找来为盼！

                                       毛　泽　东
                                   六月十九日上午七时

    《新建设》１９５６年全年各期，１９５７年全年各期都找来更好。马
特和周谷城两篇在人民日报发表的文章[2]，在江青那里，请给我于上午找
来。

                                     根据手稿刊印。

  注　释

    〔１〕　高智，当时任毛泽东办公室秘书。

    〔２〕　指马特在一九五八年四月十五日《人民日报》上发表的《关于
逻辑问题的讨论》一文和周谷城在一九五八年六月十四日《人民日报》上发
表的《六论形式逻辑与辩证法　　略答马特》一文。

第277页


毛泽东: 关于向军委会议印发《两年超过英国》报告的批语（一九五八年六月二十二日）

关于向军委会议印发
《两年超过英国》报告的批语

毛泽东
（一九五八年六月二十二日）

    此件[1]印发军委会议各同志。超过英国，不是十五年，也不是七年，
只需要两年到三年，两年是可能的。这里主要是钢。只要１９５９年达到２，
５００万吨，我们就钢的产量上超过英国了。

                                       毛　泽　东
                                      六月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指国务院副总理兼国家经济委员会主任薄一波一九五八年六月
十七日向中共中央政治局的报告。报告就一九五八年国民经济形势和一九五
九年的经济发展作了汇报，其中说，一九五九年我国主要工业产品的产量，
除电力外，都将超过英国的生产水平。毛泽东批发这个报告时，将题目改为
“两年超过英国（向政治局的报告）”。

第278页


毛泽东: 关于向军委会议印发冶金部一九六二年主要冶金产品生产水平规划的批语（一九五八年六月二十二日）

关于向军委会议印发冶金部
一九六二年主要冶金产品
生产水平规划的批语

毛泽东
（一九五八年六月二十二日）

    此件[1]印发军委会议各同志。只要１９６２年达到６，０００万吨钢，
超过美国就不难了。必须力争在钢的产量上在１９５９年达到２，５００万
吨，首先超过英国。这里是一些简单的表，很容易看。

                                       毛　泽　东
                                      六月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指冶金工业部一九五八年六月七日关于一九六二年主要冶金产
品生产水平的规划向中共中央政治局的报告。报告包括：全国主要冶金产品
的一九六二年生产水平（钢、铝、铜、金）、全国主要冶金产品分区的一九
六二年生产水平、第二个五年需要的投资额、第二个五年需要的设备数量和
第二个五年需要的建筑材料等。毛泽东批发这个报告时，在原标题“一九六
二年主要冶金产品生产水平的规划”下注有：“冶金工业部向政治局提出，
１９５８年，６月。”

第279页


毛泽东: 关于向军委会议印发《农业大有希望》报告的批语（一九五八年六月二十二日）

关于向军委会议印发
《农业大有希望》报告的批语

毛泽东
（一九五八年六月二十二日）

    此件[1]印发军委会议各同志。粮食、钢铁、机械是三件最重要的事。
有了这三件，别的也就会有了。三件中，粮食及其他农产品是第一件重要的
事，我们应当十分注意农业问题。

                                       毛　泽　东
                                      六月二十二日
                                     根据手稿刊印。

  注　释

    〔１〕　指农业部一九五八年六月十一日向中共中央政治局报送的关于
第二个五年农业发展规划（要点）的报告。报告的内容包括：一九六二年时
耕地面积和各种作物的种植比例；粮、棉、油产量指标；增产措施和畜牧业
的发展指标。毛泽东批发这个报告时，将题目改为“农业大有希望（农业部
向政治局提出　　第二个五年计划期内农业方面所要到达的目的）”。

第280页


毛泽东: 转发冶金部党组关于产钢计划的批语（一九五八年六月二十二日）

转发冶金部党组关于产钢计划的批语

毛泽东
（一九五八年六月二十二日）

                                一

    此件[1]发给各大协作区，各省、市、自治区党委，各中央委员，中央
各部委，中央国家机关各党组，军委会议各同志。

                                       毛　泽　东
                                       六月廿二日
                                     根据手稿刊印。

                                二

    刘邓[2]阅发。各省市用电报发去。军委会议，请克诚[3]印发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指冶金部党组一九五八年六月二十一日关于产钢计划给毛泽东、
中央的报告。报告说，华东区提出争取明年华东区钢的生产能力达到八百万
吨。这是一个极重要的建议指标。根据这一指标，我国钢铁工业的发展，又
将进入一个新的水平。我们和华东区的同志研究了争取明年达到生产能力八
百万吨的措施，同时其他各大协作区也在最近分别召开冶金工业的规划会议，
研究各大协作区明年及第二个五年计划的指标。从各大协作区会议的情况看，
明年钢的产量可以超过三千万吨，而一九六二年的生产水平则将可能达到八
九千万吨以上。目前冶金部正用全力协同各区，共同组织设计、设备制造以
及技术力量的培养等项工作。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

    〔３〕　克诚，即黄克诚，当时任中共中央军委秘书长。

第281-282页


毛泽东: 对《各地对少奇同志报告学习和讨论的情况》的批语（一九五八年六月二十三日）

对《各地对少奇同志报告学习和讨论的情况》的批语[1]

毛泽东
（一九五八年六月二十三日）

陈伯达[2]同志：

    请约定一、康生、乔木、胡绳、邓力群、田家英[3]几位同志，将此期
第一篇所列问题，主要是八、九、十节的问题，当场看一遍，当场逐个问题
进行分析，有四、五小时也就可以了。然后和我谈一次为盼！这些问题值得
注意，不要置之不理。

                                       毛　泽　东
                                       六月廿三日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在新华社一九五八年六月二十日编印的《内部参考》
第２５１０期的封面上。该期《内部参考》刊载《各地对少奇同志报告学习
和讨论的情况》一文，文章分十个方面综合了各地学习和讨论刘少奇八大二
次会议报告时提出的问题，其中第一至七节提出的问题是：关于过渡时期总
路线和社会主义建设总路线的区别和联系；关于社会主义建设总路线基本精
神的问题；关于多快好省建设社会主义问题；关于总路线基本点的问题；关
于破除迷信问题；关于“马鞍形”的问题；关于知识分子问题。第八节是关
于过渡时期的主要矛盾问题。文章说：八大一次会议提出：“国内主要矛盾
是先进的社会制度和落后的生产力之间的矛盾”，八大二次会议提出：“无
产阶级与资产阶级，社会主义和资本主义道路之间的矛盾是过渡时期的主要
矛盾”，两次会议提法不一致，究竟哪一个对？有人认为八大一次会议的提
法错了，中央对当时形势的估计过份乐观，但也有人认为是正确的，因为当
时资产阶级敲锣打鼓接受社会主义改造，那时在策略上不能也不应提资产阶
级与无产阶级的矛盾是过渡时期的主要矛盾。但有人问，既然说社会主义革
命在政治、经济、思想战线上已取得了决定性胜利，这就是说要不要社会主
义的问题已经基本解决，如果承认这种理解是对的话，为什么还说国内的主
要矛盾是两条道路的斗争？既然今后的主要矛盾是两条道路的斗争，为什么
又说今后的主要任务是技术革命和文化革命？为什么主要矛盾和主要任务不
一致？今后阶级斗争的规律如何？我们应该树立怎样的敌情观念？第九节是
关于国际形势问题。文章说，有人对东风压倒西风表示怀疑；有人认为第三
次世界大战一定会发生，对战争不是注定不可避免的缺乏信心。第十节、其
他一些问题，包括：关于插红旗、拔白旗的问题；关于领导干部如何以普通
劳动者姿态出现的问题；对不断革命和社会主义建设仍要搞群众运动缺乏思
想准备，不少干部对解放后一个运动接着一个运动有厌倦情绪；目前世界范
围内的主要矛盾是帝国主义阵营内部的矛盾还是社会主义阵营与帝国主义阵
营的矛盾？毛主席提出“不断革命”，这与陈独秀提出的“两次革命”论有
什么区别等。

    〔２〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。

    〔３〕　定一，即陆定一，当时任中共中央文教小组组长、中央宣传部
部长。康生，当时任中共中央文教小组副组长。乔木，即胡乔木，当时任中
共中央书记处候补书记。胡绳，当时任中共中央政治研究室副主任、《红旗》
杂志常任编辑。邓力群，当时任《红旗》杂志常任编辑。田家英，当时任中
共中央政治研究室副主任、《红旗》杂志常任编辑。

第283-285页


毛泽东: 转发青海省委关于镇压叛乱问题的报告的批语（一九五八年六月二十四日）

转发青海省委关于镇压
叛乱问题的报告的批语

毛泽东
（一九五八年六月二十四日）

                                一

    此件[1]请克诚[2]同志印发军委会议各同志。同时请小平印发各省、市、
自治区党委，先发川滇黔藏。使大家知道这件事。青海反动派叛乱，极好，
劳动人民解放的机会就到来了。青海省委的方针是完全正确的。西藏要准备
对付那里的可能的全局叛乱。乱子越大越好。只要西藏反动派敢于发动全局
叛乱，那里的劳动人民就可以早日获得解放，毫无疑义。

                                       毛　泽　东
                                     根据手稿刊印。

                                二

    刘、邓、彭、黄[3]阅，请邓、黄办。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共青海省委一九五八年六月十八日关于镇压叛乱问题给中
央、军委并兰州军区、各州、县委、柴达木工委、西宁市委的报告。报告说，
青海地区的反革命武装叛乱已经蔓延成为全局性的问题，全省牧业区的六个
自治州都或多或少地先后发生了叛乱。从平息叛乱、捕捉反革命分子等方面
获得的材料，证明青海地区的反革命武装叛乱与西藏拉萨方面的反动集团在
帝国主义唆使下的阴谋分裂祖国的活动密切相联，是帝国主义和拉萨反动集
团策动的。其实质是帝国主义与拉萨反动派阴谋分裂活动和社会主义改造与
反改造的反映，是一场尖锐剧烈的你死我活的阶级斗争。要取得这场斗争的
胜利，必须争取群众，坚决地实行社会主义改造，真正使劳动人民从政治上
翻身，彻底铲除叛乱的根源。同时对于反革命的武装叛乱，必须以革命的武
装予以严厉打击。一九八一年三月二十三日，中共中央批复了青海省委关于
解决一九五八年平叛斗争扩大化遗留问题的请示报告。中央批语指出：“应
当肯定，当时平息局部地区的武装叛乱是正确的，但是，由于‘左’的指导
思想影响，犯了扩大化的错误，使一批干部、群众在政治上、经济上遭到了
很大的、甚至是不可弥补的损失。责任主要在领导。处理这个问题，要着重
从政治上解决，要做好深入细致的思想政治工作，消除群众之间、干部之间
和民族之间的隔阂，引导各族人民顾全大局，团结起来向前看；在经济上，
也要给予适当的抚恤、救济和补助，但目前国家经济还有困难，不可能完全
解决，最根本的办法，是发展生产，把经济搞上去。”

    〔２〕　克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长。

    〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。彭，指彭德怀，当时任国务院副总理兼国防部部长。黄，指黄克
诚。

第286-287页


毛泽东: 在中国驻苏使馆关于苏联积极筹备庆祝我国国庆的报告上的批语（一九五八年六月二十四日）

在中国驻苏使馆关于苏联积极筹备
庆祝我国国庆的报告[1]上的批语

毛泽东
（一九五八年六月二十四日）

刘、邓[2]：

    看来不举行庆祝是不行的了。请书记处讨论一次，然后常委谈一下，考
虑方针，答复苏共。

                                       毛　泽　东
                                       六月廿四日
                                     根据手稿刊印。

  注　释

    〔１〕　中国驻苏联大使馆一九五八年六月二十日给外交部、中联部并
报中央的报告中说，六月二十日，苏共中央联络部第一副部长维诺格拉多夫
接见了陈楚并告称，苏共中央很重视我国国庆十周年纪念，认为这是整个社
会主义阵营的重大节日，苏联将进行全国性的大规模的庆祝活动。苏共中央
希望了解我国的意图，庆祝活动的计划、措施、规模和总的精神等，以便更
密切地配合进行活动。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记、国务
院副总理。

第288页


毛泽东: 关于向军委会议印发邓子恢夏收增产统计报告的批语（一九五八年六月二十五日）

关于向军委会议印发邓子恢[1]
夏收增产统计报告的批语

毛泽东
（一九五八年六月二十五日）

                                一

    此件[2]印发军委会议各同志，是一个好消息。

                                       毛　泽　东
                                      六月二十五日

                                二

    克诚[3]办。办后，将此稿送小平[4]，印发在京各中委、各部长。

                                       毛　泽　东
                                     六月廿五〔日〕
                                     根据手稿刊印。

  注　释

    〔１〕　邓子恢，当时任中共中央农村工作部部长、国务院副总理。

    〔２〕　指邓子恢一九五八年六月二十四日关于夏收增产统计给毛泽东
的报告。主要内容是：一、从河南、湖南等十七个省区已报来的增产统计数，
共３３９亿斤；二、甘肃、新疆、北京三个省区市增产估计数共１５亿斤；
三、据二十个省市统计加估计，今年夏收总产量达到９５１亿斤，去年是５
９６亿斤，今年比去年增产３５５亿斤；四、按夏收推算，全年粮食总产可
突破５，２００亿斤，增产可达２，１００亿斤。这样，今年即可超过八大
规定的第二个五年计划的粮食产量指标。（毛泽东在这一项旁批道：“八大
第一次会议决定１９６２年为５，０００亿斤。”）

    〔３〕　克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长。

    〔４〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第289-290页


毛泽东: 关于向军委会议印发机械工业问题的几个报告的批语（一九五八年六月二十六日）

关于向军委会议印发机械工业问题的几个报告的批语

毛泽东
（一九五八年六月二十六日）

    机械工业问题

    此件[1]印发军委会议各同志。此件分为几个部分，全文虽长，每一部
分甚短，很吸引人，可以一阅。

                                       毛　泽　东
                                     请克诚[2]办。
                                       六月廿六日
                                     根据手稿刊印。

  注　释

    〔１〕　指第一机械工业部关于机械工业问题给毛泽东和中共中央的几
个报告，主要是：关于重型机械制造问题的报告，关于自由锻造水压机的生
产分布和分配的报告，关于冶金设备制造问题的报告，关于电站设备制造问
题的报告，关于石油设备制造问题的报告，关于氮肥设备制造问题的报告。

    〔２〕　克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长。

第291页


毛泽东: 对《一篇为“中间立场”辩护的哲学理论》的批语和批注（一九五八年六月二十七日）

对《一篇为“中间立场”辩护的
哲学理论》的批语和批注[1]

毛泽东
（一九五八年六月二十七日）

                                一

    即送刘、邓、彭真、定一、康生、伯达、乔木、胡绳、田家英[2]各同
志阅，退江青。

                                       毛　泽　东
                                       六月廿七日
                                     根据手稿刊印。

                                二

                  一篇为“中间立场”辩护的哲学理论

                  下面是铁道部铁道科学研究院副研究员
                              ----------------------
             ×××的交心材料：

                  我认为：

                  （一）世界上万事万物在客观上都有两面
                      --------------　----------
        ×　　性，都有矛盾性。有两极就有中间。譬如：上
                  ----　　　　　----　------
              中下、左中右、前中后、薄中厚。中间就是

              矛盾的平衡，两面性的统一。×××
              ======　　　============

                  （二）万事万物依存于极端的总是少数，
                                ----------　--------
              多数都是处在中间状态，因此普遍、共同、真
              ------　----------　　　　----　----　--
              实、真理正表现在多数这方面，△　也就是中
              --------　^^^^^^^^^^^^^^^^　　　--------
              间方面，△而两极总是少数的、是特殊的、片
                        ----------------　--------　--
              面的、表面的、不是代表性的。△
                    ------　============

                  （三）两极中间也有中间，我所走的中间
                                ------
              路线就是中间中的中间，这是最客观的，最稳
                  ----------------　　　--------　----
              妥的，最全面的，最辩证的。
             --　　--------　-------

                  根据以上的观点，我把中间路线分成三

              部：

                第一，立身处世，接物待人的中间路线：

              我肯定自己是个平凡的人，把自己放在　　　　　小
                --------　　--------　　　　----
        反　　众人中间，不突出就不孤立；　　　　　　　　　资
        阶　　----　　　--------------　　　　　　　　　　产
        级　　　我认为喜乐爱恶，大家相同，平等待人，　　　阶
                      --------　--------　--------
        斗　　平心论事,己所不欲,勿施于人,与人为善,善　　　级
        争　　-------- =============================
        ，　　与人同。我对人家好，人家也对我好，与人方　　的
              ====　　==========　==========　　======　　庸
        反　　便就是方便自己，与人无争无竞，最能息事宁　　俗
        辩　　==　　========　------------　----------　　社
        证　　人，四平八稳，无往不利。极端个人主义　　　　会
              --　　　　　　--------
        法　　　　第二，工作作风上的中间路线：　　　　　　学

                  不争上游，不甘下游，安于中游。不求有
                  ----　　　----　　　^^^^^^^^
              功，但愿无过，有功就可能突出，自己的功劳
                                            ----------
              中很难避免不剥削人家的劳动。有功，△也难
              ----------================
              免有个人主义，△难免不包括名利思想。△有

              过也不好，自己要检讨。

                  第三，政治方面：

                  一、学习不积极不落后，在小组会上不先
                          ------------　　　　　　　--
              发言也不沉默。人家发言热烈，我也热烈发
              ------------　　　　　　　　----------
              言，人家钻研学习，我才钻研学习，跟着一块
                                ----
              儿学习。

        相　　　　二、各次运动中，不带头不落后，把自己
                                  ----　----
        对　　放在群众之中,不偏前,不偏后。运动在前进，　　世
              ---------　　---　　----
        主　　我也在前进。　　　　　　　　　　　　　　　　界
                  ------
        义
        ，　　　　三、对厚古薄今与厚西薄中问题，该厚的　　观
                       --------　--------　　　------
              某点即厚，该薄的某点即薄。古有好的，今也　　是
              --　--　　------　　----　　　　　　----
        折　　有好的。中有好的，西也有好的。古有坏的，　　极
              ------　　　　　　--------
        中　　今也有坏的。中有坏的，西也有坏的。好的为　　端
              ------　　　　　　　　--------
        主　　好的，坏的为坏的，不能主观片面，不能以特　　唯
                                ------------　--------
        义　　殊代表普遍。　　　　　　　　　　　　　　　　心
              ----------
                                                          论
                  四、对批评和自我批评。当批评和自我批　　，
                                        --------------
              评没有展开时，我也不批评人家，也不自我批　　中
              ----
              评。批评展开了，大家彼此批评了，我也批评，　庸
                   ------------------------
              大家自我批评，我也自我批评。反动极了　　　　是

                  总之，跟随大家就是走中间路线，也可以　　伪
                                    ----------　------
              进入社会主义。因为大家既然进入社会主义，　　装
                                --------
              我在大家中间，当然我也进入社会主义。
                            ----
                  中间路线的好处是：

                  一、不为人羡而忌；
                      ------------
                  二、不为人畏而恨；
                      ------------
                  三、不为人敬而远；
                      ------------
                  四、不为人重而疑。
                      ------------
                  因此就可以安于现实，进一步可以争取
                        ^^^^^^^^^^^^　^^^^^^^^^^^^^^
              荣誉，退一步远离耻辱，善始善终。
                                    ^^^^^^^^

    这种人是右派的后备军，这种人多了，右派的天下就巩固了。

                             根据中央档案馆保存的原件刊印。

  注　释

    〔１〕　《一篇为“中间立场”辩护的哲学理论》载中共中央宣传部一
九五八年六月二十四日编印的《宣教动态》第７３期。毛泽东为此写了一个
批语，即本篇（一），并在这个材料的空白处写了七条批注，我们把毛泽东
的批注和这个材料对照排印，其中的宋体字和横线、双横线、波线、三角、
叉等符号，是毛泽东批写的。

    〔２〕　刘，指刘少奇。邓，指邓小平，当时任中共中央总书记。彭真，
当时任中共中央书记处书记。定一，即陆定一，当时任中共中央文教小组组
长、中央宣传部部长。康生，当时任中共中央文教小组副组长。伯达，即陈
伯达，当时任中共中央政治研究室主任。乔木，即胡乔木，当时任中共中央
书记处候补书记。胡绳，当时任中共中央政治研究室副主任。田家英，当时
任中共中央政治研究室副主任。

第292-295页


毛泽东: 在一九二○年《中国共产党宣言》上的批语（一九五八年六月）

在一九二○年《中国共产党宣言》
上的批语[1]

毛泽东
（一九五八年六月）

    不提反帝反封建的民主革命，只提社会主义的革命，是空想的。作为社
会主义革命的纲领则是基本正确的。但土地国有是不正确的。没有料到民族
资本可以和平过渡。更没有料到革命形式不是总罢工，而是共产党领导的人
民解放战争，基本上是农民战争。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东这个批语，写在中共中央秘书局一九五八年六月三日编
印的《党史资料汇报》第一号刊载的《中国共产党宣言》上。《党史资料汇
报》的编者按说：这个文件是从去年苏共中央移交给我们的共产国际中共代
表团的档案中选出的，不是原件，是根据英文译稿又译成的中文稿。英文稿
译者于一九二一年十二月十日写有一个说明，全文是：“亲爱的同志们！这
个宣言是中国共产党在去年十一月间决定的。这宣言的内容不过是关于共产
主义原则的的一部分，因此没有向外发表，不过以此为收纳党员之标准。这
宣言之中文原稿不能在此地找到，所以兄弟把他从英文稿翻译出来。决定这
宣言之时期既然有一年多了，当然到现在须要有修改和添补的地方。我很希
望诸位同志把这个宣言仔细研究一番，因为每一个共产主义者都得要注意这
种重要的文件　　共产党宣言。并且会提出远东人民会议中国代表团中之共
产主义者组讨论。讨论的结果，将要供中国共产党的参考和采纳。”

第296页


毛泽东: 七律二首 送瘟神（一九五八年七月一日）

七律二首　　送瘟神

毛泽东
（一九五八年七月一日）

    读六月三十日人民日报，余江县消灭了血吸虫。浮想联翩，夜不能寐。
微风拂煦，旭日临窗。遥望南天，欣然命笔。

    绿水青山枉自多，华佗[1]无奈小虫何！千村薜荔人遗矢[2]，万户萧疏
鬼唱歌。坐地日行八万里，巡天遥看一千河。牛郎[3]欲问瘟神事，一样悲
欢逐逝波。

                             其　　二

    春风杨柳万千条，六亿神州尽舜尧[4]。红雨随心翻作浪，青山着意化
为桥。天连五岭[5]银锄落，地动三河[6]铁臂摇。借问瘟君欲何往，纸船明
烛照天烧。

                         根据《毛泽东诗词选》刊印。原载一九五八
                           年十月三日《人民日报》。（有手稿）

  注　释

    〔１〕　华佗，三国时著名的医生。

    〔２〕　薛荔，野生常绿藤本植物。千村薜荔，形容很多村落荒凉。矢，
同屎。“人造矢”，借用《史记·廉颇蔺相如列传》所记战国时赵国名将廉
颇的故事。廉颇被废，虽老仍健，赵王想再起用他，但派去的使臣却捏造说
他一会儿就拉了三次屎（“顷之，三遗矢矣”）。这里指血吸虫病流行地区
病人下泻不止，濒于死亡。

    〔３〕　牛郎，指星河边的牵牛星。神话传说牵牛星是由人间的牛郎变
成的。

    〔４〕　尧和舜是古代历史传说中唐虞两代的“圣君”。

    〔５〕　五岭，指大庾、骑田、萌渚、都庞、越城等五岭，绵延于江西、
湖南、广东、广西之间。

    〔６〕　三河，汉代把河东、河内、河南三郡称为三河之地（见《史记
·货殖列传》），原指今晋西南和河南省西部黄河两侧的一部分地方。这里
泛指北方。上句五岭泛指南方。

第298-299页


毛泽东: 为索要一批图书杂志开列的清单（一九五八年七月一日）

为索要一批图书杂志
开列的清单[1]

毛泽东
（一九五八年七月一日）

    古诗源

    唐诗别裁

    明诗别裁

    诗韵

    楹联丛话，续话

    六朝文

    初唐四杰集

    西厢记（剧本）

    金瓶梅词话

    红楼梦

    一至六月：

    哲学研究

    历史研究

    文艺报

    诗刊

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东开列的这个图书杂志清单分写在两页白纸上；原手稿没
有时间，据当时在毛泽东身边工作的逢先知的日记记载，这是毛泽东一九五
八年七月一日写给逢先知，并由他去办的。

第300-302页


毛泽东: 介绍一封信（一九五八年七月三日、三十日）

介绍一封信[1]

毛泽东
（一九五八年七月三日、三十日）

                                一

    广东省委书记赵紫阳同志最近率领北路检查团到从化县，经四天工作，
给省委写了一封信，提出了三个问题：一、对早造[2]生产的看法问题；二、
群众路线问题；三、大字报问题。这些都是全国带普遍性的重要问题，值得
一切从中央到基层的领导同志们认真一阅。红旗半月刊应当多登这样的通信。
这封信的风格脱去了知识分子腔，使人高兴看下去。近来的文章和新闻报导，
知识分子腔还是不少，需要改造。这封信在广东党内刊物上发表，由新华通
讯社当作一份党内文件发到北京的。其实，这类通讯或文章，完全可以公开
发表，无论对当地同志和全党同志都有极大好处。我同意赵紫阳同志的意见，
早造每亩么能收３００斤已经很好，比去年的２００斤增长５０％，何况还
有３５０－４００斤的希望。原先的８００斤指标是高了，肥料和深耕两个
条件跟不上去。这是由于缺乏经验，下半年他们就有经验了。对于这件事，
从化的同志们感到难受，这种难受将促使他们取得经验，他们一定会大进一
步。群众路线问题，仍然是一个值得全党注意的问题。其办法是从全省各县、
全县各乡中，经过鉴定，划分为对于群众路线执行得很好的，执行得不很好
也不很坏处于中间状态的和执行得很坏的这样三大类，加以比较，引导第二、
第三两类都向第一类看齐，到第一类县乡去开现场会议，可以逐步地解决这
个问题。这个问题，不但农村有，城市也有，故是全党性的问题，仍然需要
采取大鸣大放大辩论大字报的方法去解决。

                                       毛　泽　东
                                   一九五八年七月三日

                                二

小平、彭真、震林、伯达[3]同志：

    你们看这封信是否可以发表？我看发表毫无害处。请伯达打电话给广东
省委，问一下这封信是否已在党内刊物上发表，或者是用单个文件发表〈到
〉各县，或者并没有发去？再则告诉他们，我们拟在红旗上发表，他们意见
如何？以其结果告我为盼！

                                       毛　泽　东
                                 六〈七〉月三日上午七时

    请在七日下午退给陈伯达。

                                三

陈伯达同志：

    此事请你处理，我来不及了。

                                       毛　泽　东
                                        七月卅日
                                     根据手稿刊印。

  注　释

    〔１〕　本篇是毛泽东对中共广东省委书记处书记赵紫阳一九五八年六
月八日给广东省委的信写的三个批语。标题是毛泽东在第一个批语上拟的。
赵紫阳的信后来发表在一九五八年八月十六日出版的《红旗》第六期上，题
为《从化四日----给广东省委的一封信》。

    〔２〕　早造，即早稻，又叫上造。

    〔３〕　小平，即邓小平，当时任中共中央总书记。彭真，当时任中共
中央书记处书记。震林，即谭震林，当时任中共中央书记处书记。伯达，即
陈伯达，当时任《红旗》杂志总编辑。

第302-304页


毛泽东: 为罗哲烈士墓题字（一九五八年七月）

为罗哲[1]烈士墓题字

毛泽东
（一九五八年七月）

    罗哲烈士之墓

    毛泽东　　题

                                     根据手稿刊印。

  注　释

    〔１〕　罗哲，湖南株洲人，中共早期党员。大革命时期曾随毛泽东从
事农民运动。一九二八年牺牲。

第305页


毛泽东: 给曹云芳的题词（一九五八年七月四日）

给曹云芳[1]的题词

毛泽东
（一九五八年七月四日）

    为建设社会主义而奋斗。

                                       毛　泽　东
根据手稿刊印。已编入《毛泽东题词墨迹选》。

  注　释

    〔１〕　曹云芳，原是罗哲烈士之妻。大革命时期她随罗哲一起在毛泽
东领导下做革命工作。

第306页


毛泽东: 对谭震林关于华东五省市第一次农业协作会议总结的批语（一九五八年七月七日）

对谭震林[1]关于华东五省市
第一次农业协作会议总结的批语

毛泽东
（一九五八年七月七日）

陈伯达[2]同志：

    此件[3]似可登红旗，你看如何？谭震林去郑州，大约一星期左右回京。
他回来后，可和他商量一下。题目另换一个。文字略作修改（不要多改）即
可。

                                       毛　泽　东
                                        七月七日
                                     根据手稿刊印。

  注　释

    〔１〕　谭震林，当时任中共中央书记处书记。

    〔２〕　陈伯达，当时任《红旗》杂志总编辑。

    〔３〕　指谭震林一九五八年六月二十五日在合肥召开的华东四省一市
第一次农业协作会议上的总结。总结在谈到农业发展的形势时指出：从华东
四省一市（江苏、浙江、安徽、福建和上海市）的情况看来，农业生产的发
展是大有希望的。去年华东四省一市粮食总产量只有七百一十五亿斤，今年
可能达到一千二百几十亿斤，比去年增加五百多亿斤。这就是说，华东四省
一市平均每人一千斤粮食的任务原先设想要四年五年完成，今年一年就完成
了，并基本解决了粮食问题。全国的粮食产量，估计可能达到五千亿斤以上。
摆在我们面前的农业生产战线上的任务，就是积极争取今年的秋季丰收和明
年的更大丰收，以便争取在两三年内做到丰衣足食。总结还就争取农业全面
丰收，保证夏种计划的完成，加强田间管理，认真推广改良农具和新式畜力
农具几个方面提出了要求。谭震林的这个总结后来发表在一九五八年八月十
六日出版的《红旗》第六期上，题为《争取在两三年内做到丰衣足食》。

第307-308页


毛泽东: 接受锡兰新任驻华大使高伯拉瓦呈递国书时的答词（一九五八年七月七日）

接受锡兰[1]新任驻华大使
高伯拉瓦呈递国书时的答词

毛泽东
（一九五八年七月七日）

    毛泽东主席致答词说：“锡兰作为亚非会议发起国家之一，在国际事务
中正在起着日益重要的作用。近年来锡兰政府和人民为争取世界和平、维护
民族独立、反对殖民主义、促进国际合作事业、特别是亚非国家间的友好合
作，作出了很大的努力和有益的贡献，受到了亚非各国人民和中国人民的尊
敬和欢迎。中国政府和人民愿意继续同锡兰政府和人民以及全世界一切爱好
和平的国家和人民在一起，为世界和平和人类的幸福而共同努力。

    “如阁下所说，中国人民和锡兰人民从很早的时候起就进行了友好往来，
结成了亲密的友谊。去年２月，中锡两国总理发表联合声明，共同确认了和
平共处的五项原则，这就为我们历史上的友谊联系建立了新的巩固的基础。
我深信，在这样的基础上，中锡人民的传统友谊将得到越来越广阔的发展。

    “我热烈地欢迎阁下出任锡兰驻中华人民共和国特命全权大使，并愿为
阁下在加强中锡两国友好联系的工作中给以充分支持和协助。谨祝贵国繁荣，
人民兴旺。”

              根据一九五八年七月八日《人民日报》刊载的新闻稿刊印。

  注　释

    〔１〕　锡兰，即今斯里兰卡。

第309-310页


毛泽东: 关于注意暴雨冲毁水库问题的批语（一九五八年七月八日）

关于注意暴雨冲毁
水库问题的批语[1]

毛泽东
（一九五八年七月八日）

                                一

    彭真[2]同志阅。

    河南暴雨冲毁水库一条，值得注意。

                                       毛　泽　东
                                        七月八日
                                     根据手稿刊印。

                                二

    冲毁不少中小水库。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这两个批语写在新华通讯社一九五八年七月四日编印的《内部
参考》第２５２１期上。其中：（一）写在《内部参考》第２５２１期的封
面上；（二）写在该期《内部参考》刊载的新华社郑州２日讯《河南部分地
区暴雨成灾》的旁边。新华社报道说：六月二十七日至三十日，河南部分地
区发生暴雨。暴雨中心在沙河上游的宝丰、郏县、叶县及白河流域的镇平一
带。由于暴雨集中，势猛水大，造成了严重灾情。平顶山市冲垮水库十六座、
水塘三十五个、堰埂八十一处。郏县李口乡沙山水库土坝被冲毁，大水冲进
张店村。宝丰县代集乡四十二个小水库被冲毁三十五个。叶县冲毁中型水库
两座，小水库三座。偃师冲毁水库五座。镇平冲毁渠道七条，进水闸一座，
拦河坝十五座，小水库六座。灾情发生后，当地党政领导立即率领干部抢救，
现洪水已基本退下，各地正转入善后工作。

    〔２〕　彭真，当时任中共中央书记处书记、全国人大常委会副委员长。

第311-312页


毛泽东: 毛泽东等祝贺蒙古人民革命胜利三十七周年的电报（一九五八年七月十日）

毛泽东等祝贺蒙古人民革命胜利
三十七周年的电报

毛泽东
（一九五八年七月十日）

蒙古人民共和国大人民呼拉尔主席团主席扎·桑布同志：
蒙古人民共和国部长会议主席尤·泽登巴尔同志：

    当蒙古人民革命胜利三十七周年的时候，我们谨代表中华人民共和国政
府和中国人民向你们，并且通过你们向蒙古人民共和国政府和蒙古人民致以
热烈的祝贺。

    蒙古人民在蒙古人民革命党和蒙古人民共和国政府的领导下，在建设社
会主义、巩固以苏联为首的社会主义阵营的团结和维护亚洲和世界和平各方
面取得了显著的成就。为此中国人民感到无限的欢欣。不久以前，蒙古人民
革命党召开的第十三次代表大会总结了蒙古人民进行社会主义建设的经验和
制定了新的发展国民经济的三年计划。我们深信，勤劳勇敢的蒙古人民在建
设社会主义的事业中一定会获得新的、更大的成就。

    祝中蒙两国人民兄弟般的友谊不断发展。

    祝蒙古人民共和国日益繁荣富强。

中华人民共和国主席　毛泽东
中华人民共和国
全国人民代表大　刘少奇
常务委员会委员长
中华人民共和国国务院总理　周恩来

                                一九五八年七月十日于北京
                                根据一九五八年七月十一日
                                   《人民日报》刊印。

第313-314页


毛泽东: 对京山县合作乡八一社常年办食堂的经验的批语（一九五八年七月十四日）

对京山县合作乡八一社常年
办食堂的经验的批语

毛泽东
（一九五八年七月十四日）

陈伯达[1]同志阅。退毛。

    第十一页湖北京山县合作乡一个合作社办食堂一事[2]，可以考虑在红
旗上发表。

                                       毛　泽　东
                                       七月十四日
                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任《红旗》杂志总编辑。

    〔２〕　新华社一九五八年七月十二日编印的《内部参考》第２５２８
期刊载湖北省粮食厅工作组《农业社办食堂对发展生产改善生活有很大促进
作用》一文，介绍湖北省京山县合作乡八一社常年办食堂的经验，其中说，
在京山县合作乡八一社，提起办食堂这件事，无论社干部和社员都会喜笑颜
开地把它赞扬一番。这个社的农民喜欢食堂，是由于办食堂对促进生产、改
善生活有四大好处：第一个好处是节省了劳动力，扩大了社员的收入，第二
个好处是节约了粮食，第三个好处是节约了燃料，减少了社员开支，第四个
好处是有利于发展生猪生产。但这个食堂开始并没有办好，他们经历了三次
兴办两次垮台的过程，主要原因是食堂的管理工作未做好，加之吃饭的分配
方法有问题。社里领导针对社员群众存在的怕办得不合理、怕管理人员贪污
以及富裕农民怕露富的思想顾虑，进行了以下几件工作：首先，深入一点，
作出榜样，用实事解除社员的误解。其次，成立组织，加强管理。全社以管
财经的主任为主，吸收有关人员参加，组成了食堂管理委员会，各队也成立
了食堂管理小组。主要任务是检查帐目、随时听取群众对食堂工作的反映，
并定期召开会议研究改进食堂工作。再次是坚持自愿入食堂的原则。对于不
愿入食堂的农户的粮食、烧柴，仍然按分配原则如数分给。由于坚持了自愿
原则，加之食堂越办越好，使原来不愿入食堂的农户也自动要求参加了。一
九五八年八月一日出版的《红旗》杂志第五期以《八一农业社的食堂是怎样
办好的？》为题发表了这篇文章。

第315-316页


毛泽东: 关于人民公社的构想（一九五八年）

关于人民公社的构想[1]

毛泽东
（一九五八年）

    毛泽东同志说，我们的方向，应该逐步地有次序地把“工（工业）、农
（农业）、商（交换）、学（文化教育）、兵（民兵，即全民武装）”组成
为一个大公社，从而构成为我国社会的基本单位。

                              根据一九五八年七月十六日出版
                                 的《红旗》第四期刊印。

  注　释

    〔１〕　这是《红旗》杂志总编辑陈伯达在《红旗》杂志一九五八年第
四期发表的《在毛泽东同志的旗帜下》一文中引述的毛泽东的话。这句话后
面还有一段说明：“在这样的公社里面，工业、农业和交换是人们的物质生
活；文化教育是反映这种物质生活的人们的精神生活；全民武装是为着保卫
这种物质生活和精神生活，在全世界上人剥削人的制度还没有彻底消灭以前，
这种全民武装是完全必要的。毛泽东同志关于这种公社的思想，是从现实生
活的经验所得的结论。”

    一九五八年八月上半月，毛泽东在河北、河南、山东、天津等地视察，
又就人民公社和其他一些问题发表了意见，对此，新华社作了报道。主要有：
（一）据新华社八月十日电，毛泽东于八月初视察河北省徐水县，当中共徐
水县委第一书记张国忠汇报说徐水县秋季要收十一亿斤粮食时，毛泽东问：
“你们全县三十一万多人口，怎么吃得完那么多粮食？粮食多了，怎么办？”
张国忠表示没有考虑这个问题。毛泽东说：还应该考虑到生产了这么多粮食
怎么办的问题。毛泽东要求徐水县委早抓明年的粮食规划，要多种小麦、多
种油料作物，种菜也要多品种，这样来满足人民的需要。（二）据新华社八
月十一日电，毛泽东于八月六日视察了河南省新乡县七里营人民公社，在参
观这个公社的棉田时，毛泽东问社干部：“你这样的棉花有多少？”社长王
文生说：“七里营生产队一万五千亩，有五千多亩是这样的。每亩保证皮棉
一千斤，争取两千斤。”毛泽东笑着向吴芝圃（河南省委第一书记）说：
“吴书记，有希望啊！你们河南都像这样就好了。”吴芝圃说：“有这么一
个社就不愁有更多这样的社。”毛泽东说：“对！有这样一个社，就会有好
多社。”（三）据新华社八月十二日电，毛泽东于八月九日在山东视察，中
共山东省委书记处书记谭启龙、裴孟飞汇报了山东省各项工作的情况。毛泽
东强调部署各项工作必须通过群众鸣放辩论。他说，计划、指标不经过群众
辩论，主意是你们的，辩论后，群众自己是主人了，干劲自然更足。毛泽东
还要求领导干部多到下面去看，帮助基层干部总结经验，就地进行指导。当
谭启龙汇报历城县北园乡准备办大农场时，毛泽东说，还是办人民公社好，
它的好处是，可以把工、农、商、学、兵合在一起，便于领导。（四）据新
华社八月十五日电，毛泽东在天津市视察，在天津市长李耕涛汇报天津工业
当前主要情况时，毛泽东指示：地方应该想办法建立独立的工业体系。首先
是协作区，然后是许多省，只要有条件，都应建立比较独立的但是情况不同
的工业体系。随同毛泽东视察的中共天津地委第一书记赵克汇报了非山区组
织群众到山区去开矿，大搞钢铁的情况，毛泽东很称赞，他说：一个粮食、
一个钢铁，有了这两个东西就什么都好办了。

第317-318页


毛泽东: 对肖向荣关于几件外事安排的请示报告的批语（一九五八年七月十七日）

对肖向荣关于几件外事
安排的请示报告的批语[1]

毛泽东
（一九五八年七月十七日）

    如时局许可，可以去。谈时可将时局许可与否商量一下。

                                       毛　泽　东
                                       七月十七日
                                     根据手稿刊印。

  注　释

    〔１〕　国防部办公厅主任肖向荣一九五八年七月十二日给国防部部长
彭德怀的报告，主要就德意志民主共和国、捷克斯洛伐克、波兰等国国防部
长邀请彭德怀回访作出安排。彭德怀将这个报告送给毛泽东和中共中央总书
记邓小平审定。邓小平在报告上批道：“请主席批示，主要是彭总访东欧各
国问题。”毛泽东的批语，写在邓小平批语的后面。

第319页


毛泽东: 在董必武关于乌布利希与我党代表团谈话要点上的批语（一九五八年七月二十日）

在董必武[1]关于乌布利希[2]
与我党代表团谈话要点上的批语

毛泽东
（一九五八年七月二十日）

定一[3]同志：

    此件[4]值得一阅，注意第二页[5]。

                                       毛　泽　东
                                        七月廿日

    钱学森的文章收到了。

                                     根据手稿刊印。

  注　释

    〔１〕　董必武，当时任中共中央政治局委员，他正率领中共中央代表
团参加德国统一社会党第五次全国代表大会。

    〔２〕　乌布利希，当时任德国统一社会党中央委员会第一书记。

    〔３〕　定一，即陆定一，当时任中共中央文教小组组长、中央宣传部
部长。

    〔４〕　指董必武一九五八年七月十三日关于乌布利希与我党代表团谈
话要点给中共中央的电报。

    〔５〕　指董必武给中共中央的电报中关于乌布利希与我党代表团谈话
要点（三）中的一段话：“大约在半年前，党中央向各基层组织发出了一封
信，要求组织学习辩证唯物主义。信发出以后效果很好。农业合作社的社员
在党的会议上出色地以辩证唯物主义的观点分析了他们的工作，介绍了应如
何在实践中应用辩证法的经验。”毛泽东在这段话下面划了波线，并批有：
“注意”。

第320=321页


毛泽东: 毛泽东等祝贺波兰人民共和国国庆的电报（一九五八年七月二十一日）

毛泽东等祝贺波兰人民
共和国国庆的电报

毛泽东
（一九五八年七月二十一日）

波兰统一工人党第一书记瓦迪斯瓦夫·哥穆尔卡同志：
波兰人民共和国国务委员会主席亚历山大·萨瓦茨基同志：
波兰人民共和国部长会议主席约瑟夫·西伦凯维兹同志：

    当波兰人民共和国国庆十四周年的时候，我们谨代表中华人民共和国政
府和人民向你们，并且通过你们向波兰人民共和国政府和人民致以热烈的祝
贺。

    中国人民怀着欢欣的心情注视着波兰人民在波兰统一工人党和波兰人民
共和国政府的领导下，在发展国民经济和巩固社会主义制度的斗争中，在缓
和国际紧张局势、维护欧洲和世界和平的事业中取得了很大的成就。

    一年来，中波两国人民的友好和合作在各方面又获得了新的发展，这种
友好合作关系的发展，不仅有助于加速我们两国的社会主义建设，而且加强
了以苏联为首的社会主义阵营的团结。

    祝中波两国人民的兄弟友谊日益巩固和发展。

中华人民共和国主席
中国共产党中央委员会主席　毛泽东
中华人民共和国
全国人民代表大会　刘少奇
常务委员会委员长
中华人民共和国国务院总理　周恩来

                               １９５８年７月２１日于北京
                               根据一九五八年七月二十二日
                                   《人民日报》刊印。

第322-323页


毛泽东: 关于延期报送各省第二个五年计划和发展工农业规划的批语（一九五八年七月二十二日）

关于延期报送各省第二个五年计划
和发展工农业规划的批语[1]

毛泽东
（一九五八年七月二十二日）

小平[2]同志：

    通知各地七月一日限期取消，改为明年春季交来，较为有利。

                                       毛　泽　东
                                       七月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中共湖北省委一九五八年七月二十一日请示推迟
报送湖北省第二个五年计划全面规划和发展工农业规划给中央的报告上。报
告说，毛主席在南宁会议上曾经规定，各省要在七月一日以前把本省的第二
个五年计划全面规划和发展工农业的规划报送中央。八大二次会议以后，情
况变化很大，原订计划已经不适应新的情况，需要修改与补充。因此，此项
规划拟于十月份报送中央。

    〔２〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第324页


毛泽东: 祝贺突尼斯共和国成立日的电报（一九五八年七月二十五日）

祝贺突尼斯共和国成立日的电报

毛泽东
（一九五八年七月二十五日）

突尼斯共和国总统哈比布·布尔吉巴阁下：

    值此突尼斯共和国成立日之际，我谨代表中国人民，并且以我个人的名
义，向阁下和突尼斯人民表示热诚的庆贺。祝突尼斯人民在维护和巩固民族
独立的斗争中取得新的胜利。祝贵国繁荣、人民幸福。祝中、突两国友好关
系日益发展。

                               中华人民共和国主席　毛泽东
                               １９５８年７月２５日于北京
                               根据一九五八年七月二十六日
                                   《人民日报》刊印。

第325页


毛泽东: 关于把握打金门时机给彭德怀、黄克诚的信（一九五八年七月二十七日）

关于把握打金门时机给
彭德怀、黄克诚[1]的信

毛泽东
（一九五八年七月二十七日）

德怀、克诚同志：

    睡不着觉，想了一下。打金门停止若干天似较适宜。目前不打，看一看
形势。彼方换防不打，不换防也不打。等彼方无理进攻，再行反攻。中东解
决，要有时间，我们是有时间的，何必急呢？暂时不打，总有打之一日。彼
方如攻漳、汕、福州、杭州，那就最妙了。这个主意，你看如何？找几个同
志议一议如何？政治挂帅，反复推搞〈敲〉，极为有益。一鼓作气，往往想
得不周，我就往往如此，有时难免失算。你意如何？如彼来攻，等几天，考
虑明白，再作攻击。以上种种，是不是算得运筹帷幄之中，制敌千里之外，
我战则克，较有把握呢？不打无把握之仗这个原则，必须坚持。如你同意，
将此信电告叶飞[2]，过细考虑一下，以其意见见告。

    晨安！

                                       毛　泽　东
                                   七月廿七日上午十时

    根据手稿刊印。已编入《毛泽东军事文选》（内部本）。

  注　释

    〔１〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部
长，主持军委日常工作。黄克诚，当时任中共中央军委秘书长、国防部副部
长。

    〔２〕　叶飞，当时任中共福建省委书记、中国人民解放军福州军区政
治委员。

第326-327页


毛泽东: 接受印度驻华大使帕塔萨拉蒂呈递国书时的答词（一九五八年七月二十八日）

接受印度驻华大使帕塔萨拉蒂
呈递国书时的答词

毛泽东
（一九五八年七月二十八日）

    毛泽东主席致答词说：“中印两国自古以来就存在着令人传颂的友谊。
我们十分高兴地看到，自从中印两国分别赢得解放和独立，并且建立了外交
关系以来，这种传统的深厚友谊在两国政府和人民的共同努力下，已经获得
了新的重大的发展。中印两国友好合作关系的不断加强不仅符合于两国人民
的利益，而且是维护和巩固亚洲和世界和平的重大力量。

    “中印两国都是爱好和平的国家。印度对于和平事业的努力和贡献一向
受到中国人民很高的评价。中印两国共同倡导的和平共处五项原则已经在世
界范围内产生了巨大的影响。目前由于殖民主义者对西亚的侵略致使国际和
平受到严重威胁，我深信，中印两国必将更加高举五项原则的旗帜，为维护
亚洲和世界和平作出应有的努力。

    “大使先生，我热诚地欢迎你出任印度共和国驻中华人民共和国的特命
全权大使。在你为发展中印两国的友好合作和保卫世界和平而进行的工作中，
我国政府和我本人将给予充分的协助和支持。”

    根据一九五八年七月二十九日《人民日报》刊载的新闻稿刊印。

第328-329页


毛泽东: 给周谷城的信（一九五八年七月二十八日）

给周谷城[1]的信

毛泽东
（一九五八年七月二十八日）

谷城兄：

    两次热情的信，都已收到，甚谢！大著[2]出版，可资快读。我对逻辑
无多研究，不敢有所论列；问题还在争论中[3]，由我插入一手，似乎也不
适宜。作序的事，不拟应命，可获谅解否？敬复。顺颂教安！

                                       毛　泽　东
                                 一九五八年七月二十八日
                        根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　周谷城，当时任复旦大学历史系教授。

    〔２〕　指周谷城的《形式逻辑与辩证法问题》一书。

    〔３〕　指当时主要在马特和周谷城之间展开的关于形式逻辑与辩证法
问题的争论。

第330页


毛泽东: 对《美国的对外贸易、对外“援助”和私人对外投资情况》的批语（一九五八年七月二十八日）

对《美国的对外贸易、对外“援助”
和私人对外投资情况》的批语

毛泽东
（一九五八年七月二十八日）

江青：

    此件[1]看过，有用，由你保存，备我利用。

                                           毛
                                       七月廿八日
                                     根据手稿刊印。

  注　释

    〔１〕　指外交部新闻司一九五八年七月二十三日编印的《国际时事资
料》第１４１号刊载的《美国的对外贸易、对外“援助”和私人对处投资情
况》一文。

第331页


毛泽东: 关于相机透露毛泽东准备辞去国家主席职务给宦乡的电报（一九五八年七月三十一日）

关于相机透露毛泽东准备辞去
国家主席职务给宦乡[1]的电报

毛泽东
（一九五八年七月三十一日）

                                一

发驻英使馆

宦乡同志：

    六月二十日你给外交部的电报我看了。所传辞职事是真正的。我决心辞
去国家主席一职，中央及省市同志都认为有利，正向地县区乡干部通知，并
展开辩论，以免临时显得突然。国内民主党派已通知并酝酿一年多了。在华
外人，如苏新使节及前印度大使尼赫鲁等亦已谈过。请你经过新华社记者在
伦敦新闻记者中相机陆续放出一点空气。要是非正式的，以闲谈方式出之。
经过英共记者，或更好些。逐步使人们不当作谣言，而当作事实。

                                       毛　泽　东
                                      七月三十一日
                                     根据手稿刊印。

                                二

    刘、周、朱、林、陈、邓[2]阅发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　宦乡，当时任中国驻英国大使馆代办。

    〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。林，指林彪，当
时任中共中央副主席。陈，指陈云，当时任中共中央副主席。邓，指邓小平，
当时任中共中央总书记。

第331页


毛泽东: 在黄镇关于印尼寻求贷款问题的报告上的批语（一九五八年七月三十一日）

在黄镇[1]关于印尼寻求
贷款问题的报告上的批语

毛泽东
（一九五八年七月三十一日）

陈毅[2]同志：

    此件[3]第二页第二段所说向我贷款事，黄镇是否曾有报告？如有，请
送一阅。此件阅后退毛。

                                       毛　泽　东
                                       七月卅一日
                                     根据手稿刊印。

  注　释

    〔１〕　黄镇，当时任中国驻印度尼西亚大使。

    〔２〕　陈毅，当时任国务院副总理兼外交部部长。

    〔３〕　指黄镇一九五八年七月二十七日给外交部的报告。其中第二页
上说，根据印尼向苏联要求贷款的情况，以及印尼当前继续执行镇压颠覆活
动的政策，要取得美国的贷款尚有许多困难，印尼既已向我政府迫切地提出
了贷款的要求，我馆意见，我政府可酌量贷予一部分。这将和过去的米、布
贷款一样，会起到雪中送炭的作用。

第334页


毛泽东: 毛泽东等祝贺朝鲜解放十三周年的电报（一九五八年八月十四日）

毛泽东等祝贺朝鲜
解放十三周年的电报

毛泽东
（一九五八年八月十四日）

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国
内阁首相金日成同志：
朝鲜民主主义人民共和国最高人民会议常任委员会委员长
崔庸健同志：

    在朝鲜解放十三周年的时候，我们谨代表中华人民共和国政府和中国人
民向朝鲜民主主义人民共和国政府和朝鲜人民表示热烈的祝贺。

    朝鲜人民在朝鲜劳动党和朝鲜民主主义人民共和国政府的领导下，为建
设自己的祖国进行着忘我的劳动，跨上了千里马，沿着社会主义的光辉大道
飞跃前进。中国人民对兄弟的朝鲜人民所取得的各项巨大成就感到无限的欢
欣和鼓舞。

    朝鲜政府和人民为和平解决朝鲜问题和维护远东和世界和平而进行的坚
决斗争，赢得了各国人民普遍的赞扬和同情。美国一贯阻挠和平统一朝鲜和
继续加剧远东紧张局势的行为，已经遭到爱好和平的各国人民的强烈反对。
最近，侵朝国家的主要成员美国和英国又向阿拉伯人民发动了武装侵略。可
以断言，在全世界爱好和平的国家和人民的坚决斗争下，帝国主义侵略者必
将像他们在朝鲜的命运一样，遭到可耻的失败。

    近年来，中朝两国人民在反对共同敌人的斗争中凝结成的牢不可破的兄
弟友谊有了更大的发展。中朝两国人民的亲密合作对于巩固以苏联为首的坚
强的社会主义阵营的团结有着巨大的作用。

    祝朝鲜人民在争取祖国的和平统一和建设社会主义的事业中获得更大的
成就。

    祝中朝两国人民的友谊和合作进一步发展和巩固。

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                               一九五八年八月十四日于北京
                                根据一九五八年八月十五日
                                   《人民日报》刊印。

第335-336页


毛泽东: 祝贺印度尼西亚独立十三周年的电报（一九五八年八月十五日）

祝贺印度尼西亚独立
十三周年的电报

毛泽东
（一九五八年八月十五日）

印度尼西亚共和国苏加诺总统阁下：

    当印度尼西亚共和国独立十三周年的时候，我谨代表中国人民并且以我
个人的名义，向阁下和印度尼西亚人民致热烈的祝贺。祝印度尼西亚人民在
维护国家统一和捍卫国家独立和主权的正义斗争中取得更大的成就。祝中国
和印度尼西亚两国间的深厚友谊不断发展。祝印度尼西亚共和国繁荣富强。

                               中华人民共和国主席　毛泽东
                               １９５８年８月１５日于北京
根据一九五八年八月十七日《人民日报》刊印。

第337页


毛泽东: 对陆定一《教育必须与生产劳动相结合》一文的批语、按语和修改（一九五八年八月）

对陆定一《教育必须与生产劳动相
结合》一文的批语、按语和修改[1]

毛泽东
（一九五八年八月）

                                一

    很好，登红旗。题目特大，全文宜用较大字型，例如四号或五号，不用
新五。是否如此，请伯达[2]酌定。

                                       毛　泽　东
                                       八月十六日

                                二

定一同志：

    改得好。在教育史部分，应批评史洛夫[3]、斯大林，对中苏都有益。
中国教育史有好的一面，应当说到，否则不全。[4]你看如何？

                                       毛　泽　东
                                       八月廿二日

                                三

    定一文章关于教育史部分，请再打印一份给我一阅，有人提议不要批评
凯洛夫、斯大林，似较适宜，可以括掉。

                                       毛　泽　东
                                         廿八日
                                     根据手稿刊印。

                                四

    编辑部按：陆定一同志这篇文章，是根据党中央召集的教育工作会议的
结论写出的。党中央对这个问题即将有指示发给各级党委[5]。我们希望各
级党委在讨论党的指示的时候，结合陆定一同志的文章予以讨论。在学校党
委讨论此事的时候，可以吸收非党的教授教员参加。

                               根据一九五八年九月一日《红
                               旗》第七期刊印。（有毛泽东
                                         手稿）

                                五

    研究教育史，如果是用马克思历史唯物主义观点去研究的话，那当然有
好处，可以知道几千年阶级社会时代教育的规律。但须知，这种阶级社会历
史上教育的规律，并不等于社会主义教育的规律，更不等于中国的社会主义
教育的规律。

                                六

    中国教育史有人民性的一面。孔子的有教无类，孟子的民贵君轻，苟子
的人定胜天，屈原的批判君恶，司马迁的颂扬反抗，王充、范缜、柳宗元、
张载、王夫之的古代唯物论，关汉卿、施耐庵、吴承恩、曹雪芹的民主文学，
孙中山的民主革命，诸人情况不同，许多人并无教育专著，然而上举那些，
不能不影响对人民的教育，谈中国教育史，应当提到他们。但是就教育史的
主要侧面说来，几千年来的教育，确是剥削阶级手中的工具，而社会主义教
育乃是工人阶级手中的工具。从剥削阶级手中的工具到工人阶级手中的工具，
是教育的质的飞跃，是教育本身的大革命。

                                七

    我国的特点是什么呢？第一，我国是社会主义国家；第二，人口众多，
地区辽阔；第三，经济落后，文化落后；第四，有共产党的领导和工农业生
产的大跃进；第五，这是最重要的，我国是一个严肃地进行整风、反右的国
家，是大鸣、大放、大争、大辩、大字报的国家。我们应当根据我国自己的
特点，把马克思主义的普遍真理同我国的具体实际结合起来，来规定我国的
教育方针、教育政策、教育制度、教育方法等等。

                                八

    我们也认真研究兄弟国家的经验和认真研究历史，但目的不是去抄袭，
去搬运，而是为了了解历史情况，了解教育方面的历史唯物主义，以便有所
借鉴，依照自己的情况，做好自己的工作。

                                九

    儿童时期需要发展身体，这种发展要是健全的。儿童时期需要发展共产
主义的情操、风格和集体英雄主义的气概，就是我们时代的德育。这二者同
智育是连结一道的。二者都同从事劳动有关，所以教育与劳动结合的原则是
不可移易的。总结以上所说，我们所主张的“全面发展”，是要使学生得到
比较完全的和比较广博的知识，发展健全的身体，发展共产主义的道德。

                             根据一九五八年九月一日《红旗》
                             第七期刊印。（有毛泽东修改件）

    注　释

    [1]　本篇（一）（二）（三）是毛泽东在审阅、修改中共中央文教小
组组长陆定一的《教育必须与生产劳动相结合》一文时写的三个批语；（四）
是毛泽东为《红旗》杂志发表陆定一文章写的编者按；（五）至（九）是毛
泽东对陆定一《教育必须与生产劳动相结合》一文作的修改，其中用宋体字
排印的，是毛泽东加写和改写的。陆定一的这篇文章后来发表在一九五八年
九月一日出版的《红旗》第七期。

    [2]　伯达，即陈伯达，当时任《红旗》杂志总编辑。

    [3]　史洛夫，应为凯洛夫，苏联教育家，曾任苏共中央检查委员会委
员、俄罗斯联邦教育科学院院长，著有《教育学》等书。

    [4]　毛泽东一九五八年八月十六日在审阅《教育必须与生产劳动相结
合》初稿时，加写了关于中国教育史的一段话，即本篇（六）；除这段话外，
毛泽东还写了批评凯洛夫和斯大林的一段话，全文是：“兄弟国家，例如苏
联的某些教育理论家，如同唯心论语言学的那些理论家一样，他们的教育学，
就是错误的。我指的主要是凯洛夫的教育学。中国人却迷信他，捧为神仙，
流毒非浅。斯大林的理论，也有一部分是错误的。他少谈教育，多谈政治学、
哲学、经济学，其中就有好些是错误的。他不自觉，他的方法论带就形而上
学的某些成分，这就不能不影响教育理论、教育制度和教育方法。”这段话
后来按照毛泽东的批示删去了，参见本篇（三）。

    [5]　指中共中央关于教育工作的指示，参见本册第３５６页注[2]。

第348-352页


毛泽东: 北戴河中央政治局扩大会议准备讨论的问题（一九五八年八月）

北戴河中央政治局
扩大会议准备讨论的问题[1]

毛泽东
（一九五八年八月）

付讨论的问题

    （１）明年、五年经济计划问题

    （２）今年铁、钢、铜、铝问题

    （３）明年农业问题

    （４）明年水利问题

    （５）合作化问题

    （６）今年商业收购和分配问题（包括今年粮食处理）

    （７）教育问题

    （８）干部参加劳动问题

    （９）劳动制度问题

    （１０）５７０万人去边疆问题

    （１１）技术保密问题

    （１２）国际形势问题

    （１３）今冬、明年农村社会主义教〔育）问题

    （１４）协作问题

    （１５）深耕问题

    （１６）肥料问题

    （１７）民兵问题

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东草拟的准备在北戴河召开的中共中央政治局扩大会
议的议题。会议于一九五八年八月十七日至三十日举行，讨论了上述十七个
问题，并通过了《关于一九五九年计划和第二个五年计划问题的决定》、
《关于在农村建立人民公社的决议》等文件。

第343-344页


毛泽东: 对《嵖岈山卫星人民公社试行

对《嵖岈山卫星人民公社试行
简章（草案）》的批语和修改

毛泽东
（一九五八年八月十七日）

                                一

    此件[1]请各同志讨论。似可发各省、县参考。

                                       毛　泽　东
                                       八月十七日
                                     根据手稿刊印。

                                二

    公社要逐步把社员培养成为有社会主义觉悟、有文化、有技术、有全面
才能的劳动者。[2]

                                三

    在条件具备的时候，建立适合公社需要的专科大学。在将来生产高度发
展的时候，可以适当地减少社员劳动的时间，增加他们读书的时间。要使全
体青年一代都有大学的政治、文化、技术程度。[3]

                                四

    公社实行全民武装。适龄的青壮年和复员退伍军人应该编成民兵，经常
进行军事训练，并且担负国家所分配的军事任务。其目的是维持社会治安和
准备对付帝国主义的侵略。[4]

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　指河南省遂平县《嵖岈山卫星人民公社试行简章（草案）》。
简章草案共二十四条，分别规定了公社的性质、宗旨和任务；社员成分和入
社手续；公社对原农业生产合作社财产和个人财产的处理；公社对农具改良、
农村电力化、发展工业的规划；公社设立供销部及其经营方式；公社建立信
用部及其经营方式；公社的义务教育和学校设置；公社的科学研究工作；公
社实行全民武装及民兵的组织、训练和任务；公社的辖区范围；公社的最高
权力机关社员代表大会的权力；公社实行集中领导、分级管理的组织形式；
公社的工资分配和管理；公社的粮食分配和管理；公社的公共食堂、托儿所、
缝纫组、幸福院和公墓的建设和管理；改善社员居住条件、文化娱乐和体育
活动，以及公社的年收入分配项目、公社的计划管理和民主管理等。这个简
章草案在一九五八年八月十七日召开的北戴河中共中央政治局扩大会议上印
发。一九五八年九月一日《红旗》第七期全文刊载。

    〔２〕　这是毛泽东修改的《嵖岈山卫星人民公社试行简章（草案）》
第九条中的一段话，文中用宋体字排印的是毛泽东加写和改写的。（原文中
宋体字此处排为斜体字－－编辑）

    〔３〕　这是毛泽东修改的《嵖岈山卫星人民公社试行简章（草案）》
第九条中的一段话，文中用宋体字排印的是毛泽东加写和改写的。（原文中
宋体字此处排为斜体字－－编辑）

    〔４〕　这是毛泽东修改的《嵖岈山卫星人民公社试行简章（草案）》
第十条中的一段话，文中用宋体字排印的是毛泽东加写和改写的。（原文中
宋体字此处排为斜体字－－编辑）

第345-347页


毛泽东: 关于停止在深圳方面的演习准备打金门的批语（一九五八年八月十八日）

关于停止在深圳方面的演习
准备打金门的批语[1]

毛泽东
（一九五八年八月十八日）

德怀[2]同志：

    准备打金门，直接对蒋，间接对美，因此不要在广东深圳方面进行演习
了，不要去惊动英国人。

                                       毛　泽　东
                                   八月十八日上午一时

    再：请叫空司注意：台湾方面可能出动大编队空军（例如几十架至百多
架）向我反击，夺回金、马制空权。因此，我应迅即准备以大编队击败之。
追击不要越过金、马线。

                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中国人民解放军广州军区一九五八年八月十三日
关于在深圳方向上进行演习的部署给军委的报告上。

    〔２〕　德怀，指彭德怀，当时任中共中央军委委员、国务院副总理兼
国防部部长，主持军委日常工作。

第348页


毛泽东: 关于索要《科学简讯》的批语（一九五八年八月十八日）

关于索要《科学简讯》的批语[1]

毛泽东
（一九五八年八月十八日）

高智[2]同志：

    找一至五期给我。

                                       毛　泽　东
                                       八月十八日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在中国科学院科学简讯编辑室一九五八年八月十五
日编印的《科学简讯》新第六期上。

    〔２〕　高智，当时任毛泽东办公室秘书。

第349页


毛泽东: 关于印发刘晓给中央电报的批语（一九五八年八月十九日）

关于印发刘晓[1]给中央电报的批语

毛泽东
（一九五八年八月十九日）

小平[2]同志：

    此件[3]请印发会议各同志。

                                       毛　泽　东
                                       八月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　刘晓，当时任中国驻苏联大使。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指刘晓一九五八年八月十六日给中共中央的电报。电报说：不
久前我曾往访库西宁同志，向他转告了毛主席对苏共中央关于王明情况通知
的答复。他表示对毛主席能充分地理解苏共中央非常高兴，至于王明是否应
该在苏继续治疗的问题，应完全由中共中央决定。既然毛主席认为他可以留
下，这对苏方来说也不会成为负担。然后我向库西宁表示，毛主席很高兴地
欢迎他在任何他认为方便的时间到中国作客，他表示非常感动。这个电报作
为北戴河中共中央政治局扩大会议文件在会上印发。

第350页


毛泽东: 对开展农村工具改良运动的指示（一九五八年八月）

对开展农村工具改良运动的指示[1]

毛泽东
（一九五八年八月）

    毛主席说：各级党委要摸清情况，全省全区有多少农具需要改良，多少
农具需要装上滚珠轴承？订个规划，哪种先改、哪种后改，什么时候完成，
都要有个具体安排。这样，领导就具体了，加强了，工具改良运动就会更好
地开展起来了。

                               根据一九五八年八月二十一日
                             《人民日报》刊载的新闻稿刊印。

  注　释

    〔１〕　这是《人民日报》关于中共中央书记处召开电话会议布置和检
查农村工具改良运动的报道中引述的毛泽东的话。报道说，一九五八年七月
十三日中共中央和国务院联合发出关于迅速在农村展开农具改良运动的指示
后，全国各地的工具改良运动更加热烈地开展起来。为了进一步推动运动的
发展和检查运动中的问题，中央书记处两次召开省委书记电话会议，除继续
贯彻中央和国务院联合指示的精神外，并进一步指出工具改良运动是我国当
前农业生产中的中心问题，要求各地党委特别加强对于这一运动的领导。电
话会议之后，毛泽东向中共中央书记处书记谭震林详细了解了运动的进展情
况，对各地党委都十分重视工具改良运动表示满意，并作了这个指示。

第351页


毛泽东: 对青海省委关于循化撒拉族自治县反革命武装叛乱事件的报告的批语（一九五八年八月二十二日）

对青海省委关于循化撒拉族
自治县反革命武装叛乱
事件的报告的批语

毛泽东
（一九五八年八月二十二日）

退少奇、小平[1]同志：

    第五页，矛盾不表现在生产力与生产关系之间，这样说是不对的，那里
的生产力并没有解放。[2]第五页，阶级消灭了，这样看也是错误的，现在
全国并未消灭阶级。[3]这两点作了作修改。

                                       毛　泽　东
                                       八月廿二日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

    〔２〕　中共青海省委一九五八年七月五日给中央的报告说：“农业区
虽然生产资料所有制已经改变，民族关系已经建立在社会主义经济基础上，
但是无产阶级同资产阶级的斗争，社会主义同资本主义两条道路的斗争仍然
存在着。只是这种矛盾不表现在生产力和生产关系之间，而表现在经济基础
和上层建筑之间，这种矛盾在某些范围内表现为你死我活的敌我矛盾。”毛
泽东审阅报告时，将这段话中的后一句改为：“这种矛盾即表现在生产力和
生产关系之间，又表现在经济基础和上层建筑之间，这种矛盾在某些范围内
表现为你死我活的敌我矛盾。”

    〔３〕　中共青海省委的报告中说：“事实再一次表明，阶级虽然消灭
了，但是阶级斗争并未熄灭；反革命虽然不多了，但是还有。“毛泽东审阅
报告时，将这句话修改为：“事实再一次表明，就全国说来，大规模的轰轰
烈烈的阶级斗争虽然过去了，但是阶级尚未消灭，阶级斗争并未熄灭；反革
命虽然不多了，但是还有。”

第352-353页


毛泽东: 毛泽东等祝贺罗马尼亚解放十四周年的电报（一九五八年八月二十二日）

毛泽东等祝贺罗马尼亚
解放十四周年的电报

毛泽东
（一九五八年八月二十二日）

罗马尼亚工人党中央委员会第一书记格·乔治乌　德治同志，
罗马尼亚人民共和国大国民议会主席团主席扬·格·毛雷尔同志，
罗马尼亚人民共和国部长会议主席基伏·斯托伊卡同志：

    欣值罗马尼亚解放十四周年，我们谨代表中华人民共和国政府和人民向
罗马尼亚人民共和国政府和人民表示兄弟般的热烈的祝贺。

    我们高兴地看到，罗马尼亚人民在解放后的十四年内，在罗马尼亚工人
党和罗马尼亚人民共和国政府的正确领导下，进行了规模巨大的社会主义建
设，并且取得了辉煌的成就。罗马尼亚人民一贯忠实于无产阶级国际主义的
伟大原则，对加强以苏联为首的社会主义阵营的坚强团结作出了卓越的贡献。
在国际事务中，罗马尼亚人民共和国坚持不渝地执行着和平的外交政策，发
展同各国人民的友好关系，坚决为反对战争威胁、制止侵略和捍卫欧洲和世
界和平而斗争。

    近年来，我们两国无论在政治、经济、文化和科学技术等方面，都有着
亲密的合作。不久以前，我们两国签定了长期贸易协定，这标志着两国人民
兄弟友谊的进一步增长。祝罗马尼亚人民共和国日益繁荣和富强。

    祝中罗两国人民的兄弟友谊进一步巩固和加强。

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                              一九五八年八月二十二日于北京

    根据一九五八年八月二十三日《人民日报》刊印。

第354-355页


毛泽东: 对中央关于教育工作指示草案的批语（一九五八年八月二十三日）

对中央关于教育工作
指示草案的批语

毛泽东
（一九五八年八月二十三日）

恩来、少奇、小平、定一[1]同志：

    此件[2]可用。似宜印发各主要民主人士，并同他们座谈一次，然后公
布[3]。

                                       毛　泽　东
                                       八月廿三日
                                     根据手稿刊印。

  注　释

    〔１〕　恩来，即周恩来。少奇，即刘少奇。小平，即邓小平，当时任
中共中央总书记。定一，即陆定一，当时任中共中央文教小组组长、中央宣
传部部长。

    〔２〕　指一九五八年八月十五日北戴河中共中央政治局扩大会议上通
过的中央关于教育工作的指示草案。草案共有六条，主要内容是：党的教育
方针，是教育为无产阶级政治服务，教育与生产劳动相结合。为实现这个方
针，教育工作必须由党来领导。各大协作区应建立起一个完整的教育体系，
各省、市、自治区也要逐步地建立起这种比较完整的教育体系，每个专区，
每个县也应该这样做。全国应在三年到五年的时间内，基本上完成扫除文盲，
普及小学教育，以十五年左右的时间来普及高等教育。

    〔３〕　一九五八年九月十九日，中共中央、国务院正式公布了《关于
教育工作的指示》，并于一九五八年九月二十日在《人民日报》发表。

第356-357页


毛泽东: 对北戴河中央政治局扩大会议讨论的关于农业方面的文件的批语（一九五八年八月二十四日）

对北戴河中央政治局扩大会议讨论
的关于农业方面的文件的批语

毛泽东
（一九五八年八月二十四日）

    退谭震林[1]同志：

    各件[2]已阅，可用，照此付印。

                                       毛　泽　东
                                   八月廿四日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　谭震林，当时任中共中央书记处书记。

    〔２〕　指北戴河中共中央政治局扩大会议讨论的关于农业方面的九个
文件，这些文件是：１．中央关于在农村建立人民公社问题的决议；２．中
央关于一九五九年农业生产安排的决议；３．中央关于今冬明春在农村中普
遍展开社会主义和共产主义教育运动的指示；４．中央关于水利工作的指示；
５．中央关于肥料问题的指示；６．中央关于深耕和改良土壤的指示；７．
中央关于储备粮食问题的决定；８．中央关于农业社积累与消费问题的指示；
９．中央关于改进农、林大专学校教育的指示。

第358页


毛泽东: 在北戴河会议关于民兵问题的决定稿上加写的话（一九五八年八月）

在北戴河会议关于民兵问题
的决定稿上加写的话[1]

毛泽东
（一九五八年八月）

    我国人民不需要也不应当侵占外国任何领土主权，但是我国人民必须保
卫自己的领土主权不受侵犯。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东在中共中央办公厅机要室一九五八年八月二十六日
印发的北戴河中央政治局扩大会议关于民兵问题的决定稿上加写的一段话。
决定对民兵的性质、组织形式、干部配备、武器装备以及训练等问题作了详
细规定。

第359页


毛泽东: 在中央关于在农村建立人民公社问题的决议稿上加写的话（一九五八年八月）

在中央关于在农村建立人民公社
问题的决议稿上加写的话[1]

毛泽东
（一九五八年八月）

    人民公社建成以后，不要忙于改集体所有制为全民所有制，在目前还是
以采用集体所有制为好，这可以避免在改变所有制的过程中发生不必要的麻
烦。实际上，人民公社的集体所有制中，就已经包含有若干全民所有制的成
分了。这种全民所有制，将在不断发展中继续增长，逐步地代替集体所有制。
由集体所有制向全民所有制过渡，是一个过程，有些地方可能较快，三、四
年内就可完成，有些地方，可能较慢，需要五、六年或者更长一些的时间。
过渡到了全民所有制，如国营工业那样，它的性质还是社会主义的，各尽所
能，按劳取酬。然后再经过多少年，社会产品极大地丰富了，全体人民的共
产主义的思想觉悟和道德品质都极大地提高了，全民教育普及并且提高了，
社会主义时期还不得不保存的旧社会遗留下来的工农差别、城乡差别、脑力
劳动与体力劳动的差别，都逐步地消失了，反映这些差别的不平等的资产阶
级法权的残余，也逐步地消失了，国家职能只是为了对付外部敌人的侵略，
对内已经不起作用了，在这种时候，我国社会就将进入各尽所能，各取所需
的共产主义时代。

                            根据中央档案馆保存的铅印件刊印。

  注　释

    〔１〕　中共中央关于在农村建立人民公社问题的决议，于一九五八年
八月二十九日在北戴河中共中央政治局扩大会议上通过。一九六○年十一月
二十八日，毛泽东在为中共中央起草的转发甘肃省委关于贯彻中央紧急指示
信的报告的批语中曾提到这段话。批语说：毛泽东“自己说，他是同一切愿
意改正错误的同志同命运、共呼吸的。他说，他自己也曾犯了错误，一定改
正。例如，错误之一，在北戴河决议中写上了公社所有制转变过程的时间设
想得过快了。在那个文件中有一段是他写的，那一段在原则上是正确的，规
定由社会主义过渡到共产主义的原则和条件，是马列主义的。但是在那一段
的开头几句规定过程的时间是太快了。”

第360-361页


毛泽东: 关于编印《中共中央政治局北戴河扩大会议文件汇集》的批语（一九五八年九月一日）

关于编印《中共中央政治局北戴河
扩大会议文件汇集》的批语

毛泽东
（一九五八年九月一日）

                                一

尚昆[1]同志：

    几十个决议，除印成一本[2]发给各中央委员和几级党委（似应发到县
级，军队发到团级，作为内部文件）外，哪些应在报纸上公布，请与小平、
彭真[3]同志商定。

                                       毛　泽　东
                                        九月一日

                                二

    退尚昆办。

                                       毛　泽　东
                                        九月一日
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　一九五八年八月十七日至三十日中共中央政治局北戴河扩大会
议讨论通过的决议，后由中央办公厅编印成《中央政治局北戴河扩大会议文
件汇集》。汇集包括五个方面三十七个文件：一、关于计划和体制方面的八
个文件：１．中央关于一九五九年计划和第二个五年计划问题的决定；２．
一九五九年度国民经济计划主要指标；３．关于第二个五年计划的意见；４
．中共中央、国务院关于改进计划管理制度的规定；５．中央关于经济协作
的几项具体规定；６．中共中央、国务院关于改进物资分配体制的几项规定；
７．中共中央、国务院关于改进限额以上基本建设项目设计任务书审批办法
的规定；８．关于纺织机械企业领导问题的决定。二、关于农业方面的九个
文件：１．中央关于在农村建立人民公社问题的决议；２．中央关于一九五
九年农业生产安排的决议；３．中央关于今冬明春在农村中普遍展开社会主
义和共产主义教育运动的指示；４．中央关于水利工作的指示；５．中央关
于肥料问题的指示；６．中央关于深耕和改良土壤的指示；７．中央关于储
备粮食问题的决定；８．中央关于农业社积累与消费问题的指示；９．中央
关于改进农、林大专学校教育的指示。三、关于财贸方面的十个文件：１．
国务院关于进一步改进财政管理体制和相应改进银行信贷管理体制的几项规
定；２．中央批转粮食部党组关于一九五八　　一九五九年度粮食购销问题
的报告；３．中央批转商业部党组关于一九五八年棉花、麻类、烤烟收购数
量的初步意见；４．中央批转粮食部党组对一九五八　　一九五九年度油脂
购销调拨计划安排的意见；５．中共中央、国务院关于市场物价分级管理的
规定；６．中央批转李先念、程子华同志关于物价会议向中央的报告；７．
国务院关于农副产品、食品（不包括粮食油脂）分级管理的规定；８．中央
关于发展中药材生产问题的指示；９．中央关于对外贸易必须统一对外的决
定；１０．中央关于贸易外汇体制的决定。四、关于教育方面的一个文件：
中共中央、国务院关于教育工作的指示。五、其他方面的九个文件：１．中
共中央、国务院关于各级干部参加体力劳动的决定；２．中央关于民兵问题
的决定；３．中央关于动员青年前往边疆和少数民族地区参加社会主义建设
的决定；４．中央关于继续展开除四害运动的决定；５．中央关于技术保密
问题的规定；６．中央批转劳动部党组关于劳动工作分工管理向中央的请示
报告；７．中央关于国家机关和事业、企业单位职工宿舍冬季取暖补贴问题
的指示；８．中央关于发展铜和铝生产的决定；９．中央、国务院关于大力
发展铜、铝工业的指示。

    〔３〕　小平，即邓小平，当时任中共中央总书记。彭真，当时任中共
中央书记处书记。

第362-362页


毛泽东: 毛泽东等祝贺越南民主共和国成立十三周年的电报（一九五八年九月一日）

毛泽东等祝贺越南民主共和国
成立十三周年的电报

毛泽东
（一九五八年九月一日）

越南劳动党中央委员会主席，越南民主共和国主席胡志明同志，
越南民主共和国国民大会常务委员会委员长孙德胜同志，
越南民主共和国总理范文同同志：

    值此越南民主共和国成立十三周年之际，我们代表全体中国人民向你们
和全体越南人民致以热烈的祝贺。勤劳的越南人民在越南劳动党和越南民主
共和国政府的领导下，克服重重困难，进行了民主改革，胜利地实现了恢复
国民经济的严重任务。现在越南人民正在以新的步伐向着社会主义前进。越
南民主共和国为了不断加强以苏联为首的社会主义阵营各国间的团结和密切
同亚非各国的友好关系所作的不懈的努力，对维护亚洲和世界的和平具有重
大的意义。中国人民对兄弟的越南人民所获得的光辉成就感到无限的欢欣。

    一年来，中越两国人民传统的兄弟友谊和合作关系，又有了很大的发展。
中国政府和中国人民全力支持越南民主共和国政府和越南人民为了实现祖国
和平统一的愿望，坚决为实现日内瓦协议所作的不懈努力和所采取的一切步
骤。我们深信，越南人民为了祖国的独立、统一和建设而进行的伟大斗争一
定会取得完全的胜利。

    祝中越两国人民之间的悠久的传统友谊万古长青。

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                                １９５８年９月１日于北京

    根据一九五八年九月二日《人民日报》刊印。

第365-366页


毛泽东: 对北戴河会议工业类文件的意见（一九五八年九月二日）

对北戴河会议工业类文件的意见

毛泽东
（一九五八年九月二日）

刘、周、彭真、小平、陈云、富春、一波、先念、克诚、
震林、伯达、定一、康生、乔木[1]各同志：

    这个文件[2]看了两遍，觉得不大满意，不能动员群众。这次会议各类
文件，以农村类文件为最好，每样事情交代清楚，前后次序有逻辑性，文字
通顺，一般具有鲜明性和准确性，特别是人民公社一件[3]为最好。其次，
是陆定一同志论教育的文章[4]，虽较长，理论水平颇高，逻辑性、准确性、
鲜明性三者都具。其次，是民兵决议[5]，写得很好，使人读得下去，读过
后很舒服。其次，是商业类文件，也不错，可读。工业类文件要考下等了。
有一个较好的，就是那个不长的意见书[6]，读得下去，提纲挈领。“说明
要点”最差，我读了两遍，不大懂，读后脑中无映象。将一些观点揍〈凑〉
合起来，聚沙成堆，缺乏逻辑，准确性、鲜明性都看不见，文字又不通顺，
更无高屋建瓴、势如破竹之态。其原因，不大懂辩证逻辑，也不大懂形式逻
辑，不大懂文法学，也不大懂修词学。我疑心作者对工业还不甚内行，还不
大懂。如果真懂，不至于不能用文字表现出来。所谓不大懂辩证逻辑，就工
业来说，就是不大懂工业中的对立统一，内部联系，主要矛盾与次要矛盾的
分别，因此构思写文，不可能有长江大河、势如破竹之势。讲了一万次了，
依然纹风不动，灵台如花冈之岩，笔下若玄冰之冻。哪一年稍稍松动一点，
使读者感觉有些春意，因而免于早上天堂，略为延长一年两年寿命呢！我对
作者是很喜欢的，从文件内容看来，他是一个促进派，力争上游、多快好省
的坚决拥护者，政治路线是正确的。甚为不足，是在理论与文词。我的意思，
痛切一道，引起注意（过去我所做的一万次的唠叨历史，只当做一阵西北风）
。如不同意，可用通信方法鸣放辩论。我写的是一张大字报，你们也写吧。
如果同意，请你们会谈一下。我看你们的心意，把这类事当作芝麻，你们注
意西瓜去了。却是写出文件叫人不愿意看，你们是下决心不叫人看的，是不
是呢？建议：重写一遍，二遍，三遍，以至多遍，写得同人民公社〔决议〕
那样好。你们研究一下，你们做工业官，有工业志，就是不用心思，毫无理
论研究，以致文件写成这样。建议：你们有意写工业纲要四十条，那很好，
就动手吧，写一篇好文章出来，为五年接近美国、七年超过美国这个目标而
奋斗吧！

                                       毛　泽　东
                               一九五八年九月二日上午九时

    “说明要点”，无年月日；无署名，不知谁人写的；表中有好几张除作
者外，恐怕谁也看不懂。为什么如此呢？

    如果少奇、恩来尚在北京，请给他们一阅。彭真请给一阅。

                                      毛泽东　再白

                                     根据手稿刊印。

  注　释

    〔１〕　刘，指刘少奇。周，指周恩来。彭真，当时任中共中央书记处
书记、全国人大常委会副委员长。小平，即邓小平，当时任中共中央总书记、
国务院副总理。陈云，当时任中共中央副主席、国务院副总理。富春，即李
富春，当时任中共中央书记处书记、国务院副总理兼国家计划委员会主任。
一波，即薄一波，当时任中共中央政治局候补委员、国家经济委员会主任。
先念，即李先念，当时任中共中央书记处书记、国务院副总理兼财政部部长。
克诚，即黄克诚，当时任中共中央书记处书记、国防部副部长。震林，即谭
震林，当时任中共中央书记处书记。伯达，即陈伯达，当时任中共中央政治
局候补委员、《红旗》杂志总编辑。定一，即陆定一，当时任中共中央政治
局候补委员、中央宣传部部长。康生，当时任中共中央政治局候补委员。乔
木，即胡乔木，当时任中共中央书记处候补书记。

    〔２〕　指国家计委、国家经委一九五八年八月二十五日向北戴河中共
中央政治局扩大会议报送的《对一九五九年计划调整情况的说明要点》。

    〔３〕　指北戴河中共中央政治局扩大会议通过的《关于在农村建立人
民公社问题的决议》。

    〔４〕　指陆定一的《教育必须与生产劳动相结合》一文。

    〔５〕　指北戴河中共中央政治局扩大会议通过的《关于民兵问题的决
定》。参见本册第３５９页注〔１〕。

    〔６〕　指国家计委、国家经委向北戴河中共中央政治局扩大会议报送
的关于第二个五年计划的意见。

第367-369页


毛泽东: 同巴西记者马罗金和杜特列夫人的谈话（一九五八年九月二日在北戴河）

同巴西记者马罗金和
杜特列夫人的谈话

毛泽东
（一九五八年九月二日在北戴河）

    毛泽东：你们等了很久吧？因为我们开会，没有能早见你们。

    杜特列夫人：等得再长，我们也感谢你的接见。而且，这样可以有时间
多看一些材料，也可以在中国多呆一些时候。

    毛：看了些什么材料？

    马罗金、杜特列夫人：有你的著作，包括《新民主主义论》。

    毛：我在《新民主主义论》中讲到，第二次世界大战以后，不可能出现
基马尔式的土耳其；殖民地和半殖民地的资产阶级，要就跟帝国主义走，要
就跟社会主义走，没有第三种情况。事实上，这种观点只适合于一部分国家，
例如中国、土耳其。对于印发、印度尼西亚、阿拉伯联合共和国等国家却不
适用。它们不是帝国主义国家，也不是社会主义国家，而是民族主义国家。
拉丁美洲有许多这样的国家，将来还会多。

    杜特列夫人：《新民主主义论》这本书，对巴西这样的国家很重要。

    毛：这本书里讲的是资产阶级民主革命。一般说来书中的观点是对的，
只有像上面所说的个别地方需要做一些补充。

    马罗金：民族主义国家的第三种立场可以长期维持吗？毛：什么事情都
不能永久维持。帝国主义不能够永久维持。社会主义也不能够永久维持，因
为还要进入更高级的共产主义社会。第三种立场可以维持相当的时期，维持
到还有必要的时候。

    杜特列夫人：对于民族主义国家说来，采取中立的立场是不是正义的？

    毛：是的。这些国家既不站在帝国主义的一边，也不站在社会主义的一
边，而站在中立的立场，不参加双方的集团，这是适合于它们现时的情况的。

    杜特列夫人：可以同时跟双方维持正常关系吗？

    毛：在我们看来是可以的。但是，民族主义国家采取中立立场，帝国主
义国家却不喜欢，因为这些民族主义国家的中立是摆脱了它们的控制而取得
的。民族主义国家的中立就是一种独立自主、不受控制的立场。我们社会主
义阵营欢迎这些国家的这种中立的立场，因为它有利于和平事业，不利于帝
国主义的侵略计划和战争计划。我们把亚洲、非洲、拉丁美洲已经独立的国
家看成朋友，把还没有独立、正在争取独立的国家也看成朋友。我们支持它
们。

    拉丁美洲有多少人口？

    马罗金：大约一亿。

    毛：一亿人口的朋友。巴西人口占拉丁美洲人口的百分之六十，你们是
大国。以后巴西人口还会多，土地那么大，跟中国差不多，你们的国家很有
前途。

    马罗金：我们希望中国帮助我们工业化。

    毛：只要你们愿意，我们没有不愿意的。所有亚洲、非洲、拉丁美洲的
国家要我们助一臂之力，我们都是愿意的。

    杜特列夫人：拉丁美洲是美国很重要的一个阵地，美国正在世界各地败
退，所以加紧对拉丁美洲施加压力。

    毛：拉丁美洲是美国的后方。亚洲、非洲、拉丁美洲的国家，都曾经是
或者仍然是帝国主义的后方和仓库。现在后方造反了，许多国家已经摆脱帝
国主义的统治。

    杜特列夫人：拉丁美洲正在开始这样做，但是很不容易。

    毛：可以先取得半独立的状态，然后完全独立。亚非有许多国家就是如
此。有些已经独立了，有些已经半独立，正在争取完全独立，有些还在受帝
国主义的统治。

    马罗金：我们希望知道主席对于中国和拉丁美洲国家建立外交关系和进
行贸易的意见。

    毛：只要巴西和其他拉丁美洲国家愿意和中国建立外交关系，我们一律
欢迎。不建立外交关系，做生意也好。不做生意，一般往来也好。中国和拉
丁美洲国家的社会制度是不同的，但是，在许多点上是相同的。首先，要求
独立这一点是相同的。不仅你们有独立问题，我们也有。我们还有台湾问题，
美国还在威胁我们。即使台湾收复了，美国的威胁还会存在。这是我们最大
的共同点。其次，我们的经济都不发达。要求发展经济的愿望，在你们那里
是迫切的，在我们这里也是迫切的。所有亚洲、非洲、拉丁美洲的国家的共
同历史任务，就是争取民族独立，发展民族经济和发展民族文化。

    马罗金：美国的禁运对中国有没有影响？

    毛：对我们说来，没有影响，好处甚大。

    马罗金：主席对国际形势是乐观还是悲观？

    毛：目前国际局势很好。西方国家要达到他们的目的是很困难的。他们
的目的是要统治一切可能统治的地方，但是他们到处受到抵抗。他们这些殖
民国家结成一体，自称为西方国家。从地理上看，巴西也算西方国家（大家
都笑）；但是，从政治上看，他们所说的西方国家，实际上只是美国、英国、
法国、意大利、比利时、西德、荷兰等等。西方世界的太阳是傍晚的没落的
太阳，亚洲、非洲、拉丁美洲的太阳是早晨的上升的太阳。帝国主义历来就
是吓唬人的，有时也动手打人，我们就是不要被他们吓倒，不要怕他们。对
西方的崇拜是一种迷信，这是由历史形成的，现在这种迷信正在逐渐破除。
说西方是先进的，这也是一种迷信：恰恰相反，他们是落后的。自然，他们
有一点东西，无非是几斤钢铁和几个原子弹；其实这也没有什么了不起，因
为他们在政治上是落后的，是腐败的，是低级趣味的，所以我们看不起他们。
列宁说过先进的亚洲、落后的欧洲这样的话。那时候，列宁所指的是中国和
亚洲其他国家的民主运动，他看出亚洲要跑在欧洲的前面。现在，除了社会
主义阵营以外，除了亚洲的民族革命运动以外，还要加上非洲和拉丁美洲的
民族革命运动；这些，都是先进的，而西方世界则是落后的。这句话，杜勒
斯[1]这些人听起来是不服气的。他们会说：“这是吹牛，我们有钢铁和原
子弹，怎么反而是落后呢？”我说：他们虽然有钢铁和原子弹，但是这些东
西是拿在落后的人的手里，拿在垄断资本家手里；他们一时耀武扬威，最后
总是要垮下去的。

    破除对西方的迷信，这是一件大事，在亚洲、非洲、拉丁美洲都要进行。
在我们国家也要继续破除这种迷信。我说的是，要在战略上蔑视帝国主义，
把帝国主义者看成纸老虎，不算数。但是在战术上和在每件具体工作上，却
要重视他们，要认真地对待他们。帝国主义由真老虎变成半真半假的老虎，
再变成完全的假老虎即纸老虎，这是一个事物走向反面的转化过程；我们的
任务就是要促进这个过程。在这个过程结束之前，老虎还可能要活一个时期，
还能咬人。因此，打老虎要一拳一拳地打，要讲究拳法，不能大意。

    西方国家的人民也不同意他们政府的做法。我说美国不好，只是说它的
统治集团不好，美国人民是很好的。他们中间许多人现在还没有觉醒，但是
一定会觉醒的。

    杜特列夫人：我们相信，你的解释对拉丁美洲很有帮助。

    毛：我们对拉丁美洲人民的情况很关心。像尼克松到南美八国的故事
[2]，我们很感兴趣。

    马罗金：他受到了很大的“欢迎”。杜勒斯在里约热内卢也受到很大的
“欢迎”。

    毛：拉丁美洲人民起来了，他们不把尼克松、杜勒斯看在眼里，在他们
眼里，尼克松、杜勒斯不过是纸老虎。尼克松、杜勒斯都落后了，拉丁美洲
人民比他们高明得多。

                            根据毛泽东审定的谈话记录稿刊印。

  注　释

    〔１〕　杜勒斯，当时任美国国务卿。

    〔２〕　尼克松，当时任美国副总统。一九五八年四月，他出席阿根廷
选举产生的总统就职典礼后，对巴西等七个拉美国家进行访问。访问期间，
这些国家相继发生了反对美国拉美政策的激烈的抗议行动。尼克松到委内瑞
拉时被迫中止访问回国。

第370-375页


毛泽东: 在军委关于对台湾和沿海蒋占岛屿军事斗争的指示稿上的批语（一九五八年九月三日）

在军委关于对台湾和沿海蒋占岛屿
军事斗争的指示稿上的批语[1]

毛泽东
（一九五八年九月三日）

                                一

克诚[2]同志：

    指示及附件[3]，写得很好。请即交彭德怀[4]同志看过，再经军委会议
通过，然后发出。在军委会议上，请你详细解释理由。

                                       毛　泽　东
                                        九月三日
                                     根据手稿刊印。

                                二

    发福建军区及各军区，各省、市、区党委，军委各总部，各特种兵司令
部，中央政治局委员，书记处书记，外交部，陆定一，吴冷西[5]。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东在审阅中共中央军事委员会关于对台湾和沿海蒋占岛屿
军事斗争的指示稿时，除写了本篇两个批语外，还在指示稿第四项“由于对
台湾和沿海蒋占岛屿的斗争是一个复杂的国际斗争，对各方面的影响很大，
因此，一切重要的行动和宣传都必须遵守集中统一的原则，不得自作主张”
一句中“一切重要的行动和宣传”后面，加括号写了：“文告、谈话、口号、
社论、新闻、广播”。

    〔２〕　克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长。

    〔３〕　指示，指中共中央军事委员会关于对台湾和沿海蒋占岛屿军事
斗争的指示稿。附件，指军委指示后附的关于海军、空军对付敌机敌舰沿海
活动的几项规定。

    〔４〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部
长，主持军委日常工作。

    〔５〕　陆定一，当时任中共中央文教小组组长、中央宣传部部长。吴
冷西，当时任新华通讯社社长、《人民日报》总编辑。

第376-377页


毛泽东: 在第十五次最高国务会议上的讲话（一九五八年九月五日、八日）

在第十五次最高国务会议上的讲话[1]

毛泽东
（一九五八年九月五日、八日）

一、在最高国务会议上的第一次讲话
（一九五八年九月五日）

    最高国务会议，二月开了一次，现在是九月，六个月没有开了。二月那
一次会上，我们谈了鼓足干劲，力争上游，多快好省。讲了个大有希望，不
晓得同志们记得不记得？我还比较一下，不是“中有希望”，更不是“小有
希望”，而是“大有希望”。还讲了以一个普通劳动者的姿态在人民群众中
出现。我们在座诸位，以及共产党里头有许多人，要办到这一点，也是要努
一番力的。我们跟国民党相反，他们是以一个贵族的姿态、老爷派头在人民
中出现，我们是以一个普通劳动者的姿态在人民中出现。

    那一次讲了几句不好听的话，批评了“好大喜功，急功近利，鄙视过去，
迷信将来”。你说是坏的，我说是好的，这不是唱对台戏吗？有些人看了那
四句评语实在舒服。“共产党好大喜功，急功近利，轻视过去，迷信将来，
岂有此理！”我说，恰好是有理，不是岂有此理，而是确有此理。有些人为
什么支持那种批评呢？就是因为他们对于辩证唯物主义和历史唯物主义、马
克思主义政治经济学、无产阶级斗争和无产阶级专政这三门科学或者是了解
得不深不透，或者简直就不大去理会，因此就缺乏分析。什么分析呢？有资
产阶级的好大喜功，有无产阶级的好大喜功，两种好大喜功。有资产阶级的
急功近利，有无产阶级的急功近利。“孳孳为利者，跖之徒也”，这大概是
今天的资产阶级的一类。孜孜为利者，资本家之徒也。我们呢？我们就是另
外一种急功近利。至于鄙视过去，迷信将来，也是有阶级不同的。资产阶级
是迷信过去，鄙视将来。过去的古董，那就是宝贝，至于将来，什么共产主
义，社会主义，那就是狗屁。这不是迷信过去，鄙视将来吗？

    这六个月，发生很大变化。我想，在座诸位都是有变化的。我的脑筋也
有变化。有许多事情料不到的。今年二月那个时候虽然讲大有希望，那个希
望究竟怎么样？比今天的现实还是落后些。

    国内形势，如大家所知道，就是阶级关系，阶级力量对比，起了很大变
化。几亿劳动群众，工人农民，他们现在感觉得心里通畅，搞大跃进。这就
是整风反右的结果。整风以前我们有许多干部有两条：一条叫官气较多，二
条叫政治较少。不是要反五气吗？五气的头一气就是官气。经过整风，没有
整好的还有一些，但是大多数人是以普通劳动者的姿态出现，跟工人农民打
成一片，人们感觉跟国民党时期确实不同了。过去不是的。因为有一部分干
部，在工人看来，他们神气不对，是在做官，跟国民党没有分别，还是压在
他们头上，所以有些工人工作就不那么积极，不为社会主义和共产主义奋斗，
是为自行车、手表、钢笔、收音机、缝纫机等五大件而奋斗，就是为个人奋
斗。那个时期许多人不觉悟，积极分子只是一部分，落后分子相当多。因为
共产党批判了三风五气，他们也就自我批判了：我们这个五大件也是为个人
的，不为社会，也不对呀。工作就积极起来了。农民也是这样，因为合作社
干部，县区乡干部搞试验田，跟他们打成一片，一股热潮就起来了。冬季很
冷也要搞水利，他们知道是为谁来干事情，是为他们自己，为集体，为全国。
这一干的结果，今年大概可以差不多增产一倍，即有可能从去年的三千七百
亿斤，增到七千几百亿斤。棉花，去年是三千三百万担，今年大概有七千万
担，可以超过一倍。烟叶可以超过三、四倍。只有油料只超过半倍，还是不
足的。麻类作物，过去没有注意，没有抓紧。钢铁可能翻一番。一九五六年
中共八次大会第一次会议，总理在那里建议，五年计划搞钢铁一千零五十万
吨到一千二百万吨，如果说一千零五十万吨，今年就有超过的可能，可能搞
到一千一百万吨。农业发展纲要四十条不是十二年吗？五六年开始，五六、
五七、五八，基本完成，如果明年加一年，是超额完成，十二年计划，四年
超额完成。这些都还是一些预计，还要看实际的结果。今年如果搞到七千多
亿斤粮食，明年如果又翻一番，就是一万五千亿斤。明年也许不能搞这么多，
太搞多了，除了人吃马喂之外，现在还没有找到用途，也许会发生问题。但
是明年总是可能超过一万亿斤。钢铁明年可能超过两千万吨。总而言之，明
年是基本上赶上英国。除了造船、汽车、电力这几项之外，明年都要超过英
国。十五年计划，两年基本完成。谁人料到？这就是群众的干劲的结果。

    资产阶级，民主党派，也起了变化，并且还在继续变化中。以一个普通
劳动者的姿态出现这个问题，在民主党派中间是个相当严重的问题，要逐步
来，不能很性急。但是，形势迫人。形势就是人，就是多数人压迫少数人。
多数人造成一种形势，少数人就感觉到压力，就得打点主意。我是历来主张
对立面的，没有对立面，谁也不干的。我有什么对立面呢？在我们民主队伍
里头有很多对立面，此外还有在我们队伍以外的，“地富反坏右”，这都是
对立面。工人农民压迫我们，他们说，你做官，你得好好做，你做不好我就
整你。比如五五年上半年，有许多老百姓也实在不喜欢我们，人人谈统购，
家家说粮食，那个时候你说粮食没有危机，我看也可以讲是一个危机。一个
原因是因为粮不足，还有一个原因就是富裕中农兴风作浪。其中主要是共产
党员，他们是党员，但是他们当了县区乡干部。他们叫‘农民苦”，所谓
“农民苦”，就是他们苦；所谓他们苦，就是余粮多。据江苏省的统计，在
我们县区乡的干部里头，这种人有百分之三十。他们每天叫“农民苦”，说
统购统销太多了，不赞成。这一来，煽起这些农民，本来够吃的，也说不够
吃，用各种办法来吵。这一压迫，就打主意吧，就搞合作化。合作化的决心
就是那个时候搞起来的。批判各种迷信：什么后解放区合作化不行，什么没
有会计，什么平地可以山上不可以，什么汉人可以少数民族不可以等等。破
除了这些迷信，没有几个月，合作化就搞起来了。然后又影响工商界，敲锣
打鼓，全行业公私合营。到一九五六年那个时候，有些人又觉得恐怕不行了，
走得太快了，似乎一个时期农业发展纲要四十条又不灵了，多快好省也不灵
了。同时，斯大林问题也发生了，匈牙利事件出来了，帝国主义反共反苏，
那么一个潮流，国内就是右派酝酿活动。经过整风反右，才把这些东西扭转
过来。而现在呢？就转到一个比较有利的方向。民主党派也好，大学教授、
中学教员也好，文化界的人也好，新闻界的人也好，科学界的人也好，工程
技术界的人也好，资产阶级（工商业者）也好，总而言之，绝大多数人，或
者已经改变立场，或者正在向改变立场前进。也还有少数没有改变的，还有
左中右。阶级还是存在的。说现在阶级不存在了，阶级斗争已经消灭了，这
个观点恐怕是不对的。我说像吃鸦片烟一样，吃鸦片烟上了瘾，是不容易戒
的，资产阶级思想，还有封建主义思想，那么容易戒我就不相信。要慢慢戒，
还要形势迫人，还要看事实。一个长江大桥，可以说服许多人。你没有长江
大桥他就不信，出了个长江大桥，许多人去看了，他就信了。今年一千一百
万吨钢，明年二千五百万吨钢，苦战三年，后年五千万吨钢，粮食由三千七
百亿斤到一万五千亿斤。我还是讲个可能性，要努力。到底那个时候怎么样？
有两个可能：一个可能达到，一个可能少一点，不可能达到这么多。这样一
来，天天劳累，是不是人就大批死亡，或者由胖子变成瘦子，或者生病？这
也有的，也有伤亡的，变成瘦子也有的，生病也有的。但这是个别的，多数
人我看是相反，一不死，二不瘦，还要胖一些，也不生病。特别是把四害一
除，疾病大为减少。农民劳动起来是有纪律的，军事化，干劲甚大。公共食
堂一来，节省时间，免得往返。节省粮食，节省柴火，节省经费，此外还节
省大批时间。这是徐水县的经验。科学技术界也有很大的进步，“将军”将
得厉害，就是学生将老师，讲师、助教将教授，研究员将所长。有那么一个
科学研究所，叫作药物研究所，设在上海，所长赵承嘏有门本领，就是可以
在中国的一种植物里头提炼出一种药来，可以治高血压。但是他老先生就是
对什么人也不讲，他也不作。他那个所里头的青年人就没有办法，他们呕了
气，就自己干，结果苦战多少昼夜，搞出来了，能够提炼出那个药来了。这
样的事情不只一个所，有相当几个所。大学教授相当有一些人落后于学生，
编讲义，编教学大纲，编学生不赢，学生是苦战几昼夜，集体来搞。听说师
范大学有个文学班，要编一个文学史，一个班有二十六个人，苦战四昼夜，
读了二百九十部中外文学名著，编出一本文学史大纲。这是形势迫人，就是
压迫。青年人不压迫老年人，老年人不会进步的。这一压，老年人就有出路
了，他不进步不行了。当然，不是青年人个个都是好的，也有坏的，青年人
里头，吊儿郎当的，阿飞，偷东西的，那种人也有，但是一般说来，总是
“譬如积薪，后来居上”。我们要承认这一条。

    国际形势，我们历来有个观点，总是乐观的。后来总结为一个“东风压
倒西风”。

    美国现在在我们这里来了个“大包干”制度，索性把金门、马祖，还有
些什么大担岛、二担岛、东　岛一切包过去，我看他就舒服了。他上了我们
的绞索，美国人的颈吊在我们中国人的铁的绞索上面。台湾也是个绞索，不
过要隔得远一点。他要把金门这一套包括进去，那他的头更接近我们。我哪
一天踢他一脚，他走不掉，因为他一根索子绞住了。

    我现在提出若干观点，提出一些看法供给各位，并不要把它作为一个什
么决定，作为一个法律。作为一个法律就死了，作为一个看法就是活的。拿
这些观点去观察观察国际形势。

    第一条，谁怕谁多一点。我看美国人是怕打仗。我们也怕打仗。问题是
究竟哪一个怕得多一点。这也是个观点，也是个看法。请各位拿了这个观点
去看一看，观察观察，以后一年、二年、三年、四年，就这样观察下去，究
竟还是西方怕东方多一点，还是我们东方的人怕西方多一点？据我的看法，
是杜勒斯[2]怕我们怕得多一点，是英美德法那些西方国家怕我们怕得多一
点。为什么他们怕得多一点呢？就是一个力量的问题，人心的问题。人心就
是力量，我们这边的人多一点，他们那边的人少一点。共产主义，民族主义，
帝国主义，这三个主义中，共产主义和民族主义比较接近。而民族主义占领
的地方相当宽，有三个洲：一个亚洲，一个非洲，一个拉丁美洲。即使这些
洲里头有许多统治者还是亲西方的，比如泰国、巴基斯坦、菲律宾、日本、
土耳其、伊朗，可是人民中间亲东方的不少，可能是相当多。就是垄断资本
家以及中了他们的毒最深的人是主张战争的。除了垄断资本家，其他的人，
大多数（不是全体）是不愿意战争的。比如北欧几个国家，当权的也是资产
阶级，他们是不愿意战争的。力量对比是如此。因为真理是抓在大多数人手
里，而不抓在杜勒斯手里，他们的心比我们虚，我们的心比较实。我们依靠
人民，他们是维持那些反动统治者。现在杜勒斯就干这一套，他就专扶什么
“蒋委员长”、李承晚、吴庭艳[3]这类人。我看是这样，双方都怕，但是
他们比较怕我们多一点，因此战争是打不起来的。

    第二条，美帝国主义他们结成军事团体，什么北大西洋，巴格达，马尼
拉，这些团体的性质究竟怎么样？我们讲它们是侵略的。它们是侵略的，那
是千真万确的。但是它现在的锋芒向哪一边呢？是向社会主义进攻，还是向
民族主义进攻？我看现在是向民族主义进攻，就是向埃及、黎巴嫩和中东那
些弱的进攻。社会主义国家，除非是比如匈牙利失败了，波兰也崩溃了，捷
克、东德也崩溃了，连苏联也发生问题，我们也发生问题，摇摇欲倒，那个
时候它们会进攻的。你要倒了，它们为什么不进攻？现在我们不倒，我们巩
固，我们这个骨头啃不动，它们就啃那些比较可啃的地方，搞什么印尼、印
度、缅甸、锡兰，想搞垮纳赛尔[4]，想搞垮伊拉克，想征服阿尔及利亚等
等。现在拉丁美洲有个很大进步。尼克松是个副总统，在八个国家不受欢迎，
被吐口水，打石头。美国的政治代表在那些人面前被用口水去对付，这就是
藐视“尊严”，没有“礼貌”了，在他们心目中间不算数了。你是我们的对
头，因此拿口水，石头去对付你。所以，不要把这三个军事团体看得那么严
重，要有分析。它们是侵略性的，但是它并不巩固。

    第三条，关于紧张局势。我们每天都是要求缓和紧张局势，紧张局势缓
和了对世界人民是有利的。那么，凡是紧张局势就对我们有害，是不是？我
看也不尽然。这个紧张局势，对我们并不是纯害无利，也有有利的一面，什
么道理呢？因为紧张局势除过有害的一面外还可以调动人马，调动落后阶层，
调动中间派起来奋斗，怕打原子战争，就要想一想。你看金门、马祖打这样
几炮，我就没有料到现在这个世界闹得这样满天风雨，烟雾冲天。这就是因
为人们怕战争，怕美国到处闯祸。全世界那么多国家，除了一个李承晚之外，
现在还没有第二个国家支持美国。可能还加一个菲律宾，叫作“有条件的支
持”。比如伊拉克革命，还不是紧张局势造成的？紧张局势并不取决于我们，
是帝国主义自己造成的，但是归根结底对于帝国主义更不利。这个观点列宁
说过的，他是讲战争，他说，战争调动人们的精神状态使它紧张起来。现在
当然没有战争，但是这种在武装对立的情况下的紧张局势也是能够调动一切
积极因素，并且使落后阶层想一想。

    第四条，中东的撤兵问题。美英侵略军必须撤退。但是帝国主义现在想
赖在那里不走，这对人民是不利的，可是同时它也有教育人民的作用。你要
反对侵略者，如果没有个对象，没有个靶子，没有个对立面，这就不好反。
他自己现在跑上来当作对立面，并且赖着不走，就起了动员全世界人民起来
反对美国侵略者的作用。所以他迟迟不撤退，总起来看对人民也不见得就那
么纯害无利，因为这样人民每天就可以催他走：你为什么不走？

    第五条，戴高乐[5]登台好，还是不登台好？现在法国共产党和人民应
该坚决反对戴高乐登台，要投票反对他的宪法，但是同时要准备反对不了时，
他登台后的斗争。戴高乐登台要压迫法共和法国人民，但对内对外也有好处：
对外，这个人喜欢跟英美闹别扭，他喜欢抬杠子。他从前吃过苦头的，他写
过一本回忆录，尽骂英美，而说苏联的好话。现在看起来，他还是要闹别扭
的。法国跟英美闹别扭很有益处。对内，为教育法国无产阶级不可少之教员，
等于我们中国的“蒋委员长”一样。没有“蒋委员长”，六亿人民教不过来
的，单是共产党正面教育不行的。戴高乐现在还有威信，你这会把他打败了，
他没有死，人们还是想他。让他登台，无非是顶多搞个五年，六年，七年，
八年，十年，他得垮的。他一垮了，没有第二个戴高乐了，这个毒放出来了。
这个毒必须得放，等于我们右派的毒，你得让他放。你不让他放，他总是有
毒的，放出来毒就消了。

    第六条，禁运，不跟我们作生意。这个东西究竟对于我们的利害怎么样？
资本主义国家跟我们多作生意好，还是少作生意好？现在生意是作，是少作。
我看，禁运对我们的利益极大，我们不感觉禁运有什么不利。禁运对于我们
的衣食住行以及建设（炼钢炼铁）有极大的好处。一禁运，我们得自己想办
法。我历来感谢何应钦[6]。一九三七年红军改编成国民革命军第八路军，
每月有四十万法币，自从他发了法币，我们就依赖这个法币。到一九四○年
反共高潮就断了，不来了。从此我们得自己想办法。我们想什么办法呢？我
们就下了个命令，说法币没有了，你们以团为单位自己打主意。从此，各根
据地搞生产运动，产生的价值不是四十万元，不是四百万元，甚至于不是四
千万元，各根据地合起来，可能一亿两亿。从此就靠我们自己动手。现在的
何应钦是谁呢？就是杜勒斯，改了个名字。现在他们禁运，我们就自己搞，
搞大跃进，搞掉了依赖性，破除了迷信，就好了。

    第七条，不承认问题。是承认比较有利，还是不承认比较有利？我说，
等于禁运一样，帝国主义国家不承认我们比较承认我们是要有利一些。现在
还有四十几个国家不承认我们，主要的原因就是因为美国。比如法国，想承
认，但是因为美国反对就不敢。其他还有一些中南美洲，亚洲，非洲，欧洲
的国家，以及加拿大，都是因为美国而不敢承认。资本主义国家现在承认我
们的，合起来只有十九个，加上社会主义阵营十一个，有三十个，再加上南
斯拉夫有三十一个。我看就是这么一点过日子吧。我们搞三亿吨钢，最好搞
七亿吨钢，三万五千亿斤粮食。这要多少年，我看十五年就差不多。说工业
了不起，可难啦，什么科学可难啦，这也是个迷信，就不要信那些。十五年
赶上英国，我们是两年基本上赶上。这是讲总数，不是按人口，按人口平均
赶上英国，就钢铁来说，要三亿吨。英国五千万人口，有两千二百万吨钢，
我们有七亿人口，得要三亿吨钢。刚才讲七亿吨钢，要三亿吨钢翻一番还要
多一点，那可能要十五年，也许还要多一点。世界上的事情有这么怪，不搞
就不搞，一搞就很多，要么就没有，要么就很多。你们不信这一条？比如我
们打二十二年的仗，二十一年就是不胜利，而在二十二年这一年，就是一九
四九年，就全国胜利了，叫突变。粮食也是一样，搞了八年，七搞八搞还只
有那么一点。一九四九年粮食是二千一百亿斤，去年三千七百亿斤，在我们
手里搞了八年，只增加一千六百亿斤，而今年一年就可以增加三千几百亿斤，
可能到四千亿斤。搞八年没有摸到一条路，不会搞。也是因为制度没有改革，
个体经济，初级合作化，没有整风反右。钢铁也是一样，几十年只有那么一
点。蒋介石只有四万吨钢，这还是张之洞[7]遗留下来的。两个东西最要紧：
一个粮，一个钢。有了钢，就能作机器。什么机器也可以作：挖煤炭的机器，
开矿山的机器，发电的机器，炼石油的机器，火车、轮船、飞机等交通机器，
化学工业的机器，起房子的机器，农业机器，都要钢。所以一为粮，二为钢，
加上机器，叫三大元帅。三大元帅升帐，就有胜利的希望。还有两个先行官，
一个是铁路，一个是电力。扯远了，还是回到不承认的问题上来。不承认我
们，我看是不坏，比较好，让我们更多搞一点钢，搞个六、七亿吨，那个时
候他们总要承认。那个时候也可以不承认，他不承认有什么要紧？

    最后一条，就是准备反侵略的战争。头一条讲了双方怕打，仗打不起来，
但世界上的事情还是要搞一个保险系数。因为世界上有个垄断资产阶级，恐
怕他们冒里冒失乱搞，所以，要准备作战。这一条要在干部里头讲通。第一，
我们不要打，而且反对打，苏联也是，要打就是他们先打，逼着我们不能不
打。第二，但是我们不怕打，要打就打。我们现在只有手榴弹跟山药弹。氢
弹、原子弹的战争当然是可怕的，是要死人的，因此我们反对打。但是这个
决定权不操在我们手中，帝国主义一定要打，那么我们就得准备一切，要打
就打。就是说，死了一半人也没有什么可怕。这是极而言之。在整个宇宙史
上来说，我就不相信要那么悲观。我跟尼赫鲁[8]辩论过这个问题，他说，
那个时候没有政府了，统统打光了，想要讲和也找不到政府了。我说，哪有
那个事，你这个政府被原子弹消灭了，老百姓又起一个政府，又可以议和。
世界上的事情你不想到那个极点，你就睡不着觉。无非是打死人，无非是一
个怕打。但是他一定要打，是他先打，他打原子弹，这个时候，怕，他也打，
不怕，他也打。既然是怕也打，不怕也打，二者选哪一个呢？还是怕好，还
是不怕好？每天总是怕，在干部和人民里头不鼓起一点劲，这是很危险的。
我看，还是横了一条心，要打就打，打了再建设。因此，我们现在搞民兵。
人民公社里头都搞民兵，全民皆兵，要发枪，开头发几百万枝，将来要发几
千万枝。由各省造轻武器，造步枪，机关枪，手榴弹，小迫击炮，轻迫击炮。
人民公社有军事部，到处练习。在座的有文化人，你们也要号召一下，单拿
笔杆不行，一手拿笔杆，一手拿枪杆，又是文化，又是武化。有这么八个观
点，当作一种看法，供各位观察国际形势的时候采用。

二、在最高国务会议上的第二次讲话
（一九五八年九月八日）

    还是谈一谈老话。关于绞索，上一次不是谈过吗？现在我们要讲对杜勒
斯、艾森豪威尔[9]，对那些战争贩子使用绞刑。对他们使用绞刑的地方很
多。据我看，凡是搞了军事基地的，就是一条绞索绞住了。东方，南朝鲜、
日本、菲律宾、台湾；西方，西德、法国、意大利、英国；中东，土耳其、
伊朗；非洲，摩洛哥等等。每一个地方美国有许多军事基地，比如土耳其，
有二十几个基地，日本听说有八百个基地。还有些地方没有基地，但是有军
队占领，比如美国在黎巴嫩，英国在约旦。

    现在不讲别的，单讲两条绞索：一个黎巴嫩，一个台湾。台湾是古老的
绞索，他已经占领几年了。他被什么人绞住了呢？被中华人民共和国绞住了。
六亿人民手里拿着一根索子，这根索子是钢绳，把美国人的脖子套住了。中
东是最近套住的。谁人让他套住的呢？是他自己造的索子，自己套住的，然
后把绞索的一头丢到中国大陆上，让我们抓到。黎巴嫩也是他自己造的一条
绞索，自己套上去，绞索的一端就丢到阿拉伯民族手里。不但如此，而且是
全世界大多数人民手里，大家都骂他，不同情他，大多数国家的人民、政府
手里拿着这个绞索。比如中东，联合国开了会。但主要是在阿拉伯人民手里
套住了，不得脱身。他现在进退两难，早退好，还是迟退好？早退，那么所
为何来呢？迟退，越套越紧，可能成为死结，那怎么得了呀？至于台湾，他
是订了条约的，比黎巴嫩还不同。黎巴嫩还比较活，没有什么条约，说是一
个请，一个就来了，于是乎套上了。至于台湾，就订了个条约，这是个死结。
这里不分民主党、共和党，订条约是艾森豪威尔，派第七舰队是杜鲁门[10
]。杜鲁门那个时候可去可来，没有订条约，艾森豪威尔订了个条约。这也
是国民党一恐慌，一要求，美国人一愿意，就套上了。

    金门、马祖套上了没有？金门、马祖据我看也套上了。为什么呢？他不
是讲现在还没有定，要共产党打上去，看情形，那个时候再决定吗？问题是
十一万国民党军队（金门九万五，马祖一万五），只要有这两堆在这个地方，
他得关心。这是他们的阶级利益，阶级感情。为什么英国人和美国人对约旦
的侯赛因[11]和黎巴嫩的夏蒙[12]那样好？他不能见死不救。昨天第七舰队
的总司令比克利亲自指挥，还有那个斯摩特[13]，不是放大炮吗？引得国务
院也不高兴国防部也不高兴的那位先生，他也在那里跟比克利一道指挥。

    总而言之，你是被套住了。要解脱也可以，你得采取主动，慢慢脱身。
不是有脱身政策吗？在朝鲜有脱身政策，现在我看形成了金马的脱身政策。
他们那一班子实在想脱身，而且舆论上也要求脱身。脱身者，是从绞索里面
脱出去。怎么脱法呢？就是这十一万人走路。台湾是我们的，那是无论如何
不能让步的，是内政问题。跟你的交涉是国际问题，这是两件事。你美国跟
蒋介石搞在一起，这个化合物是可以分解的。比如电解铝、电解铜，用电一
解，不就分离了吗？蒋介石这一边是内政问题，你那一边是外交问题，不能
混为一谈。现在五大洲，除了澳洲，四大洲美国都想霸住。首先是北美洲，
那主要是它自己的地方，它有军队，然后是中南美洲，虽然没有驻军，但是
它要“保护”的。再加上欧洲、非洲、亚洲，主要是欧亚非，主力是在欧亚
两洲。这么几个兵，分得这么散，我不晓得它这个仗怎么打法。所以，我总
是觉得，它是霸中间地带为主。至于我们这些地方，除非是社会主义阵营出
了大乱子，确有把握，一来，我们苏联、中国就全部崩溃，否则我看他是不
敢来的。除了我们这个阵营以外，它都想霸占。一个拉丁美洲，一个欧洲，
一个非洲，一个亚洲，还有个澳洲，澳洲也在军事条约上跟它连起来了，听
它的命令。它用“反共”的旗帜取得这些地方好些，还是真正反共好些？所
谓真正反共，就是拿军队来打我们，打苏联。我说，没有那么蠢的人。它只
有几个兵调来调去。黎巴嫩事情发生，从太平洋调去，到了红海地方，形势
不对，赶快回头，到马来亚登陆，名为休息几天，十七天不吭声，后头他们
一个新闻记者自己宣布是管印度洋的，这一来，印度洋大家都反对。我们这
里一打炮，这里兵不够，它又来了。台湾这些地方早一点解脱，对美国比较
有利，它赖着不走，就让它套到这里，无损于大局，我们还是搞大跃进。

    今年要争取产钢一千一百万吨，比去年翻一番。明年增加两千万，争取
三千万吨。后年再搞两千万，不是五千万吗？苦战三年，五千万吨钢。那么，
全世界除了苏联同美国，我们就是第三位。苏联去年就五千万，加三年，他
可以搞六千万。我们苦战三年，有可能超过五千万，接近苏联，再加两年，
到六二年，可能出八千万到一亿，接近美国（美国因为它经济恐慌，那个时
候也许只有一亿吨）。第二个五年计划就要接近或赶上美国。再加两年，七
年，搞一亿五千万吨，超过美国，变成天下第一。老子天下第一不好，钢铁
天下第一有什么不好？粮食，苦战三年，今年可能是七千到八千亿斤，明年
翻一番，就可能是一万五千亿斤。后年就要放低步调了。因为粮食还要找出
路。粮食主要是吃，此外也要找工业方面的出路，例如：搞酒精作燃料，经
过酒精搞橡胶，搞纤维，搞塑料，等等。

    至于紧张局势，也许还可以讲几句，你搞紧张局势，你以为对你有利呀？
不一定，紧张局势调动世界人心，都骂美国人。中东紧张局势大家骂美国人，
台湾紧张局势又是大家骂美国人，骂我们的比较少。美国人骂我们，蒋介石
骂我们，李承晚骂我们，也许还有一点人骂我们，主要就是这三个。英国是
动摇派，军事不参加，政治上听说他相当同情。因为他有个约旦问题，你不
同情一下，美国人如果在黎巴嫩撤退，英国在约旦怎么办呀？尼赫鲁发表了
声明，基本上跟我们一致的，赞成台湾这些东西归我们，不过希望和平解决。
这回中东各国可是欢迎啦，特别是一个阿联，一个伊拉克，每天吹，说我们
这个事情好。因为我们这一搞，美国人对他们那里的压力就轻了。

    我想可以公开告诉世界人民，紧张局势比较对于西方国家不利，对于美
国不利。利在什么地方呢？中东紧张局势对于美国有什么利？对于英国有什
么利？还是对于阿拉伯国家有利些，对于亚洲、非洲、拉丁美洲以及其他各
洲爱好和平的人民有利些。台湾的紧张局势究竟对谁有利些呢？比如对于我
们国家，我们国家现在全体动员，如果说中东事件有三四千万人游行示威，
开会，这一次大概搞个三亿人口，使他们得到教育，得到锻炼。这个事情对
于各民主党派的团结也好吧，各党派有一个共同奋斗目标，这样一来，过去
心里有些疙瘩的，有些气的，受了批评的，也就消散一点吧。就慢慢这样搞
下去，七搞八搞，我们大家还不就是工人阶级了。所以，帝国主义自己制造
出来的紧张局势，结果反而对于反对帝国主义的我们几亿人口有利，对于全
世界爱好和平的人民，各阶级，各阶层，政府，我看都有利。他们得想一想，
美国总是不好，张牙舞爪。十三个航空母舰就来了六个，其中有大到那么大
的，有什么六万五千吨的，说是要凑一百二十个船，第一个最强的舰队。你
再强一点也好，你把你那四个舰队统统集中到这个地方我都欢迎。你那个东
西横直没有用的，统统集中来，你也上来不得。船的特点，就在水里头，不
能上岸。你不过是在这个地方摆一摆，你越打，越使全世界的人都知道你无
理。

三、在最高国务会议上的结束语
（一九五八年九月八日）

    教育这个东西比较带原则性，牵涉广大的知识界，是一个革命。几千年
来，都是教育脱离劳动，现在要教育劳动相结合，这是一个基本原则。大体
上有这样几条：一条是教育劳动相结合，一条是党的领导，还有一条是群众
路线。群众路线大家懂得，没有问题了，党的领导现在可能问题也不多了，
中心问题是教育劳动相结合。现在苏联对这个问题也想改革，他们正在搞一
个文件在那里酝酿。我们社会主义国家，马克思讲了的，教育必须与劳动相
结合。我在天津看了两个大学，有几个大工厂，那些学生们在那里作工。老
读书，实在不是一种办法。书是什么东西呢？书就是一些观念形态，人家写
的，让这些没有经验的娃娃来读，净搞意识形态，别的东西看不到。如果是
学校办工厂，工厂办学校，学校有农场，人民公社办学校，勤工俭学，或者
半工半读，学习和劳动就结合起来了。这是一大改革。[14]

    在财政方面，我找了一个材料：一九五○年到一九五七年这八年全部财
政收入是一千七百亿，今年起，第二个五年计划预计大概可以收四千亿。你
看，八年一千七百亿，五年可以搞四千亿。这个事情很可以注意。那八年的
头一年，一九五○年，只有六十五亿，可怜得很。第二年，一九五一年，一
百三十三亿，增加了。第三年，一九五二年，一百四十八亿。这两年都是一
百亿以上。到五三年，就是五年计划的第一年，跃到二百二十二亿，五四年
二百六十五亿，五五年二百七十二亿，五六年二百八十七亿。总而言之，这
四年相当停滞，有所发展，都没有突破二百以上到三百。到三百是去年，去
年是三百一十亿。你看，以前搞了四年，都是二百几，去年一年就是三百一。
今年，可以搞到四百三十亿。你看，由三百一，一跃进就到了四百。明年应
该是五百几或者六百几十亿吧？也不要五百几，也不要六百几，一下就搞到
七百几十亿。我这说的是第三本账，七百二十三亿有可能。去年三百一只有
一年，今年四百三也只有一年，五百没有，六百没有，明年一跳可以跳到七
百二十三亿。是不是能够搞到，还要看，这是一种预计，或者还会更多一点。
后年就会更多。五年四千亿，平均每年八百亿。这个数目值得注意。还有一
个数目也是值得注意的：基本建设投资，五○年可怜得很，只有十一亿，五
一年二十三亿，五二年四十四亿，五三年八十亿，五四年九十一亿，五五年
九十三亿，可怜。五六年不是搞“冒进”吗？由九十三亿一跃跃到一百四十
八亿。说是搞“冒进”了，不是犯了错误吗？五七年就减少了一点，由五六
年的一百四十八亿减少到一百三十八亿，减少了十亿，所以成为“马鞍形”。
今年是二百六十八亿。明年总应该搞三百多亿或者四百多亿吧？都不是，一
下就可以搞五百多亿。前面这八年，五○，五一，五二那三年合起来是八十
亿的基本建设投资，第一个五年计划不到五百亿，只有四百九十二亿，第二
个五年计划，今年只有二百多亿，明年就可以搞到五百五十六亿，就是一年
等于那五年，而那五年的五百亿办的那么多工厂就浪费差不多一半，本来可
以办两个，只办一个，时间本来只要一年的，要两年，那么，明年这五百亿
就可以当作一千亿来用。因为现在有了经验了，双反，破除迷信，打破了一
些规章制度。这是两笔大帐。此外，人民公社是一件大事。人民公社大概九
月就差不多搭架子搞起来了。看样子，来势很猛，没有办法阻挡，你叫他慢，
那不行。至于把一些问题搞清楚，充实这个架子，那就要冬春。这件事要好
好领导，要积极领导，要采取欢迎的态度。人民公社的特点是大公社，这是
最近这几个月出来的新事件。

    还有一点是抓工业。搞了八九年了，实际上我们这些人没有抓工业，重
点不放在这里，放在革命去了。搞什么土地改革，镇压反革命，抗美援朝，
三反五反，整风反右，公私合营，合作化，这都是属于革命范畴。忙那些事
情忙得要死。但是地方他们除了这些之外还抓了农业。认真抓农业，搞试验
田，是从去年冬季起。这一抓，就抓起来了。现在我们要转过方向。人有两
只手，一手抓农业，一手抓工业。我讲了个抓紧。什么叫抓，什么叫紧？抓
而不紧，没有抓起来，等于不抓，你拿烟也拿不到，拿饼干也拿不到，拿洋
火也拿不到。抓工业要抓紧。主要是抓一个钢铁同一个机械。有了这两门，
万事大吉。钢铁是原材料，机械就是各种设备，包括挖煤炭和挖铁矿的矿山
机械，开油矿的钻探机械，电力机械，建筑机械，化工机械，交通运输机械
（无非是汽车、火车、轮船、飞机，我们坐飞机就是坐机器），还有农业机
械，如拖拉机，耕种机械，收割机械，加工机械，农村用的运输机械，农村
电气化用的电力机械。苦战三年，农村机械还不会那么多，在第二个五年计
划的后两年可能基本上用机械武装起来。所以，一是抓钢铁，二是抓机械。
没有钢铁，机械就没有材料，就不能造机械。机械里头有个工作母机，什么
矿山，什么炼油，什么电力，什么化学，什么建筑，什么农业，什么交通运
输，这些机器都要有个工作母机，无非是车、铣、磨、刨、钻之类，这些东
西是根本的。今年不是二万多台，一发展就是五万多台，现在又搞到八万多
台。这就是指工作母机。明年不是搞二十几万台吗？实际上明年争取三十万
台，如果明年能搞三十万台，后年再搞五十万台，我们这个国家第二个五年
计划就要搞一百多万台机器。我们解放的时候，四九年只有八万台工作母机，
还是破破烂烂都在内。今年年底有二十六万台。从张之洞起，到今年搞二十
六万台工作母机。而这个二十六万台里蒋介石交给我们的遗产是八万台。二
十六万减八万台，我们这九年搞了十八万台。但是同志们，明年这一年就不
是八万台了，也不是二十六万台了，而是三十万台，一年三十万台！我说，
世界上的事情不搞就不搞，要搞就多搞一点。明年就可以搞三十万台，后年
搞五十万台。苦战三年，明年三十万，后年五十万，八十八万台，连前头的
二十六万台，是一百多万台。那个时候，我们跟美国人谈判就神气一点了。

                                 根据中共中央文件刊印。

  注　释

    〔１〕　第十五次最高国务会议于一九五八年九月五日至八日在北京举
行。毛泽东在这次会议上的三篇讲话记录稿，由中共中央办公厅一九五八年
九月二十九日印成中共中央文件（中发〔５８〕８４６号）发出。在三篇讲
话记录稿上，中共中央办公厅都注有：“未经主席审阅，只供参考”字样。

    〔２〕　杜勒斯，当时任美国国务卿。

    〔３〕　李承晚，当时是南朝鲜政府总统。吴庭艳，当时是南越政府总
统。

    〔４〕　纳赛尔，当时任阿拉伯联合共和国总统。

    〔５〕　戴高乐，当时任法国总理，一九五八年十二月当选法国总统。

    〔６〕　何应钦，一九三七年时任国民党政府军政部部长兼第四战区司
令长官，一九三八年一月任国民政府军事委员会参谋总长。一九五○年后担
任台湾国民党“总统府”战略顾问委员会主任委员。

    〔７〕　张之洞，清末洋务派代表人物，以主张办工厂、修铁路著名。
曾任清政府湖广总督、军机大臣。

    〔８〕　尼赫鲁，当时任印度总理。

    〔９〕　艾森豪威尔，当时任美国总统。

    〔１０〕　杜鲁门，美国前总统。

    〔１１〕　侯赛因，当时任约旦国王。

    〔１２〕　夏蒙，黎巴嫩前总统。

    〔１３〕　斯摩特，当时任驻台湾美军司令。

    〔１４〕　据新华社一九五八年八月十五日报道，毛泽东一九五八年八
月十三日视察天津大学时，谈了他对教育工作的意见。报道说，毛泽东对天
津大学校长张国藩说：学校是工厂，工厂也是学校，农业合作社也是学校，
要好好办。毛泽东又说：要讲实际，科学是反映实际，是讲实际的道理。不
知道实际，老讲书本上的道理怎么成？刘子厚（河北省省长）向毛泽东汇报
说，有些人有顾虑，怕搞勤工俭学影响了教育质量，实际上搞了勤工俭学，
学习才好。毛泽东笑着说，河南省的长葛县已经有了证明，那里的学校有的
搞了勤工俭学，学生学习成绩好，升学的很多；有的没有搞勤工俭学，学生
学的不好，升学的少。毛泽东还指示，不仅学生要搞勤工俭学，教师也要搞。
机关干部也要办点附属工厂，不然光讲空的，脱离实际。一九五八年八月十
九日《光明日报》在题为《天津大学决定苦战五十天作出更大成绩》的报道
中，也引用了毛泽东的这次谈话，报道说：十三日，毛泽东在天津大学视察
的时候，指示说：“以后要学校办工厂，工厂办学校”。“老师也要参加劳
动，不能光动嘴，不动手。”毛泽东还指示说：高等学校应抓住三个东西：
一是党委领导；二是群众路线；三是把教育和生产劳动结合起来。

第378-401页


毛泽东: 对全国办人民公社情况汇报的批语（一九五八年九月六日）

对全国办人民公社情况汇报的批语

毛泽东
（一九五八年九月六日）

小平[1]同志：

    此件[2]可以印在京各中央委员。

                                       毛　泽　东
                                        九月六日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指中共中央书记处书记谭震林向毛泽东报送的关于各地办人民
公社情况的全国电话汇报会议的材料。材料说，九月四日晚，中央书记处召
开了全国各省、区、市委（缺西藏）电话会议，听取各地汇报办人民公社的
情况。据汇报，目前全国绝大部分地区建立人民公社的高潮已经到来。河南
已经全省实现公社化，河北、北京市郊区九月十日前可实现公社化，山西、
山东、上海市郊区九月半可实现公社化，其他大部分省正在总结试点经验，
逐步展开，估计九月底前均可实现公社化。只有内蒙、福建、新疆三个地方，
九月搞试点，秋后铺开，计划到今冬全部搞完。至会前统计，全国农村已建
立九千零三十四个人民公社。一般是一乡一社，少数是数乡一社，除河南修
武县外，山西、陕西、青海也有个别县实行一县一社。最大的社已达六万四
千户（山西高平县），最小的不到一百户（黑龙江一个公社，但方圆有八九
十里）。各地建立人民公社一般分作两步走：秋前先搭架子，换牌子，上动
下不动，实行统一调配劳动力，统一安排生产；秋后再处理具体政策和解决
经营管理等问题。这次运动的发展非常迅速，而且很健康。群众情绪非常高
涨，现在各地农村到处是锣鼓喧天，纷纷写决心书、申请书、大字报，要求
办公社。已办公社的地方，又掀起新的生产高潮。只有少数地方由于思想发
动不够好，群众有顾虑，发生了杀鸡、杀猪、卖牲口、砍树、藏粮等不正常
现象。对此，各地均已引起注意，并在纠正中。材料还提出了几个需要研究
的问题：一、城市是否也办公社？二、国营企业是否办公社？三、农村建立
公社后，国营财贸机构怎么办？四、是否办县联社？五、牧区是否建立公社？
六、喇嘛是否允许参加公社？七、是否实行供给制？八、如何保证运动正常
发展？

第402-403页


毛泽东: 关于研究赫鲁晓夫给艾森豪威尔的信稿的批语（一九五八年九月七日）

关于研究赫鲁晓夫给
艾森豪威尔的信稿的批语

毛泽东
（一九五八年九月七日）

恩来同志：

    本日上午约五六人，对赫致艾文件草件[1]认真研究一次。如可能的话，
写出一个意见书交葛外长[2]带去。肯定正确部分占９０％，可商量部分只
占少数。你看如何？

                                       毛　泽　东
                                    九月七日上午七时

    赫文中应对中美新声明有所评论。

                                     根据手稿刊印。

  注　释

    〔１〕　指苏联部长会议主席赫鲁晓夫一九五八年九月七日给美国总统
艾森豪威尔的信稿。信中呼吁美国政府对在中国台湾及台湾海峡地区所采取
的行动要慎重从事，不要轻易采取可能带来不可收拾的后果的步骤。并说，
远东经常保持极不正常的紧张状态，根源在于美国政府敌视人民中国，敌视
它的社会制度和国家制度。当前紧张、并且可以说是非常危险的局势的主要
原因在于，美国以武力侵占了中国自古就有的领土　　台湾岛以及澎湖列岛，
并继续占领这些领土，而掩饰这一占领的借口是支持中国人民的叛徒蒋介石。
信中强调，中国不是孤立的，它有着忠实的朋友，这些忠实的朋友在中国一
旦遭到侵略时准备随时援助它，因为中国的安全的利益是同苏联的安全的利
益不可分割的。信中还谈到，中华人民共和国政府由于美国政府所持有的立
场没有参加联合国的工作，这种情况是极其不正常的，对中国人民来说是十
分不公平的。只有设在中国首都北京的、千千万万中国人民信赖它对国家的
领导的那个政府才有权、才真正能够在国际上代表中国。只有一直无视中国
实际情况的美国政府所采取的不现实的态度才是一块绊脚石，它阻挠联合国
会员国通过一项唯一正确的决定，即从这个组织中把蒋介石这具冒名顶替的
政治僵尸抛出去，并给予伟大中国的代表们以他们在联合国中的合法席位。
一九五八年九月十日《人民日报》发表了这封信的全文。

    〔２〕　指苏联外交部部长葛罗米柯。

第404-405页


毛泽东: 在第十五次最高国务会议上讲话的新闻稿（一九五八年九月八日）

在第十五次最高国务会议上讲话的新闻稿[1]

毛泽东
（一九五八年九月八日）

    在今日的会议上，毛泽东主席讲了话。

    毛泽东主席说，目前的形势对全世界争取和平的人民有利。在谈到国际
形势的时候，毛主席指出：总的趋势是东风压倒西风。毛主席说，美帝国主
义九年来侵占了我国领土台湾，不久以前又派遣它的武装部队侵占了黎巴嫩。
美国在全世界许多国家建立了几百个军事基地。中国领土台湾、黎巴嫩以及
所有美国在外国的军事基地，都是套在美帝国主义脖子上的绞索。不是别人
而是美国人自己制造这种绞索，并把它套在自己的脖子上，而把绞索的另一
端交给了中国人民、阿拉伯各国人民和全世界一切爱和平反侵略的人民。美
国侵略者在这些地方停留得越久，套在它的头上的绞索就将越紧。

    毛泽东主席又说，美帝国主义在全世界到处制造紧张局势，以期达到它
侵略和奴役各国人民的目的。美帝国主义自以为紧张局势总是对它自己有利，
但是事实是，美国制造的这些紧张局势走向了美国人愿望的反面，它起了动
员全世界人民起来反对美国侵略者的作用。毛主席说，美国垄断资本集团如
果坚持推行它的侵略政策和战争政策，势必有一天要被全世界人民处以绞刑。
其他美国帮凶也将是这样。

    毛泽东主席在谈判国内形势的时候指出：经过了伟大的全民整风运动，
全国到处出现了蓬勃兴旺的气象。无论在农业、工业、文化教育以及其他建
设事业方面，都形成了大跃进的形势。由于全国人民在共产党的领导下共同
努力，我国社会主义建设的速度大大加快了。毛主席说，鉴于农业生产的飞
跃发展对工业的越来越大的压力，还鉴于农业生产和农村工作方面已经有了
比较稳固的基础和比较成熟的经验，我们的领导工作的重心需要适时地从农
业和农村工作方面转移到工业建设方面来。中央和省一级的领导机关，必须
一手抓工业，一手抓农业，而从现在开始，要把重点放在工业方面。在工业
方面，必须首先抓紧钢铁工业和机械工业，因为这是实现我国工业化、农业
机械化和加强国防力量的基础。毛主席又说，农业和农村工作不能放松，明
年农业生产还要继续大发展。关于目前正在全国蓬勃展开的人民公社化运动，
毛主席说，必须采取热忱欢迎的态度，积极加强领导。

    毛主席对于中美两国在华沙即将开始的大使级代表的谈判[2]寄予希望。
他说：如果双方具有解决问题的诚意的话，谈判可能会取得某些成果。现在
全世界人民都在注视看两国代表将要进行的谈判。

                              根据一九五八年九月九日《人民
                              日报》刊载的新闻稿刊印。（有
                                     毛泽东修改件）

  注　释

    〔１〕　这篇新闻稿发表前，曾送毛泽东审阅，毛泽东作了修改。

    〔２〕　指中美大使级会谈。一九五五年四月二十三日，周恩来总理在
亚非会议八国代表团团长会议上声明：中国政府愿意同美国政府坐下来谈判，
讨论和缓远东紧张局势的问题，特别是和缓台湾地区的紧张局势问题。同年
七月二十五日，中美双方就大使级会谈达成协议，并于八月一日在日内瓦举
行第一次会谈。此后由于美方阻挠，会议经常遭到破坏和中断。金门炮击开
始后，又继续进行。一九五八年九月，会谈改在华沙举行。迄至一九七○年
二月二十日，中美大使级会谈一共举行了一百三十六次。

第406-408页


毛泽东: 毛泽东等祝贺朝鲜民主主义人民共和国成立十周年的电报（一九五八年九月八日）

毛泽东等祝贺朝鲜民主主义人民
共和国成立十周年的电报

毛泽东
（一九五八年九月八日）

朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国
内阁首相金日成同志，
朝鲜民主主义人民共和国最高人民会议常任委员会委员长
崔庸健同志：

    当朝鲜民主主义人民共和国成立十周年的时候，我们代表中国政府和中
国人民向你们和全体朝鲜人民致最热烈的兄弟的祝贺。

    朝鲜民主主义人民共和国的成立标志着朝鲜人民争取独立、自由的长期
的艰苦斗争的伟大胜利。十年来，英雄的朝鲜人民在朝鲜劳动党的领导下，
走过了艰苦而光荣的道路。朝鲜民主主义人民共和国刚刚成立不久，美国侵
略者就向它发动了疯狂的进攻，妄图在这片自由的土地上恢复黑暗的殖民制
度。但是，英雄的朝鲜人民是吓不倒的，他们在以苏联为首的社会主义阵营
和全世界爱好和平的人民的支持下，在中国人民志愿军的参加下，万众一心，
英勇奋战，终于打败了以美帝国主义为首的侵略军队，取得了光辉的胜利。
朝鲜人民这一伟大的胜利大大地鼓舞了各国人民争取独立和自由的斗争，对
制止战争、保卫和平的事业是一个重大的贡献。朝鲜停战后，朝鲜人民克服
了重重困难，很快地医治好了战争创伤，并且正在以极大干劲进行着社会主
义建设。中国人民为朝鲜兄弟的这些成就感到欢欣鼓舞。

    中朝两国在无产阶级国际主义的基础上，在共同反对侵略的斗争中用鲜
血凝成的伟大友谊是牢不可破的。我们两国人民的友谊和亲密合作对加强以
苏联为首的社会主义阵营的团结和保卫亚洲和世界的和平有着巨大的意义。

    祝朝鲜人民在建设社会主义的伟大事业和和平统一朝鲜的斗争中取得新
的、更大的成就。

    祝中朝两国人民的兄弟友谊万古长青。

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                                １９５８年９月８日于北京

    根据一九五八年九月九日《人民日报》刊印。

第409-410页


毛泽东: 毛泽东等祝贺保加利亚人民共和国国庆的电报（一九五八年九月八日）

毛泽东等祝贺保加利亚
人民共和国国庆的电报

毛泽东
（一九五八年九月八日）

保加利亚共产党中央委员会第一书记托·日夫科夫同志，
保加利亚人民共和国国民议会主席团主席格·达米扬诺夫同志，
保加利亚人民共和国部长会议主席安·于哥夫同志：

    当保加利亚人民共和国国庆十四周年的时候，我们代表中华人民共和国
政府和中国人民向保加利亚人民共和国政府和保加利亚人民致以最热烈的祝
贺。

    保加利亚人民在光荣的保加利亚共产党和保加利亚人民共和国政府的领
导下，在短短的历史时期内，把自己的祖国从一个农业国变成了一个具有发
达的工业和大规模合作化和机械化的农业的社会主义国家。保加利亚人民一
贯忠实于无产阶级的国际主义，在加强社会主义阵营的团结、捍卫马克思列
宁主义的原则和批判现代修正主义的伟大斗争中作出了重要的贡献。保加利
亚人民共和国为和缓国际紧张局势和保卫巴尔干和世界和平进行坚持不渝的
斗争。中国人民对兄弟的保加利亚人民获得的这些光辉的成就感到由衷的高
兴。

    中保两国人民的兄弟友谊和全面的互助合作，一年来有了新的发展。毫
无疑问，这必将大大有助于我们两国的社会主义建设和壮大以苏联为首的社
会主义阵营的力量。

    祝保加利亚人民在实现保加利亚共产党第七次代表大会的决议、完成社
会主义建设的事业中，获得新的、更大的成就。

中国共产党中央委员会主席
中华人民共和国主席　毛泽东
中华人民共和国全国人民代表大会　刘少奇常务委员会委员长中华人民共和
国国务院总理　周恩来

                                １９５８年９月８日于北京

    根据一九五八年九月九日《人民日报》刊印。

第411-412页


毛泽东: 关于台湾局势等问题复胡志明的电报（一九五八年九月十日）

关于台湾局势等问题
复胡志明[1]的电报

毛泽东
（一九五八年九月十日）

胡主席同志：

    九月八日来信[2]收到，谢谢你。

    我认为：

    （甲）美国人怕打仗，就目前说，很少可能大打起来；

    （乙）贵国似可以照常工作。

                                       毛　泽　东
                                  １９５８年９月１０日
                                     根据手稿刊印。

  注　释

    〔１〕　胡志明，当时任越南劳动党中央委员会主席、越南民主共和国
主席。

    〔２〕　指胡志明一九五八年九月八日给毛泽东的电报。电报说：鉴于
台湾情况之紧张，美帝态度之顽固，请您告诉我们：（甲）可能不可能发生
美华战争？（乙）我们越南应该有什么准备？

第413页


毛泽东: 给湘乡县东山学校的信（一九五八年九月十日）

给湘乡县东山学校[1]的信

毛泽东
（一九五八年九月十日）

东山学校各同志：

    你们的大字报早已收到，甚谢。现遵嘱写了校名二纸，请选用，未知适
当否？

                                       毛　泽　东
                                   一九五八年九月十日
                                     根据手稿刊印。

  注　释

    〔１〕　一九一○年秋至一九一一年春毛泽东曾在湘乡县东山学校读书。

第414页


毛泽东: 给毛禹居的信（一九五八年九月十日）

给毛禹居[1]的信

毛泽东
（一九五八年九月十日）

禹居兄：

    遵嘱写了湘潭大学校名二纸，请转致选用为盼！另致东山学校一缄[2]，
亦烦转致。

                                       毛　泽　东
                                        九月十日
                                     根据手稿刊印。

  注　释

    〔１〕　毛禹居，毛泽东的堂兄和读私塾时的老师，当时在毛泽东故居
做接待工作。

    〔２〕　见本册第４１４页。

第415页


毛泽东: 关于金门炮击办法等问题给周恩来、黄克诚的信（一九五八年九月十三日）

关于金门炮击办法等问题
给周恩来、黄克诚[1]的信

毛泽东
（一九五八年九月十三日）

                                一

周总理、黄克诚同志：

    送来连日金门情况二件及我军命令一件，收到。除照你们命令规定路线
执行以外，白天黑夜打零炮，每天廿四小时，特别是黑夜，特别是对对料罗
湾三海里以内，打零炮（每天二三百发），使敌昼夜惊慌，不得安宁，似有
大利，至少有中利小利。你们意见如何？大打之日，不打零炮。小打之日，
即是打零炮。特别黑夜对料罗湾打，白天精确地较准炮位，黑夜如法泡〈炮
〉制，似较有利。请征询前线研究，看可行否？华沙谈判[2]，三四天或者
一周以内，实行侦察战，不要和盘托出。彼方亦似不会和盘托出，先要对我
们进行侦察。周、彭、张、乔（冠华）[3]诸位意见如何？

    顺祝旗开得胜！

                                       毛　泽　东
                                   九月十三日于武昌。
                                     根据手稿刊印。

                                二

    如同意，内信请寄叶飞，刘亚楼[4]，厦门前指付讨论。不要勉强同意。
是则是，非则非，以实际可行者见告。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　黄克诚，当时任中共中央军委秘书长、国防部副部长。

    〔２〕　华沙谈判，即中美大使级会谈。参见本册第４０８页注〔２〕。

    〔３〕　周，指周恩来。彭，指彭德怀，当时任国务院副总理兼国防部
部长。张，指张闻天，当时任外交部副部长。乔冠华，当时任外交部部长助
理。

    〔４〕　叶飞，当时任中国人民解放军福州军区政治委员。刘亚楼，当
时任中国人民解放军空军司令员。

第416-417页


毛泽东: 对人民日报、新华通讯社《动态》的批语（一九五八年九月十三日）

对人民日报、新华通讯社
《动态》的批语[1]

毛泽东
（一九五八年九月十三日）

电话告吴冷西同志：

    《动态》第１号收到，看过，觉得很好。

                                       毛　泽　东
                                       九月十三日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在新华通讯社社长、《人民日报》总编辑吴冷西一
九五八年九月十日给毛泽东的报告上。报告说：人民日报和新华社为了便于
中央领导同志经常了解这两个单位的工作情况和问题，并及时予以指导，合
编了一个刊物，现呈阅。我们希望经常得到主席的批示，以便据以改进我们
的工作。

第418页


毛泽东: 给王任重的信（一九五八年九月十六日）

给王任重[1]的信

毛泽东
（一九五八年九月十六日）

    敬挥数字[2]，看可用否？谨向烈土们致以敬意。此次在鄂，谈得好，
看得好，虽是走马，热情已经看出来了。颂你们一帆风顺！

                                       毛　泽　东
                                  一九五八年九月十六日
                                     根据手稿刊印。

  注　释

    〔１〕　王任重，当时任中共湖北省委第一书记。

    〔２〕　指毛泽东为武汉二七烈士纪念碑题词：“二七烈士纪念碑”。

第419页


毛泽东: 给曾希圣的信（一九五八年九月十六日）

给曾希圣[1]的信

毛泽东
（一九五八年九月十六日）

曾希圣同志：

    校名遵嘱写了四张[2]，请选用。沿途一望，生气蓬勃，肯定是有希望
的，有大希望的。但不要骄傲，以为如何？合肥不错，为皖之中，是否要搬
芜湖呢？从长考虑，似较适宜，以为如何？

                                       毛　泽　东
                                  一九五八年九月十六日

                                     根据手稿刊印。

  注　释

    〔１〕　曾希圣，当时任中共安徽省委第一书记。

    〔２〕　指毛泽东应曾希圣的请求，为安徽大学题写校名。

第420页


毛泽东: 在《钢铁生产紧急会报会商定事项的通知》上的批语（一九五八年九月十八日）

在《钢铁生产紧急会报会
商定事项的通知》上的批语

毛泽东
（一九五八年九月十八日）

曾希圣[1]同志：

    此件[2]请一阅。你们收到否？

                                       毛　泽　东
                                      九月十八日早
                                     根据手稿刊印。

  注　释

    〔１〕　曾希圣，当时任中共安徽省委第一书记。

    〔２〕　指中共中央办公厅一九五八年九月十五日印发的《钢铁生产紧
急会报会商定事项的通知》。通知说：周恩来同志于九月十四日召开钢铁生
产紧急会报会，讨论了目前钢铁生产的情况，一致认为九月上旬平均每日钢
铁产量显然比八月份有所增长，但是，铁的平均日产量方达３．１万吨，钢
的平均日产量方达２．４万吨，离九月份计划产铁２００万吨和产钢１２０
万吨的任务还有一定的距离，今后半个月的工作还是十分紧张的。为此中央
各有关部门必须大力协助各省市、各钢铁厂及时解决当前钢铁生产中首先是
生铁生产中的关键问题，并采取各种紧急措施，争取尽可能完成九月份产铁
产钢任务，以利今年第四季度钢铁生产的更大跃进。通知还下达了就增强采
矿技术力量、改善铁路运输等十七个问题商定的处置意见。

第421页


毛泽东: 给曾希圣的信（一九五八年九月十九日）

给曾希圣[1]的信

毛泽东
（一九五八年九月十九日）

曾希圣同志：

    请将安徽省委书记处书记、常委委员、省政府主要人员（主席、副主席、
各厅局长、计委等委员会主任、法院及检查院院长），各地、市委第一书记，
开一张名单给我，为盼。

                                       毛　泽　东
                                   九月十九日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　曾希圣，当时任中共安徽省委第一书记。

第422页


毛泽东: 给江渭清的信（一九五八年九月二十一日）

给江渭清[1]的信

毛泽东
（一九五八年九月二十一日）

江渭清同志：

    请照安徽办法，将江苏主要负责同志抄一份名单给我，为盼！

                                       毛　泽　东
                                   九月廿一日上午四时

    如天气好，我也许今天去杭州。

    安徽名单，请阅后退我。

                                     根据手稿刊印。

  注　释

    〔１〕　江渭清，当时任中共江苏省委第一书记。

第423页


毛泽东: 关于承认阿尔及利亚临时政府等问题给周恩来的电报（一九五八年九月二十二日）

关于承认阿尔及利亚临时政府
等问题给周恩来的电报

毛泽东
（一九五八年九月二十二日）

恩来同志：

    （一）同意对承认阿尔及利亚临时政府的处理[1]，我国必须早日宣布
承认它，并着手商谈建立外交关系问题。

    （二）你九月廿二日三时对金门作战方针问题上的批语[2]是很对的，
即照此办理，使我们完全立于不败之地，完全立于主动地位。

                                       毛　泽　东
                                  九月廿二日下午五时半
                                     根据手稿刊印。

  注　释

    〔１〕　周恩来一九五八年九月二十二日一时给毛泽东的电报中说：
“阿尔及利亚临时政府已在开罗宣告成立。阿拉伯世界已有七个国家宣布承
认。戴高乐政府威胁北非承认的国家，说要准备绝交。阿尔及利亚临时政府
总理阿巴斯给中国总理来电要求承认，外交部拟同意承认。我当约彭真、陈
毅、张闻天、廖承志、刘宁一（稼祥病了）、章汉夫商谈，拟先由陈毅同志
约苏代办安东诺夫一谈，告以我国决定承认阿尔及利亚临时政府，但不去询
问苏联政府的态度。”一九五八年九月二十二日，毛泽东主席和外交部部长
陈毅分别致电阿尔及利亚共和国临时政府总理费尔哈特·阿巴斯和外交部长
穆罕默德·拉明·德巴金，通知对方，中国政府已决定承认阿尔及利亚临时
政府。参见本册第４２６　４２７页。

    〔２〕　指周恩来一九五八年九月二十二日三时给毛泽东的电报中关于
金门作战方针的意见：“目前形势下对金门作战方针，仍以打而不登，断而
不死，使敌昼夜惊慌，不得安宁为妥。海空炮联合作战确不易配合很好，且
有触及美舰美空军的可能。我实施对金门空炸更不适宜，因这样做，恰好给
蒋介石空军以轰炸我大陆的机会。目前，美军还在控制蒋帮空军不许其轰炸
我大陆，其原因是摸不透我空军回炸何地：金门还是台湾？既然美方还摸不
清我方空炸动向，我就以不促成蒋空军向我大陆轰炸为有利。”

第424-425页


毛泽东: 祝贺阿尔及利亚共和国临时政府成立的电报（一九五八年九月二十二日）

祝贺阿尔及利亚共和国
临时政府成立的电报

毛泽东
（一九五八年九月二十二日）

阿尔及利亚共和国临时政府总理费尔哈特·阿巴斯阁下：

    感谢你１９５８年９月１９日的来信[1]。我代表我国和我国全体人民
并且以我个人的名义热烈地祝贺阿尔及利亚共和国临时政府的成立。祝贺英
勇的阿尔及利亚人民在争取民族独立和反对殖民主义的斗争中取得更加辉煌、
更加伟大的胜利！

                               中华人民共和国主席　毛泽东
                                  １９５８年９月２２日

    根据一九五八年九月二十三日《人民日报》刊印。

  注　释

    〔１〕　指费尔哈特·阿巴斯一九五八年九月十九日给毛泽东的信。信
中叙述了阿尔及利亚临时政府成立的情况后说，阿尔及利亚共和国临时政府
的成立满足了阿尔及利亚人民的热切愿望，这是自然发展不可抗拒力量的必
然结果，它是阿尔及利亚人民在四年的英勇斗争中牺牲了六十多万人的生命
所取得的成果。信中赞扬毛泽东是亚洲人民解放的巨匠，是人民自决权的不
倦的保卫者。并说，鉴于光荣的中国人民对阿尔及利亚革命事业的巨大支持，
以及我们政府的成立将作为受苦难的阿尔及利亚的解放的一个决定性的因素
记载在历史上，我确信中华人民共和国政府将是最先承认在一九五八年九月
十九日十三时成立的阿尔及利亚政府的国家之一。一九五八年九月二十二日，
中华人民共和国外交部部长陈毅致电阿尔及利亚共和国临时政府外交部长穆
罕默德·拉明·德巴金，通知对方，中国政府已决定承认阿尔及利亚共和国
临时政府。

  关于阅看陆定一《教育
必须与生产劳动相结合》
一文给江青的批语〔１〕

江青：

    陡定一的文章极好，必须看，至少看两遍。

                                       毛　泽　东
                                       九月廿四日
                                     根据手稿刊印。

  注　释

    〔１〕　这个批语写在一九五八年九月一日出版的《红旗》第七期的封
面上。该期《红旗》发表了中共中央文教小组组长、中央宣传部部长陆定一
的《教育必须与生产劳动相结合》一文。

第428页


毛泽东: 巡视大江南北后对新华社记者的谈话（一九五八年九月）

巡视大江南北后对新华社记者的谈话[1]

毛泽东
（一九五八年九月）

    新华社３０日讯　毛泽东主席最近巡视了长江河域的几个省。毛主席９
月１０日至１５日在武汉，看了武汉钢铁公司第一炉出铁；会见了工人群众；
看了第一纱厂的小高炉出铁；[2]看了武汉大学化学系师生们办的许多小型
化学工厂，同武汉大学师生见了面；[3]看了武汉重型机床厂，同工人见了
面。在武汉同各方面的干部见了面。１５日，毛主[4]席由武昌经鄂城、大
冶到了黄石港，沿途看了丰盛的农业、大冶铁山、黄石港特殊钢厂，同工人
群众见了面。１６日上午，毛主席到安庆，看了安庆一个中学的小高炉；看
了由机关办的小高炉群，会见了安庆人民群众。当天毛主席到了安徽省会合
肥城，沿途经过桐城、舒城、肥西三县，看了丰盛的农业，看了一个人民公
社[5]。在汽车道上，毛主席看见了要走几十公里或者几百公里路到有铁矿
石可找的县份去挖矿、炼铁的广大的人流。毛主席第一次访问了合肥城。在
这里，毛主席看了两个中型钢铁厂；看了农具展览场；又看了工业农业产品
和发明的展览馆。毛主席在合肥会见了干部[6]和广大的人民群众；在芜湖，
看了工厂，会见了干部。２０日毛主席到了马鞍山钢铁厂[7]，会见了工人
和市民群众。毛主席２０日到南京，跟干部们见了面，然后到上海，会见了
干部，看了一个钢铁厂。毛主席已经在９月２９日回到北京。

    毛主席对本社记者说：此次旅行，看到了人民群众很大的干劲，在这个
基础上各项任务都是可以完成的。首先应当完成钢铁战线上的任务。在钢铁
战线上，广大群众已经发动起来了。但是就全国来说，有一些地方，有一些
企业，对于发动群众的工作还没有做好，没有开群众大会，没有将任务、理
由和方法，向群众讲得清清楚楚，并在群众中展开辩论。到现在，我们还有
一些同志不愿意在工业方面搞大规模的群众运动，他们把在工业战线上搞群
众运动，说成是“不正规”，贬之为“农村作风”、“游击习气”。这显然
是不对的。毛主席对记者说：在大干钢铁的同时，不要把农业丢掉了。人民
公社一定要把小麦种好，把油菜种好，把土地深翻好。１９５９年农业方面
的任务，应当比１９５８年有一个更大的跃进。为此，应当把工业方面和农
业方面的劳动力好好组织起来，人民公社应当普遍推广。毛主席说：民兵师
的组织很好，应当推广。这是军事组织，又是劳动组织，又是教育组织，又
是体育组织。毛主席说：帝国主义者如此欺负我们，这是需要认真对付的。
我们不但要有强大的正规军，我们还要大办民兵师。这样，在帝国主义侵略
我国的时候，就会使他们寸步难行。毛主席说：帝国主义者的寿命不会很长
了，因为他们尽做坏事，专门扶植各国反人民的反动派，霸占大量的殖民地、
半殖民地和军事基地，以原子战争威胁和平。这样，他们就迫使全世界９０
％以上的人正在或者将要对他们群起而攻之。但是帝国主义者目前还是在活
着，他们依然在向亚洲、非洲、拉丁美洲横行霸道。他们在西方世界也依然
在压迫他们本国的人民群众。毛主席说：这种局面必需改变。结束帝国主义
主要是美帝国主义的侵略和压迫，是全世界人民的任务。

    此次同毛主席一起旅行的，有张治中将军。他是人民代表和国防委员会
副主席。他是安徽人。他对工业、农业大跃进感到兴趣。他很关心在台湾的
那些过去和他有联系的人们，希望他们认识美帝国主义的凶恶，走到爱国主
义的道路上来。

                              根据一九五八年十月一日《人民
                              日报》刊载的新闻稿刊印。（有
                                     毛泽东修改件）

  注　释

    〔１〕　这是毛泽东一九五八年九月巡视了长江流域的几个省市，于九
月二十九日回到北京后，对新华社记者发表谈话的新闻稿。新闻稿经毛泽东
审定和修改。

    〔２〕　据新华社一九五八年九月二十八日报道，毛泽东视察了武汉钢
铁公司、大冶铁矿区、大冶钢厂和武昌第一纱厂的小高炉，在视察中毛泽东
指示说，像武钢这样的大型企业，可以逐步地办为综合性的联合企业，除生
产多种钢铁产品外，还要办点机械工业、化学工业和建筑工业等。他还指示
说，这样的大型企业，除工业外，农、商、学、兵都要有一点。在大冶铁矿
区视察的时候，毛泽东肯定了那里在进行基本建设过程中所实行的大包干的
办法。他在听取了矿区负责人的汇报后指出，搞基本建设还是采用大包干的
办法好，这样可以大大地降低建设成本。（载一九五八年九月二十九日《人
民日报》）

    〔３〕　新华社一九五八年九月二十八日还报道了毛泽东视察武汉大学
的情况。报道说，毛泽东视察时指出，学生自觉地要求实行半工半读，这是
好事情，是学校大办工厂的必然趋势，对这种要求可以批准，并应给他们以
积极的支持和鼓励。他还指示在教学改革中应注意发挥广大师生的积极性，
多方面的集中群众的智慧。

    〔４〕　毛泽东这次在武汉会见各方面干部的情况，报道不多，只有中
共湖北省委第一书记王任重在《七一》杂志一九五八年第五期发表的《札记
二则》，其中说：有一天下午和毛主席同车到第一纺织厂参观小高炉出铁，
谈起了今年农业的大丰收和农民的苦干精神。毛主席问我：“你看要不要农
业合作社开个庆丰收的大会，让人们吃点肉，喝点酒……”。我说：“好，
就在国庆节那一天，庆祝国庆，庆祝丰收。”主席说：“那么要发个指示，
不然会有人说是铺张浪费。”此外毛主席还告诉我：“在苦战三年当中，积
累不可过多，必须使农民越干越有味道，越干越有劲。”另外记不清是哪一
天了，主席说：“许多事情看来怪得很，要就没有，或者很少，要就很多很
多。过去九年粮食增加得很慢，老愁粮食不足，可是今年一年就增加了几千
亿斤。今年翻一番，明年还可能翻一番。这样我们的粮食就多得不得了。钢
也是这样。过去九年搞了几百万吨，今年几个月就可能增加几百万吨……。
你看怪不怪。”

    〔５〕　指毛泽东参观安徽省舒城县舒茶人民公社。据一九五八年九月
二十九日《安徽日报》报道，当毛泽东了解到这个公社办了公共食堂，已经
实行了吃饭不要钱后，说：“吃饭不要钱，既然一个社能办到，其他有条件
的社也能办到。既然吃饭可以不要钱，将来穿衣服也就可以不要钱了。”曾
希圣（安徽省委第一书记）说，这个公社的食堂目前还不供给蔬菜，由社员
自带蔬菜吃，将来也是要供给蔬菜的。毛泽东说：“人民公社将来要集中种
蔬菜，种蔬菜也要专业化。”

    〔６〕　《安徽日报》一九五八年九月二十九日的报道中，还谈到毛泽
东在合肥期间和妇女干部谈话的情况。毛泽东说：“如果每年每人没有一千
斤、两千斤粮食，没有公共食堂，没有幸福院、托儿所，没有扫除文盲，没
有进小学、中学、大学，妇女还不可能彻底解放。”毛泽东指出，只有办好
人民公社，才是妇女彻底解放的道路。人民公社实行工资制、供给制，工资
发给每个人，而不发给家长，妇女、青年一定很高兴，这样就破除了家长制，
破除了资产阶级法权思想。

    〔７〕　一九五八年九月二十九日《安徽日报》还报道了毛泽东在马鞍
山钢铁厂视察的情况。报道说，毛泽东在马鞍山钢铁厂冒雨看了这个厂的五
号高炉，炼钢车间，七号、八号高炉，详细询问了各种情况，毛泽东说，马
鞍山条件很好，可以发展成为中型钢铁联合企业，因为发展中型钢铁联合企
业比较快。报道说，毛泽东视察了安徽省几个钢铁厂以后，着重谈了发展钢
铁工业的问题。他说：“发展钢铁工业一定要搞好群众运动，什么工作都要
搞群众运动，没有群众运动是不行的。”

第429-433页


毛泽东: 关于报道钢铁生产情况的批语（一九五八年九月三十日）

关于报道钢铁生产情况的批语

毛泽东
（一九五八年九月三十日）

即送彭真[1]同志：

    此件[2]似可改写成一个新闻报导，在报上发表。即酌办。

                                       毛　泽　东
                                        九月卅日
                                     根据手稿刊印。

  注　释

    〔１〕　彭真，当时任中共中央书记处书记。

    〔２〕　指中共河南省委一九五八年九月二十五日关于钢铁生产情况给
中央的报告。报告说，我省钢铁生产已经形成大规模的群众运动，跃进到一
个新阶段。我省原来钢铁生产基础很差，去年只生产土铁３，０００吨，今
年九月上旬平均日产生铁也只达５６８．９吨。经过全省人民日夜苦战，九
月十日以后日产量达到千吨，九月十五日冲破了各种难关，一天炼出生铁１
８，９４４吨。十五日至二十二日共产生铁６７，２１７吨，真正形成了大
规模的全党全民千军万马大办钢铁的运动。现在全党全民正在乘胜前进，扩
大战果，为国庆节放出日产３　５万吨的卫星而努力。报告还谈了四点体会：
（一）解放思想，明确方向，采取正确的方针路线，是保证大办钢铁的首要
关键；（二）钢铁大跃进是政治挂帅，全党动员，提高共产主义风格，充分
发动群众，贯彻执行群众路线的结果；（三）连续突击，放几次钢铁大卫星，
是很好的发动群众，组织钢铁生产高潮的方法；（四）钢铁生产真正跃上去，
关键在于加强党的领导，集中力量，保证重点。一九五八年十月三日《人民
日报》以《群众发动越透，钢铁跃进越快》为题，发表了经过改写的这个报
告。

第434-435页


毛泽东: 对一封反映安徽省灵璧县灾情的来信的批语（一九五八年十月二日）

对一封反映安徽省灵璧县
灾情的来信[1]的批语

毛泽东
（一九五八年十月二日）

曾希圣[2]同志：

    是否属实，请派人去那里查一下，酌量处理。

                                       毛　泽　东
                                        十月二日
                                     根据手稿刊印。

  注　释

    〔１〕　这封写于一九五八年九月五日无署名的给毛泽东的信中说，安
徽省灵璧县冯庙乡、杨町乡、尹集乡由于遭受自然风灾，谎报亩产，强行旱
改稻及多报栽种亩数等原因，灾情严重，到目前为止已饿死不下五百余人，
还有许多人卧床不起，请求中央派人调查处理。信中还反映冯庙乡的乡社干
部吊打一户地主、一户中农逼要银洋的事情。按照毛泽东的批示，安徽省委
派出检查组进行了调查，并于一九五八年十二月二十三日报告毛泽东，说信
中反映的问题基本上是属实的，对此省委作了自我检查，并采取了措施，进
行了处理。

    〔２〕　曾希圣，当时任中共安徽省委第一书记。

第436页


毛泽东: 关于暂停炮击和发表《告台湾同胞书》给彭德怀、黄克诚的信（一九五八年十月五日、六日）

关于暂停炮击和
发表《告台湾同胞书》给
彭德怀、黄克诚[1]的信

毛泽东
（一九五八年十月五日、六日）

                                一

德怀、克诚同志：

    不管有无美机美舰护航，十月六、七两日，我军一炮不发；敌方向我炮
击，我也一炮不还。偃旗息鼓，观察两天，再作道理。空军必须防卫，但不
出海。还有一事：两天中，不要发表公开声明，因为情况如何，尚待看清。
以上请即令行。或者即以此信转发叶飞、韩先楚[2]。

                                       毛　泽　东
                                    十月五日上午八时

    此件处理后，送总理一阅。

                                二

彭、黄，请发韩、叶[3]：

    昨天我说不发声明，看两天再说。随后想了一下，还是先作声明为好，
所以有告台湾同胞书[4]。此件即将发出，请福建前线广播电台多播几次，
为盼！

                                       毛　泽　东
                                    十月六日上午二时

    即送克诚办。

                                     根据手稿刊印。

  注　释

    〔１〕　彭德怀，当时任中共中央军委委员、国务院副总理兼国防部部
长，主持军委日常工作。黄克诚，当时任中共中央军委秘书长、国防部副部
长。

    〔２〕　叶飞，当时任中国人民解放军福州军区政治委员。韩先楚，当
时任中国人民解放军福州军区司令员。

    〔３〕　彭，指彭德怀。黄，指黄克诚。韩，指韩先楚。叶，指叶飞。

    〔４〕　指毛泽东起草的、准备以国防部部长彭德怀名义发表的《告台
湾同胞书》。见本册第４３９　　４４０页。

第437-438页


毛泽东: 告台湾同胞书（一九五八年十月六日）

告台湾同胞书

毛泽东
（一九五八年十月六日）

台湾、澎湖、金门、马祖军民同胞们：

    我们都是中国人。三十六计，和为上计。金门战斗，属于惩罚性质。你
们的领导者们过去长时期间太猖狂了，命令飞机向大陆乱钻，远及云、贵、
川、康、青海，发传单，丢特务，炸福州，扰江浙。是可忍，孰不可忍？因
此打一些炮，引起你们注意。台、澎、金、马是中国领土，这一点你们是同
意的，见之于你们领导人的文告，确实不是美国人的领土。台、澎、金、马
是中国的一部分，不是另一个国家。世界上只有一个中国，没有两个中国。
这一点，也是你们同意的，见之于你们领导人的文告。你们领导人与美国人
订立军事协定[1]，是片面的，我们不承认，应予废除。美国人总有一天肯
定要抛弃你们的。你们不信吗？历史巨人会要出来作证明的。杜勒斯九月三
十日的谈话[2]，端倪已见。站在你们的地位，能不寒心？归根结底，美帝
国主义是我们的共同敌人。十三万金门军民，供应缺乏，饥寒交迫，难为久
计。为了人道主义，我已命令福建前线，从十月六日起，暂以七天为期，停
止炮击，你们可以充分地自由地输送供应品，但以没有美国人护航为条件。
如有护航，不在此例。你们与我们之间的战争，三十年了，尚未结束，这是
不好的。建议举行谈判，实行和平解决。这一点，周恩来总理在几年前已经
告诉你们了。这是中国内部贵我两方有关的问题，不是中美两国有关的问题。
美国侵占台澎与台湾海峡，这是中美两方有关的问题，应当由两国举行谈判
解决，目前正在华沙举行[3]。美国人总是要走的，不走是不行的。早走于
美国有利，因为它可以取得主动。迟走不利，因为它老是被动。一个东太平
洋国家，为什么跑到西太平洋来了呢？西太平洋是西太平洋人的西太平洋，
正如东太平洋是东太平洋人的东太平洋一样。这一点是常识，美国人应当懂
得。中华人民共和国与美国之间并无战争，无所谓停火。无火而谈停火，岂
非笑话？台湾的朋友们，我们之间是有战火的，应当停止，并予熄灭。这就
需要谈判。当然，再打三十年，也不是什么了不起的大事，但是究竟以早日
和平解决较为妥善。何去何从，请你们酌定。

                            中华人民共和国国防部部长　彭德怀
                               一九五八年十月六日上午一时

                              根据毛泽东手稿刊印。载一九五
                             八年十月六日《人民日报》。已编
                            入《毛泽东军事文选》（内部本）。

  注　释

    〔１〕　指美国与台湾国民党政府于一九五四年签订的《共同防御条约》
。

    〔２〕　指美国国务卿杜勒斯一九五八年九月三十日对记者发表的谈话。
杜勒斯在谈话中重申美国在台湾问题上所持的国共“双方放弃武力”的立场，
批评蒋介石政府在金门、马祖等岛屿上保持大量军队是不明智和不谨慎的，
并承认蒋介石反攻大陆是一个“假设成分很大”的计划，认为“只靠他们自
己的力量，他们是不会回到那里去的”。当有记者问到如果中国共产党方面
作出某些让步，那么美国的对台湾政策是否会有所改变时，杜勒斯说：“我
们在这些方面的政策是灵活的，是适应于我们必须应付的局面的。如果我们
必须应付的局势改变了，我们的政策也会随之改变。”

    〔３〕　指中美大使级会谈。参见本册第４０８页注〔２〕。

第439-441页


毛泽东: 毛泽东等祝贺德意志民主共和国国庆的电报（一九五八年十月六日）

毛泽东等祝贺德意志民主
共和国国庆的电报

毛泽东
（一九五八年十月六日）

德意志民主共和国总统威廉·皮克同志，
德意志民主共和国人民议院主席团主席约翰奈斯·狄克曼同志，
德意志民主共和国总理奥托·格罗提渥同志，
德国统一社会党中央委员会第一书记瓦尔特·乌布利希同志：

    当德意志民主共和国成立九周年的时候，我们谨代表中华人民共和国政
府和中国人民向德意志民主共和国政府和德国人民致热烈的祝贺。

    九年来，德意志民主共和国人民在德国统一社会党和德意志民主共和国
政府的领导下，在建设社会主义的伟大事业中获得了巨大的成就。忠于无产
阶级国际主义原则的德国人民在巩固以苏联为首的社会主义阵营的团结、捍
卫马克思列宁主义的纯洁性和反对现代修正主义的斗争中作出了贡献。德意
志人民正在为反对美国帝国主义和西德政府的战争政策，为保卫欧洲和世界
和平和争取在和平、民主的基础上重新统一德国进行着坚决的斗争。中国人
民完全支持德国人民的正义的斗争。

    中德两国人民之间的兄弟友谊是牢不可破的。德意志民主共和国政府和
人民对于当前中国人民反对美国帝国主义对我国加紧军事挑衅和战争威胁的
斗争给予了有力的支持，中国人民对于这种兄弟支持，十分感谢。我们两国
人民的团结一致，必将有助于加强以苏联为首的社会主义阵营和维护世界和
平的崇高事业。

    祝兄弟的德国人民在实现德国统一社会党第五次代表大会的决议的斗争
中获得新的、更大的成就。

中华人民共和国主席
中国共产党中央委员会主席　毛泽东
中华人民共和国
全国人民代表大会　刘少奇
常务委员会委员长
中华人民共和国国务院总理　周恩来

                               １９５８年１０月６日于北京

    根据一九五八年十月七日《人民日报》刊印。

第442-443页


毛泽东: 祝贺几内亚共和国成立的电报（一九五八年十月七日）

祝贺几内亚共和国成立的电报

毛泽东
（一九五八年十月七日）

几内亚　科纳克里
几内亚共和国总理塞古·杜尔先生阁下：

    １０月５日收到你的来信[1]。我代表中华人民共和国和中国人民，并
且以我个人的名义，热烈祝贺几内亚共和国的诞生，祝贺几内亚人民在争取
民族独立的斗争中所获得的伟大胜利。我希望，我国政府对贵国的承认将导
致两国人民之间的友好关系进一步的发展。祝贵国繁荣，人民幸福。

                               中华人民共和国主席　毛泽东
                               １９５８年１０月７日于北京

    根据一九五八年十月九日《人民日报》刊印。

  注　释

    〔１〕　指几内亚共和国总理塞古·杜尔一九五八年十月四日给毛泽东
的电报。电报说：我荣幸地通知你，几内亚国民会议于一一九五八年十月二
日宣布了几内亚共和国成立。几内亚政府已于当天组成。作为独立和主权国
家，几内亚愿在国际合作的基础上同中华人民共和国建立外交关系。

第444页


毛泽东: 对《人民日报》社论稿《且看他们怎样动作》的批语和修改（一九五八年十月九日）

对《人民日报》社论稿《且看他们
怎样动作》的批语和修改[1]

毛泽东
（一九五八年十月九日）

                                一

退吴冷西[2]同志：

    不算好，勉强可用。

                                       毛　泽　东
                                      十月九日六时
                                     根据手稿刊印。

                                二

    中国内部的事情应当由中国人自己处理。我们的内战，三十年了。这三
十年中，有一两年没有打，其余的时间都消磨在大大小小的战争中。

                                三

    看来，问题尚有待于观察和考验，离解决之期尚很远。帝国主义到底是
帝国主义，反动派到底是反动派。且看一看他们究竟怎样动作吧！

                              根据一九五八年十月十一日《人
                              民日报》刊印。（有毛泽东修改
                                          件）

  注　释

    〔１〕　本篇（二）（三）是毛泽东在审阅《人民日报》社论稿《且看
他们怎样动作》时修改的两段文字，文中用宋体字排印的是毛泽东改写和加
写的。这篇社论发表于一九五八年十月十一日《人民日报》。

    〔２〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

第445-446页


毛泽东: 关于转载《破除资产阶级的法权思想》一文给吴冷西的信（一九五八年十月十一日）

关于转载《破除资产阶级的法权
思想》一文给吴冷西的信[1]

毛泽东
（一九五八年十月十一日）

冷西同志：

    信[2]收到。既然有那么多意见，发表时，序言应略为改一点文字，如
下：

    人民日报编者按：张春桥同志此文，见之于上海《解放》半月刊第六期，
现在转载于此，以供同志们讨论。这个问题需要讨论，因为它是当前一个重
要的问题。我们认为张文基本上是正确的，但有一些片面性，就是说，对历
史过程解释得不完全。但他鲜明地提出了这个问题，引人注意。文章又通俗
易懂，很好读。

    请你看后，加以斟酌。如有不妥，告我再改。再则，请你拿此给陈伯达
[3]同志一阅，问他意见如何；并将你们讨论的详情给他谈一下。

                                       毛　泽　东
                                   十月十一日上午十时
                                     根据手稿刊印。

  注　释

    〔１〕　张春桥写的《破除资产阶级的法权思想》一文，最早发表在一
九五八年九月十六日出版的上海《解放》第六期上，一九五八年十月十三日
《人民日报》转载时，采用了毛泽东写的编者按。张春桥，当时任中共上海
市委宣传部部长。吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指吴冷西给毛泽东的信，信中谈了对张春桥的文章有不同意见，
请毛泽东考虑人民日报在转载这篇文章的编者按语中是否说得活一些。

    〔３）　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。

第447-448页


毛泽东: 关于苏共中央来信等问题给周恩来的电报（一九五八年十月十一日）

关于苏共中央来信等问题
给周恩来的电报

毛泽东
（一九五八年十月十一日）

恩来同志：

    苏来件[1]不忙复，谈一下再说。

    曹聚仁[2]到，冷他几天，不要立即谈。我是否见他，待酌。

    叫克诚[3]将八月十九日汕头空战以来五十多天中，我歼敌机多少，敌
歼我机多少，确查统计，准备告诉苏方。他们信敌人谎报，不明实情。地空
导弹应卖给我，由我使用，他们派少数人来教。我倾向这种方针。是否适宜，
今晚或明晚可以商定。

                                       毛　泽　东
                                   十月十一日上午十时
                                     根据手稿刊印。

  注　释

    〔１〕　指苏共中央第一书记、苏联部长会议主席赫鲁晓夫一九五八年
九月二十七日和一九五八年十月四日给毛泽东的信。

    〔２〕　曹聚仁，文史学家，记者。二三十年代在暨南大学、复旦大学
等校任教授。抗战胜利后在上海任《前线日报》编辑兼香港《星岛日报》特
约记者。一九五○年移居香港，先后任香港《星岛日报》编辑和新加坡《南
洋商报》驻香港特约记者。一九五八年回大陆采访，受到毛泽东、周恩来、
陈毅等接见。

    〔３〕　克诚，即黄克诚，当时任中共中央军委秘书长、国防部副部长、
中国人民解放军总参谋长。

第449-450页


毛泽东: 对卫生部党组关于西医学中医离职学习班的总结报告的批语（一九五八年十月十一日）

对卫生部党组关于西医学中医
离职学习班的总结报告的批语

毛泽东
（一九五八年十月十一日）

尚昆[1]同志：

    此件[2]很好。卫生部党组的建议在最后一段，即今后举办西医离职学
习中医的学习班，由各省、市、自治区党委领导负责办理。我看如能在１９
５８年每个省、市、自治区各办一个７０　８０人的西医离职学习班，以两
年为期，则在１９６０年冬或１９６１年春，我们就有大约２，０００名这
样的中西结合的高级医生，其中可能出几个高明的理论家。此事请与徐运北
[3]同志一商，替中央写一个简短的指示[4]；将卫生部的报告转发给地方党
委，请他们加以研究，遵照办理。指示中要指出这是一件大事，不可等闲视
之。中国医药学是一个伟大的宝库，应当努力发掘，加以提高。指示和附件
发出后，可在人民日报发表。

                                       毛　泽　东
                                       十月十一日

    根据手稿印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指卫生部党组一九五八年九月二十五日关于组织西医学中医离
职学习班的总结向毛泽东并中央的报告。报告说，我们于一九五五年十二月
开始组织西医学中医，除一般在职学习外，还重点组织了六个离职学习班
（二百零三人），以便进一步广泛推行西医学中医，并培植出一批在医疗、
教学和整理研究中医学方面的骨干。现在中医研究院创办的一个班已于本年
六月毕业。这个班于一九五五年十二月开办，共有学员七十六人，年龄都在
四十岁以下。学习进程是：开始学习中医政策和辩证唯物主义；接着学习中
医学的基本理论（即用现代语言编写的内经节要、伤寒论、金匮要略、本草
经等讲义），说明中医的治疗规律和理论原则，主要方式是听取中医老师讲
课和学员自习复习，共计六个月，使全部学员都具有读中医任何医籍的能力；
然后学习中医临症各科，以自学为主、结合课堂辅导和临症见习，共计七个
月；最后临症实习一年零三个月，分散在北京、南京、苏州等地，跟有经验
的中医实习，实习时有部分学员曾到农村为群众治病，效果和影响都很好。
从收获来看，七十六人中除个别人较差外，一般都能掌握中医的理、法、方、
药一套治病规律。他们已经不同于一般的西医和中医，基本上能运用中、西
医两套技术进行临症、教学和研究工作。

    〔３〕　徐运北，当时任卫生部党组书记、卫生部副部长。

    〔４〕　指中共中央一九五八年十一月十八日为转发卫生部党组关于组
织西医学中医离职学习班的总结给上海局、各省、市、自治区党委的指示。
指示说，中央卫生部党组关于西医离职学习中医的经验很好，现转发给你们，
请研究执行。中国医药学是我国人民几千年来同疾病作斗争的丰富经验和理
论知识，它是一个伟大的宝库，必须继续努力发掘，并加以提高。我们必须
组织力量认真地学习、研究，加以整理。根据中央的方针，卫生部曾经举办
了少数西医离职学习中国医药学的学习班，经验证明这种办法很好。各省、
市、自治区凡是有条件的，都应该办一个七十人到八十人的西医离职学习中
医的学习班，以两年为期。学生的条件，应该有大学毕业水平和二三年的临
床经验，最好能有看中医书籍的中文水平。这样，在一九六○年冬和一九六
一年春，全国大约就可以有二千名中西结合的高级医生，其中可能出几个高
明的理论家。这是一件大事，不可等闲视之，请你们积极办理。这个指示连
同卫生部党组的报告发表在一九五八年十一月二十日《人民日报》上。

第451-453页


毛泽东: 中华人民共和国国防部命令（一九五八年十月十三日）

中华人民共和国国防部命令[1]

毛泽东
（一九五八年十月十三日）

福建前线人民解放军同志们：

    金门炮击，从本日起，再停两星期，借以观察敌方动态，并使金门军民
同胞得到充分补给，包括粮食和军事装备在内，以利他们固守。兵不厌诈，
这不是诈。这是为了对付美国人的。这是民族大义，必须把中美界限分得清
清楚楚。我们这样做，就全局说来，无损于己，有益于人。有益于什么人呢？
有益于台、澎、金、马一千万中国人，有益于全民族六亿五千万人，就是不
利于美国人。有些共产党人可能暂时还不理解这个道理。怎么打出这样一个
主意呢？不懂，不懂！同志们，过一会儿，你们会懂的。呆在台湾和台湾海
峡的美国人，必须滚回去。他们赖在这里是没有理由的，不走是不行的。台、
澎、金、马的中国人中，爱国的多，卖国的少。因此要做政治工作，使那里
大多数的中国人逐步觉悟过来，孤立少数卖国贼。积以时日，成效自见。在
台湾国民党没有同我们举行和平谈判并且获得合理解决以前，内战依然存在。
台湾的发言人说：停停打打，打打停停，不过是共产党的一条诡计。停停打
打，确是如此，但非诡计。你们不要和谈，打是免不了的。在你们采取现在
这种顽固态度期间，我们是有自由权的，要打就打，要停就停。美国人想在
我国的内战问题上插进一只手来，他们叫做停火，令人忍俊不禁。美国人有
什么资格谈这个问题呢？请问他们代表什么人？什么也不代表。他们代表美
国人吗？中美两国没有开战，无火可停。他们代表台湾人吗？台湾当局没有
发给他们委任状，国民党领袖根本反对中美会谈。美国民族是一个伟大的民
族，其人民是善良的。他们不要战争，欢迎和平。但是美国政府的工作人员，
有一部分，例如杜勒斯[2]之流，实在不大高明。即如所谓停火一说，岂非
缺乏常识？台、澎、金、马整个地收复回来，完成祖国统一，这是我们六亿
五千万人民的神圣任务。这是中国内政，外人无权过问，联合国也无权过问。
世界上一切侵略者及其走狗，通通都要被埋葬掉，为期不会很远。他们一定
逃不掉的。他们想躲到月球里去也不行。寇能往，我亦能往，总是可以抓回
来的。一句话，胜利是全世界人民的。金门海域，美国人不得护航。如有护
航，立即开炮。切切此令！

                                    国防部长　彭德怀
                             １９５８年１０月１３日上午１时

                           根据毛泽东手稿刊印。载一九五八年十
                         月十三日《人民日报》。已编入《毛泽东军
                                  事文选》（内部本）。

  注　释

    〔１〕　这是毛泽东起草的以中华人民共和国国防部部长彭德怀名义发
布的给福建前线人民解放军的命令。一九五八年十月十三日《人民日报》发
表时，题为《有益于台澎金马中国人，有益于全民族，不利于美国人　　国
防部命令对金门炮击再停两星期》。

    〔２〕　杜勒斯，当时任美国国务卿。

第454-456页


毛泽东: 再告台湾同胞书稿（一九五八年十月十三日）

再告台湾同胞书稿[1]

毛泽东
（一九五八年十月十三日）

    （新华社十三日北京电）中华人民共和国国防部长彭德怀本日上午一时
发表文告，题为再告台湾同胞。文如下：台湾、澎湖、金门、马祖军民同胞
们：

    一星期过去了，炮没有打，一方清静。全世界欢迎，你们快乐。有几位
先生有点不舒服，余悸犹存，胡思乱想。例如说：共产党向你们建议的是一
条诡计。诡计吗？历史会来证明不是，而是一条较好的出路。例如说：七天
之后又要大打。你们对我的第一封信有一个字没有看清楚，那就是“暂以七
天以为期”的那个暂字，意谓可能延长，七天是暂时规定。好几个星期以前，
我们的方针就告诉你们的领导人了，七天为期，六日开始。你们看见十月五
日的南洋商报[2]吗？行人有新闻观点，早一天露出去，那也没有什么要紧。
政策早定，坚决实行，有什么诡计，有什么大打呢？一说共产党靠不住，你
们有三十年和我们打交道经验。让我们算一下帐吧。我们和你们历史上有过
两次和谈。一次，１９４５年，各党派开政治协商会议，地点重庆，通过了
一个全民团结共同建国的协定。是谁撕毁这个协定的呢？国民党。又一次，
一九四九年，两党代表团聚于北京，议定了四十八条和平协定，双方全权代
表签字同意。是谁不愿意批准这个协定宁愿继续打下去的呢？国民党。由此
看来，你们经验虽多，不会总结。你们不自反省，反而归结为共产党不可信
任。颠倒是非，一至于此！你们靠美国吃饭。靠得住吗？肯定靠不住，迟早
他们要把你们抛到东洋大海里去的。下毒手要一下子置你们领导人于死地的，
不是美国人吗？那个美国走狗孙立人[3]将军，不是被你们处置了吗？他是
你们的一个武贼。洋奴胡适[4]，组成派别，以自由、民主为名，专门拆国
民党的台。你们不是大张挞伐，拼命抵抗过一阵子吗？他算是一个文贼，仗
美反华，余威尚在，我看你们还难安枕吧。你们看，美国人有一毫一厘一丝
一忽所谓仁义道德吗？其他种种，千件万件气死人的事，你们一一亲历，不
必我来多说。积怨如山，一旦爆发，于是有去年五月二十〔四〕日之役[5]。
这在中国历史、世界历史都要大书特书的。什么美国大使馆，三拳两脚，打
个稀烂。做得对！做得好！因为那些人欺人太甚。你们有些人说：共产党离
间你们与美国人的关系。什么叫离间？你们对待一个文贼，一个武贼，一个
大使馆，较之我们说几句闲话，即便叫做离间，谁的分量重一些呢？我们就
是企图唤醒你们，坚决跟美帝国主义离开，跟伟大祖国靠拢，这样难道不好
吗？我们无求于你们，只是希望你们实行孙中山先生的爱国三民主义，然后
逐步进到社会主义，如此而已。自从美帝国主义占据台湾以来，形势已经改
变了。美帝国主义成了我们的共同敌人。国民党已经不是我们的主要敌人。
我们和你们还是敌对的，但这种敌对，较之民族矛盾，已经降到第二位。几
年前，周恩来总理即向你们建议谈和，就是这个道理。如果和谈胜利妥洽成
功，则我们两党又可以化敌为友。我们建议：台湾、澎湖、金门、马祖全体
军民同胞团结起来，采取坚定而又灵活的政策，减少你们内部的磨擦，一致
对付民族敌人。你们的一位军事发言人说：停火七天太短，没有码头，全靠
手搬，供应不了许多东西。这是实情。为此，我们决定，再停七十天，从本
日算起。期满如有必要，可以考虑延长。你们怕我们大举进攻。那么，你们
可以做一些事情：多运粮，厚筑墙。你们中间又有人说：停停打打，打打停
停，这是共产党的又一条诡计。告诉你们：确是如此，但非诡计。谈判未举
行，和平未实现，贵我之间战争状态依然存在，当然只好谈谈打打，打打停
停。但是这里所说的谈，不是华沙会议的谈判[6]，专指我们两党之间的谈
判。内政问题，不容外国干涉，华沙未便谈此。华沙谈的，是一个美国人走
路的问题。美国人同我们讲生意，想以金、马换台、澎，造出两个中国来。
他们的梦多么甜蜜啊！停火，停火，再一个停火！我们不知道美国官员们究
有多少常识。看起来似乎不很多吧。说他们代表美国自己谈这个问题吧，中
美之间并未开战，无火可停，他们不能代表自己。说他们代表你们吧，也是
冒充。你们的领导人反对华沙谈判，并且讥笑停火。你们没有委托美国人当
代表。假如委托了，我们也不同意。为什么我们中国两个政党不去直接谈判，
要委托一个外国做代表呢？这种谈判，我们感到羞耻，因此不可以谈。华沙
谈的，只能是一个中美关系问题，一万年也是如此。台湾的朋友们，不可以
尊美国为帝。请你们读一读鲁仲连[7]传好吧。美国就像那个齐oe?王[8]。
说到齐oe王，风烛残年，摇摇欲倒，他对鲁卫小国还要那样横行霸道。六朝
人有言：韩亡子房奋，秦帝鲁连耻。本自江海人，忠义感君子。现在是向帝
国主义造反的时候了。

                            中华人民共和国国防部部长　彭德怀
                              一九五八年十月十三日上午一时
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东第一次起草的、准备以国防部部长彭德怀名义发表
的《再告台湾同胞书》稿，后来改变主意没有发表，只发表了中华人民共和
国国防部长给福建前线人民解放军的命令。十月二十五日，毛泽东又重新起
草了《中华人民共和国国防部再告台湾同胞书》，见本册第４６８　　４７
０页。

    〔２〕　一九五八年十月五日《南洋商报》刊载“本报驻香港记者郭宗
羲三日专讯”，其中说：“据此间第三方面最高人士透露，最近已有迹象，
显示国共双方将恢复过去边打边谈的局面。据云：在最近一周内已获致一项
默契，中共方面已同意从十月六日起，为期约一星期，停止炮击、轰炸、拦
截台湾运送补给物资在金门、马祖的一切船只，默契是这些船只不由美舰护
航。”

    〔３〕　孙立人，曾任台湾国民党军陆军总司令兼保安司令、“总统府”
参军长。一九五五年八月，被蒋介石以“阴谋叛乱罪”撤职，后遭软禁。

    〔４〕　胡适，一九三八年至一九四二年间曾任国民党政府驻美国大使，
一九五八年四月自美返台就任台湾中央研究院院长。胡适支持的《自由中国》
杂志，曾因刊载胡适等人为蒋介石“祝寿”（一九五六年十月三十日为蒋介
石七十寿辰）的文章，受到国民党报刊的猛烈抨击。台湾当局“国防部总政
治部”的“特种指示”称：《自由中国》“企图不良，别有用心；假借民主
自由的招牌，发出反对主义、反对政府、反对本党的歪曲论调”。

    〔５〕　指台湾“五·二四”事件。一九五七年五月二十四日，美国军
事法庭宣判无故枪杀国民党少校军官刘自然的美国士兵雷诺兹无罪，引起台
北数万人举行反美示威，示威群众捣毁了美国驻台湾“大使馆”和美国新闻
处，并要求美军撤出台湾。示威活动迅速扩展到其他城市。

    〔６〕　指中美大使级会谈，参见本册第４０８页注〔２〕。

    〔７〕　鲁仲连，战国时齐国人。善谋划，常周游列国，排解纠纷。公
元前二五八年，秦军围困赵国都城邯郸，赵国派人向魏国求救，魏王畏惧秦
国，遣使劝说赵王，欲尊秦王为帝，以求罢兵。鲁仲连游说赵、魏两国，不
尊秦王为帝，秦军无奈，随之“却军五十里”。

    〔８〕　齐oe王，战国时齐国君。曾与秦昭王并称东、西帝。攻打周围
小国。后各国联合攻齐，公元前二八四年，燕将乐毅攻破齐国都城临淄，齐
oe王出走至莒，不久被楚将淖齿杀死。

第457-461页


毛泽东: 关于找草书字帖给田家英的信（一九五八年十月十六日）

关于找草书字帖给田家英[1]的信

毛泽东
（一九五八年十月十六日）

田家英同志：

    请将已存各种草书字帖清出给我，包括若干拓本（王羲之[2]等），于
右任千字文[3]及草诀歌[4]。此外，请向故宫博物院负责人（是否郑振铎
[5]？）一询，可否借阅那里的各种草书手迹若干，如可，应开单据，以便
按件清还。

                                       毛　泽　东
                                       十月十六日

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　田家英，当时任毛泽东的秘书。

    〔２〕　王羲之，东晋书法家。

    〔３〕　指书法家于右任（曾长期担任国民党政府监察院院长）选用历
代草书名家的草字双勾而成的《标准草书范本千字文》。

    〔４〕　指明代韩道亨所书草楷对照的《草诀百韵歌》。

    〔５〕　郑振铎，当时任文化部副部长。

第462页


毛泽东: 关于到河南遂平调查人民公社问题给陈伯达的信（一九五八年十月）

关于到河南遂平调查人民公社
问题给陈伯达[1]的信

毛泽东
（一九五八年十月）

                                一

伯达同志：

    想了一下，你和张春桥[2]同志似以早三天去河南卫星公社进行调查工
作为适宜，不必听廿一日刘子厚[3]同志的报告。集中精力在卫星公社调查
七天至十天，为杭州会议[4]准备意见，很有必要。可带李友九[5]去帮忙。
如同意，请告叶子龙[6]同志，为你们调一架专机即飞郑州。

                                       毛　泽　东
                                   十月十九日上午七时

    到郑州时，最好能请史向生同志和你们一道去卫星社。史对人民公社有
研究，他去过卫星社。他是省委书记。

                                二

伯达同志：

    去河南时，请把《马、恩、列、斯论共产主义社会》[7]一书带几本去，
你们调查团几个人，每人一本，边调查，边读书，白天调查，晚上阅读，有
十几天，也就可以读完了。建议将胡绳[8]、李友九都带去，练习去向劳动
人民做调查工作的方法和态度，善于看问题和提问题。

    我过了下星期就去郑州，一到，即可听你们关于卫星社观察所得的报告，
在四省第一书记会议上予以讨论。

                                       毛　泽　东
                                  十月十九日上午七时半

                                三

陈伯达同志：

    你们调查研究卫星社大约要一个星期，包括调查团（社）营（大队）连
（队）的各项问题。然后，请找遂平县级同志们座谈几次，研究全县各项问
题。以上请酌量处理。

                                       毛　泽　东
                                   十月廿三日下午五时

                                四

陈伯达同志：

    回信收到。我还须几天才能出发。如果遂平调查已毕，你们可去附近某
一个县再作几天调查，以资比较。于十一月二号或三号回到郑州即可。已令
吴冷西、田家英[9]二同志昨日夜车出发，分赴修武七里营两处调查几天再
去郑州。

                                       毛　泽　东
                                  十月二十八日上午四时

                                     根据手稿刊印。

  注　释

    〔１〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。

    〔２〕　张春桥，当时任中共上海市委宣传部部长。

    〔３〕　刘子厚，当时任中共河北省委书记处书记、河北省省长。

    〔４〕　似应为郑州会议。一九五八年十一月二日至十日，毛泽东在郑
州召集了有部分中央领导人、大区负责人和部分省市委书记参加的工作会议，
即第一次郑州会议。

    〔５〕　李友九，当时任《红旗》杂志常任编辑。

    〔６〕　叶子龙，当时任毛泽东的秘书。

    〔７〕　指人民出版社一九五八年八月出版的《马克思恩格斯列宁斯大
林论共产主义社会》。

    〔８〕　胡绳，当时任中共中央政治研究室副主任、《红旗》杂志常任
编辑。

    〔９〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。田家
英，当时任中共中央政治研究室副主任、毛泽东的秘书。

第463-465页


毛泽东: 关于国防部恢复炮击命令的批语（一九五八年十月二十日）

关于国防部恢复炮击
命令的批语[1]

毛泽东
（一九五八年十月二十日）

                                一

    照办。

                                           毛

                                二

    口头广播后，隔一小时，或半小时，开始炮击，较为适宜。

                                       毛　泽　东
                                   十月二十日下午一时
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东在周恩来一九五八年十月二十日十二时半关于警告
美舰在金门海域护航的新闻稿和国防部恢复炮击金门的命令发布问题的报告
上的两个批语。周恩来的报告说：“警告美国在金门海域护航的新闻已于今
日十二时半起广播，连续二次，中外文相同。新闻稿附后。国防部命令稿已
写好，现送上请批阅后即退我，再以打字稿分送邓、陈、黄三同志核阅。厦
门前线，一切准备好了，已分别以电话和文字命令下达，由克诚签发，并告
以炮击只限于金门各岛的工事、阵地和滩头船只，不打民村、兵房和指挥机
关，更不要误击美国船只，我空海军均不出动。国防部命令拟三时广播，以
口头广播读完后，立即开炮，中外文语同时广播。”

第466-467页


毛泽东: 中华人民共和国国防部再告台湾同胞书（一九五八年十月二十五日）

中华人民共和国国防部
再告台湾同胞书[1]

毛泽东
（一九五八年十月二十五日）

台湾、澎湖、金门、马祖军民同胞们：

    我们完全明白，你们绝大多数都是爱国的，甘心做美国人奴隶的只有极
少数。同胞们，中国人的事只能由我们中国人自己解决。一时难于解决，可
以从长商议。美国的政治掮客杜勒斯[2]，爱管闲事，想从国共两党的历史
纠纷这件事情中间插进一只手来，命令中国人做这样，做那样，损害中国人
的利益，适合美国人的利益。就是说，第一步，孤立台湾；第二步，托管台
湾。如不遂意，最毒辣的手段，都可以拿出来。你们知道张作霖[3]将军是
怎样死去的吗？东北有一个皇姑屯，他就是在那里被人治死的。世界上的帝
国主义分子都没有良心。美帝国主义者尤为凶恶，至少不下于治死张作霖的
日本人。同胞们，我劝你们当心一点儿。我劝你们不要过于依人篱下，让人
家把一切权柄都拿了去。我们两党间的事情很好办。我已命令福建前线，逢
双日不打金门的飞机场、料罗湾的码头、海滩和船只，使大金门、小金门、
大担、二担大小岛屿上的军民同胞都得到充分的供应，包括粮食、蔬菜、食
油、燃料和军事装备在内，以利你们长期固守。如有不足，只要你们开口，
我们可以供应。化敌为友，此其时矣。逢单日，你们的船只、飞机不要来。
逢单日我们也不一定打炮，但是你们不要来，以免受到可能的损失。这样，
一个月中有半月可以运输，供应可以无缺。你们有些人怀疑，我们要瓦解你
们军民之间官兵之间的团结。同胞们，不，我们希望你们加强团结，以便一
致对外。打打停停，半打半停，不是诡计，而是当前具体情况下的正常产物。
不打飞机场、码头、海滩、船只，仍以不引进美国人护航为条件。如有护航，
不在此例。蒋、杜会谈，你们吃了一点亏，你们只有代表“自由中国”发言
的权利了；再加上小部分华侨，还许你们代表他们。美国人把你们封为一个
小中国。十月二十三日，美国国务院发表十月十六日杜勒斯预制的同英国一
家广播公司所派记者的谈话，杜勒斯从台湾一起飞，谈话就发出来。他说，
他看见了一个共产党人的中国，并且说，这个国家确实存在，愿意同它打交
道，云云。谢天谢地，我们这个国家，算是被一位美国老爷看见了。这是一
个大中国。美国人迫于形势，改变了政策，把你们当作一个“事实上存在的
政治单位”，其实并非当作一个国家。这种“事实上存在的政治单位”，在
目前开始的第一个阶段，美国人还是需要的。这就是孤立台湾。第二个阶段，
就要托管台湾了。国民党朋友们，难道你们还不感觉这种危险吗？出路何在？
请你们想一想吧。此次蒋杜会谈文告不过是个公报，没有法律效力，要摆脱
是容易的，就看你们有无决心。世界上只有一个中国，没有两个中国。这一
点我们是一致的。美国人强迫制造两个中国的伎俩，全中国人民，包括你们
和海外侨胞在内，是绝对不容许其实现的。现在这个时代，是一个充满希望
的时代，一切爱国者都有出路，不要怕什么帝国主义者。当然，我们并不劝
你们马上同美国人决裂，这样想，是不现实的。我们只是希望你们不要屈服
于美国人的压力，随人俯仰，丧失主权，最后走到存身无地，被人丢到大海
里去。我们这些话是好心，非恶意，将来你们会慢慢理解的。

                                    国防部长　彭德怀
                                 一九五八年十月二十五日
                             根据一九五八年十月二十六日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　这是《人民日报》正式发表的《再告台湾同胞书》。据叶飞、
雷英夫等回忆，这篇文稿是毛泽东起草的。但毛泽东的手稿没有保存下来，
只有一份毛泽东修改的打印件。

    〔２〕　杜勒斯，当时任美国国务卿。

    〔３〕　张作霖，北洋军阀统治时期奉系军阀首领。一九二六年自任安
国军总司令，联合直系军阀吴佩孚入据北京。一九二八年六月同蒋介石作战
失败后退回东北，因与日本帝国主义发生利害冲突，途经皇姑屯车站时被日
本关东军预埋的炸弹炸死。

第468-471页


毛泽东: 给周恩来的信（一九五八年十月二十五日）

给周恩来的信

毛泽东
（一九五八年十月二十五日）

恩来同志：

    此件备用，是否用，何时用，待今晚或明天商谈一下。增加一段，插入
第４页。

    请饬人打出几份，以一份并原稿交我。请乔冠华、浦寿昌[1]二同志加
以校正，并付翻译。

                                       毛　泽　东
                                   十月廿五日上午八时
                                     根据手稿刊印。

  注　释

    〔１〕　乔冠华，当时任外交部部长助理。浦寿昌，当时任周恩来办公
室秘书。

第471页


毛泽东: 给周世钊的信（一九五八年十月二十五日）

给周世钊[1]的信

毛泽东
（一九五八年十月二十五日）

  元兄：

    赐书收到，十月十七日的，读了高兴。受任新职，不要拈轻怕重，而要
拈重鄙轻。古人有云：贤者在位，能者在职，二者不可得而兼。我看你这个
人是可以兼的。年年月月日日时时感觉自己能力不行，实则是因为一不甚认
识自己；二不甚理解客观事物　　那些留学生们，大教授们，人事纠纷，复
杂心理，看不起你，口中不说，目笑存之，如此等类。这些社会常态，几乎
人人要经历的。此外，自己缺乏从政经验，临事而惧，陈力而后就列，这是
好的。这些都是实事，可以理解的。我认为聪明、老实二义，足以解决一切
困难问题。这点似乎同你谈过。聪谓多问多思，实谓实事求是。持之以恒，
行之有素，总是比较能够做好事情的。你的勇气，看来比过去大有增加。士
别三日，应当刮目相看了。我又讲了这一大篇，无非加一点油，添一点醋而
已。坐地日行八万里，蒋竹如[2]讲得不对，是有数据的。地球直径约一万
二千五百公里，以圆周率三点一四一六乘之，得约四万公里，即八万华里。
这是地球的自转（即一天时间）里程。坐火车、轮船、汽车，要付代价，叫
做旅行。坐地球，不付代价（即不买车票），日行八万华里，问人这是旅行
么，答曰不是，我一动也没有动。真是岂有此理！囿于习俗，迷信未除。完
全的日常生活，许多人却以为怪。巡天，即谓我们这个太阳系（地球在内）
每日每时都在银河系里穿来穿去。银河一河也，河则无限，“一千”言其多
而已。我们人类只是“巡”在一条河中，“看”则可以无数。牛郎晋人，血
吸虫病，蛊病，俗名鼓胀病，周秦汉累见书传，牛郎自然关心他的乡人，要
问瘟神情况如何了。大熊星座，俗名牛郎星（是否记错了？），属银何系。
[3]这些解释，请向竹如道之。有不同意见，可以辩论。十一月我不一定在
京，不见也可吧！

                                       毛　泽　东
                                 一九五八年十月二十五日

    根据手稿刊印。已编入《毛泽东书信选集》。

  注　释

    〔１〕　周世钊，字　元，毛泽东在湖南省立第一师范学校读书时的同
学，当时任湖南省副省长。

    〔２〕　蒋竹如，毛泽东在湖南省立第一师范学校读书时的同学。

    〔３〕　牛郎星不属大熊星座，它是天鹰星座中的ａ星。大熊星座中的
星和牛郎星都属银河系。

第472-473页


毛泽东: 对王鹤寿关于钢铁方面几个问题的报告的批语（一九五八年十月三十日）

对王鹤寿[1]关于钢铁方面
几个问题的报告的批语

毛泽东
（一九五八年十月三十日）

    此件[2]很好。请彭真[3]同志即印发有关各单位的负责同志，并带至武
昌准备发给到会[4]各同志。这是我要鹤寿同志写的。我已另要赵尔陆[5]同
志写一件。煤炭，电力，石油，化学，森林工业，建筑材料，铁道，交通等
单位，请书记处通知各负责同志都写一件。文不要长，要是能看出问题的。

                                       毛　泽　东
                                  一九五八年十月三十日

                            根据中央档案馆保存的铅印件刊印。

  注　释

    〔１〕　王鹤寿，当时任冶金工业部部长。

    〔２〕　指王鹤寿一九五八年十月二十九日关于钢铁方面应当立即动手
解决的几个问题的报告。报告说，全党全民抓钢铁的群众运动已经两个月。
我们对当前运动有以下体会：（一）两个月解决了工业中的一个根本问题。
两个月来，在我国钢铁工业战线上，以至整个工业战线上，进行着一场真正
的革命。这场革命的内容，就是在政治挂帅、思想解放指导下，用群众运动
大搞钢铁工业建设和整个工业建设。现在全民大搞钢铁，声势浩大胜过淮海
战役的群众运动，由何而来呢？除了南宁会议、成都会议的思想基础以外，
今年有两个伟大的日子，一个是六月十九日，毛主席提出了钢翻一番的任务，
它的意义在于提出了高速度发展的可能性；一个是八月十六日（北戴河会议
的前一天），毛主席提出了书记挂帅、全党全民抓钢铁工业。两个月的实践
证明，在钢铁的生产建设上，虽然困难很多，但是只要书记挂帅，群众一起
来，什么问题都会很快解决。完全没有搞过钢铁的群众，很快能生产出几百
万吨的钢铁；没有设备，机械制造部门很快制造出千万吨能力的设备；二十
多天建设起年产六十多万吨的炼钢厂（上海）；四个多月建设起一座一千五
百立方米的大高炉；没有铁矿，在几个月的时间内发现几百亿吨的矿量等等。
所以书记挂帅，全党全民搞钢铁，它的意义绝不只在于保证今年钢铁翻一番
的作用，主要的还在于我们弄清楚了一个工业中的根本问题。（二）“小土
群”和“大洋群”还要继续“过关”。目前全民大搞钢铁的群众运动，表现
在两个方面，即“小土群”和“大洋群”。小土群应该向建立钢铁基地的方
向发展，也就是说，在现有炼铁炉群、炼钢炉群的基础上，迅速增加土轧钢
机以及土炼焦厂、耐火材料厂等等，以便形成一个小的钢铁联合企业。至于
“大洋群”还存在“不准革命”和敢不敢革命的问题。所谓“不准革命”，
就是在部分大钢铁企业的干部思想中，把“马钢宪法”（指苏联马格尼托哥
尔斯克钢铁公司的组织规程和技术规程）视为神圣不可侵犯，不准群众超过
这些条文。过去，我们学习了“马钢”的经验，帮助我们否定了日本的技术
操作，从而使产量提高了一倍以上。所以苏联的经验是必须学习的，苏联专
家帮助我们提高生产的功绩，是极其伟大的。但是群众不断地创造出了更先
进的经验，我们应该根据群众的创造，不断地革命。因此，在大企业中，解
放干部思想，敢于发动群众进行革命，是当前的一个主要问题。（三）两种
不同样子的完成计划。就目前的形势看，完成全年钢产量翻一番的计划，可
能有两种不同的样子。一种是各省、市、自治区和各重点钢铁厂，都大致按
预计完成产量指标；一种是就总的数量看完成了钢翻一番的指标，但是土法
炼出的钢大大超过计划，而各重点钢铁厂没有完成原定的钢产量，使我们得
不到应有的钢材。我们希望争取前一种，但现在重点钢铁厂确有完不成计划
的危险。这是目前一个值得严重注意的形势，不改变这种形势，我们完成计
划的样子将是不好看的。（四）目前生铁生产和钢的生产的关键在哪里？目
前生铁的关键问题，已经不是数量问题，而在于能否炼出更多质量更好的生
铁。而钢的生产要过两个关，一个是洋炉（平炉、转炉）用土铁炼钢的技术
问题，尚未解决。另一个是土法炼钢如何提高。土法炼出的钢大部分只能锻
打成不大的体积，而不能铸成较大的钢锭，以轧成各种钢材，因此限制了它
的用途。这一问题不解决，土钢的发展将是困难的。解决的办法是推广能够
把生铁炼成钢水的土炼钢炉。有些省、市的土平炉和土洋结合的小转炉，就
是土炼钢炉中可以推广的。（五）为了明年，现在抓什么。明年钢铁的生产
指标是：铁四千五百万吨，钢三千万吨。现在应该抓三件具体工作：一是把
现有正在建设的炼铁、炼钢设备配齐。二是迅速增加轧钢设备。三是各省、
市、自治区需要争取在今年各建设起一个比较完整的中等规模的钢铁厂。有
了一个中等的或几个小的能轧出钢材的钢铁厂，明年就能争取主动。

    〔３〕　彭真，当时任中共中央书记处书记。

    〔４〕　指准备在武昌召开的中共中央政治局扩大会议。这次会议于一
九五八年十一月二十一日至二十七日举行。

    〔５〕　赵尔陆，当时任第一机械工业部部长。

第474-476页


毛泽东: 对湖南省委关于开展共产主义教育运动意见的批语（一九五八年十月三十日）

对湖南省委关于开展共产主义
教育运动意见的批语

毛泽东
（一九五八年十月三十日）

                                一

乔木[1]同志：

    此件[2]很好，可在红旗发表。

                                       毛　泽　东
                                   十月卅日下午十一时
                                     根据手稿刊印。

                                二

    插红旗，拔白旗。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记。

    〔２〕　指中共湖南省委一九五八年十月二十日关于开展共产主义教育
运动的意见。其中介绍了被称为“一面共产主义的鲜艳红旗”的南县华东农
业生产合作社党支部书记朱元生和被称为“一面资产阶级思想的白旗”的浏
阳县星星农业生产合作社生产队长刘耀琪在人民公社运动中的表现。认为这
两面旗帜，两个对立面，充分反映了人民公社运动中农村的共产主义思想和
资本主义思想的两条道路的斗争，是当前农村两条道路思想斗争的缩影。一
方面是广大农民的社会主义和共产主义思想已经迅速成长，成为运动的主流。
另一方面，有一部分人反对公社统一分配，认为违背按劳取酬原则，穷社剥
削富社，不公平，不合理，不能发挥劳动积极性，以资产阶级个人主义的观
点来理解共产主义。同时，秋后算帐派大肆反攻，干部中也有人对人民公社
来得如此快思想准备不足。因此，很有必要通过人民公社运动，来一个全民
的共产主义思想大革命，大破大立，将一切个人主义、本位主义的资产阶级
思想和右倾保守等等白旗或灰旗，通通连根拔掉，让共产主义思想占领全部
阵地。一九五八年十一月十六日出版的《红旗》杂志第十二期发表了中共湖
南省委的意见。

    〔３〕　这是毛泽东为在《红旗》杂志上发表中共湖南省委关于开展共
产主义教育运动的意见而拟的标题。

第477-478页


毛泽东: 关于金门逢双日不打炮给周恩来等的信（一九五八年十月三十一日）

关于金门逢双日不打炮
给周恩来等的信

毛泽东
（一九五八年十月三十一日）

恩来、陈毅、克诚[1]同志：

    应将逢双日不打的地方加以推广，就是说，逢双日一律不打炮，使蒋军
可以出来活动，晒晒太阳，以利持久。只在单日略为打一点炮。由内部通知
福建实行，暂不再发声明。待有必要，再考虑发一声明。此事，请你们商量
酌定。

    我今日下午南下。

                                       毛　泽　东
                                  十月三十一日上午二时
                                     根据手稿刊印。

  注　释

    〔１〕　陈毅，当时任国务院副总理兼外交部部长。克诚，即黄克诚，
当时任中共中央军委秘书长、国防部副部长、中国人民解放军总参谋长。

第479页


毛泽东: 关于转载《毛泽东同志论帝国主义和一切反动派都是纸老虎》的批语和对《人民日报》编者按的修改（一九五八年十月）

关于转载《毛泽东同志论帝国主义
和一切反动派都是纸老虎》的批语
和对《人民日报》编者按的修改

毛泽东
（一九五八年十月）

                                一

吴冷西[1]同志：

    这篇文章[2]可以转载。这个问题，在世界范围内都是一个大问题，永
远有许多人总是不得解决。《世界知识》编辑部将我各个时期阐述这个观点
的文章收集起来放在一起，看起来好像竟成一篇新文，似不妨予以转载，并
予广播。建议重新译成三四国外文出小册子。中文也可出一小册子。你看如
何？请你和陆定一[3]同志商量一下，看他同意否？《世界知识》编者按语，
或者照登，或者另写一段，由你酌定。

                                       毛　泽　东
                              根据《毛泽东书信选集》刊印。
                                       （有手稿）

                                二

    这些文章、讲演和谈话，虽然多数是发表过的，没有发表过的只占少数，
时间前后相距二十年之久，又是采取集纳的形式；但是看起来却使人感觉好
像是一篇新的完整的政治论文。其原因是帝国主义及其走狗为一方，各国人
民为另一方，这样一个基本的矛盾并没有解决，美帝国主义又特别张牙舞爪，
以原子战争威胁世界和平，被压迫受威胁的人民的心思被这种紧张局势所吸
引，迫切地要求解决这个矛盾，故尔使得读者对毛泽东同志关于论述解决这
个矛盾诸多问题中的一个首先和主要的问题，纸老虎还是并非纸老虎的问题，
自然感觉兴趣。[4]

                                三

    编者按：当时的人口调查不确实，以为全国只有四亿五千万人，解放以
后经过确实调查，中国人口有六万万。[5]

                              根据毛泽东手稿刊印。载一九五
                             八年十月三十一日《人民日报》。

  注　释

    〔１〕　吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

    〔２〕　指一九五八年十月二十日《光明日报》转载《世界知识》杂志
摘录的《毛主席论帝国主义和一切反动派都是纸老虎》的一组论述。一九五
八年十月三十一日《人民日报》转载时，补充了一些材料，在编排上作了一
些调整，并改题为《毛泽东同志论帝国主义和一切反动派都是纸老虎》。

    〔３〕　陆定一，当时任中共中央政治局候补委员、中央文教小组组长、
中央宣传部部长。

    〔４〕　这是毛泽东在审阅《人民日报》编辑部为转载《毛泽东同志论
帝国主义和一切反动派都是纸老虎》的编者按语稿时加写的一段文字。

    〔５〕　毛泽东这个编者按，加写在《毛泽东同志论帝国主义和一切反
动派都是纸老虎》摘录的毛泽东一九四七年十二月二十五日在中共中央会议
上作《目前形势和我们的任务》报告中以下一段文字之后：“中国人民解放
军在八年抗日战争中已经打得很疲倦，而且在中国解放区还只有一万万多一
点的人口。”

第480-482页


毛泽东: 对《谈谈削除资产阶级法权》一文的批注（一九五八年十月）

对《谈谈削除资产阶级法权》
一文的批注[1]

毛泽东
（一九五八年十月）

                                一

    不对，又自己矛盾。[2]

                                二

    形式的而已。[3]

                                三

    这是等价交换吗？剩余价值跑到哪里去了？在这里，只是一个欺骗工人
的等价形式。

    这是对的。[4]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东对一九五八年十月十八日《人民日报》发表的郑季
翘《谈谈削除资产阶级法权》一文的批注。

    〔２〕　郑季翘的文章说：资产阶级宣扬的“自由、平等，一开始就具
有资产阶级的自私自利的性质。恩格斯举出事例证明这种性质，即：最先承
认人权的美国宪法，同时确认了存在于美国的黑人奴隶制，阶级的特权受到
了指斥，而人种的特权却为法律所神圣化。待到后来，在资本主义发展到帝
国主义的时代，特别是第二次世界大战后，由于世界上出现了许多社会主义
国家和各国革命形势的高涨，资产阶级国家便竭力消灭资产阶级的民主制度，
即他们所说的自由、平等的人权。这就完全揭穿了资产阶级所说的自由、平
等的虚伪性”。毛泽东在其中“阶级的特权受到了指斥，而人种的特权却为
法律所神圣化”、“由于世界上出现了许多社会主义国家和各国革命形势的
高涨，资产阶级国家便竭力消灭资产阶级的民主制度，即他们所说的自由、
平等的人权”等句下面划了横线，有的地方还加了着重号，并写了这个批注。

    〔３〕　郑季翘的文章说：“资产阶级时代的特点，就在于它把阶级矛
盾简单化了，社会愈益分成为两大敌对的营垒、两大彼此对立的阶级　　资
产阶级与无产阶级。当然，在资本主义社会，由于人们经济状况的不同，在
生活上以至在社会地位上会形成不同的等级；但作为资本主义法权来说，则
不能说其核心是等级制度。相反，在资产阶级的宪法上写着的，是人们在法
律面前一律平等。”毛泽东在这句话中的“在资产阶级的宪法上写着的，是
人们在法律面前一律平等”处划了横线，并写了这个批注。

    〔４〕　郑季翘的文章说：“资产阶级自由、平等的法权，本来是资产
阶级‘自由贸易’和‘等价交换’要求的反映。所以，这种法权，也特别强
化了自由贸易和等价交换的合法性。在资本主义社会中，劳动力既然成为商
品，所以劳动力也是‘等价交换’的，因而，‘做多少事，给多少钱’，就
成为这个社会特别显著的特征。”毛泽东的前一句批注是针对这段话写的。
紧接着，郑季翘的文章说：“这种状况，蒙蔽了资产阶级对广大劳动者的剥
削性质。资产阶级遂据以大事宣传其社会的自由和平等，并说这种社会是‘
永恒的真理’的化身。”毛泽东的后一句批注，是针对这一段话写的。

第483-485页


毛泽东: 对驻苏大使馆关于中苏北京会谈以来苏联各方面情况报告的批语（一九五八年十月）

对驻苏大使馆关于中苏北京会谈
以来苏联各方面情况报告的批语

毛泽东
（一九五八年十月）

    刘晓[1]同志和他的助手是能想问题的。此件[2]可以一阅。退毛

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　刘晓，当时任中国驻苏联大使。

    〔２〕　指中国驻苏联大使馆一九五八年十月二十日给外交部的报告。
报告说，自中苏北京会谈以来，苏联各方面情况都有一些新的变化。有一些
问题值得注意。第一，在国际斗争方面，苏联对于和平和战争的问题，依据
中苏会谈公报精神，较之以前作了比较完善的论述。赫鲁晓夫从北京回来后
的几次公开演说和苏联报刊宣传，都强调了我们不怕战争和和平不能乞求的
正确立场。苏联对东风压倒西风形势的认识有所进展，但认识的深度还不足，
对战争与和平、紧张与和缓的辩证关系理解不够深刻，掌握不够熟练，对于
现代战争爆发的突然性和毁灭性仍有顾虑，甚至在指导思想上还占着上风。
第二，在同我国的关系方面，由于中苏两国政策思想更趋一致，苏联在国际
斗争中同我国的配合比较密切。苏联对我国在国际斗争中的重大作用和社会
主义建设经验比以前有了进一步的认识和估价，我国对苏联的影响，已在若
干政策上发生作用，他们逐步吸收了中国的经验。但苏联对于我们党的战略
思想和策略的运用以及我国当前发展的许多新事物新思想还理解不深，对人
民公社运动、向共产主义过渡、吃饭不要钱和目前宣传共产主义思想等问题
不很了解。第三，在反对南共修正主义方面，目前苏联的态度，基本上还是
局限于赫鲁晓夫在东德党的“五大”的演说中所提出的，苏联将继续同南斯
拉夫修正主义进行斗争，但不扩大现有冲突和不恶化关系这一政策范围内。
第四，苏联国内情况最突出的变化，是苏联特别强调要加速建设的速度。赫
鲁晓夫从北京回来后的公开讲话和报刊宣传，都强调要赢得时间，加速建设。
报告还说，苏联形势今后继续向着健康的方面变化的这个总趋势是肯定的。
这将主要表现为曲折和渐进的变化过程，但变化的快慢将最终取决于苏联内
部和外部因素对它相互影响的发展。

第486-487页


毛泽东: 中华人民共和国国防部三告台湾同胞书稿（一九五八年十一月）

中华人民共和国国防部
三告台湾同胞书稿[1]

毛泽东
（一九五八年十一月）

台湾、澎湖、金门、马祖军民同胞们：

    鉴于金门群岛国民党军队广大官兵的良好反映，本部关于双日停止炮〔
击〕金门飞机场、料罗湾的码头、海滩和船只这四种军事目标的规定，现在
宣告推广到其他一切地区的军事目标，逢双日都不打炮，打炮一律于单日行
之。有些目标，例如飞〔机〕场、料罗湾的码头、海滩和船只，单日也不一
定打炮，但你们的飞机船只以不来为宜，免受可能的损失。禁止美国人护航，
仍如历次文告所规定。周恩来总理两年以前即向你们建议举行和谈，合理解
决国共两党历史纠纷，和平解放台湾地区，未获你们积极响应。美国人下死
劲钳制台湾当局，不许他们和我们举行和谈，一心一意要干涉中国内政。美
国人非常惧怕和平，非常惧怕国共两党重新接近，谈出一个和平局面来，妨
碍他们孤立台湾和托管台湾的阴谋计划。我们必须击破这个计划。我们希望
台湾当局有一天摔掉美国人那只钳制魔手，派出代表，举行和谈。我们的和
谈是真和谈，谈成了，内战就可以宣告结束，全体中国人团结起来，一致对
付外来的威胁，岂不是一件好事么？美国人同国民党之间的所谓团结、互信
云云，讲讲而已，归根到底是靠不住的。尽管申明一千次，连你们自己也不
相信。同胞们，我们都是中国人。我们相信，在美国人要把国民党置之死地
的时候，国民党就会觉悟过来，和谈就有可能成功，对于这件事悲观是没有
根据的。亲美派散布出来的一切悲观言论，希望你们最好不要听。

                                    国防部长　彭德怀
                                  １９５８年１１月　日
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东起草的准备以国防部部长彭德怀名义发表的《三告
台湾同胞书》稿，题目也是毛泽东拟的。后来没有发表。

第488-489页


毛泽东: 建议金门炮击大打一天给周恩来等的信（一九五八年十一月二日）

建议金门炮击大打一天
给周恩来等的信

毛泽东
（一九五八年十一月二日）

恩来、陈毅、克诚[1]同志：

    建议明三日（逢单）大打一天，打一万发以上，对一切军事目标都打。
以影响美国选举，争取民主党获胜，挫败共和党。同时使蒋军得到拒绝撤兵
的口实。是否适宜，请加酌定。

                                       毛　泽　东
                                十一月二日上午五时于郑州
                                     根据手稿刊印。

  注　释

    〔１〕　陈毅，当时任国务院副总理兼外交部部长。克诚，即黄克诚，
当时任中共中央军委秘书长、国防部副部长、中国人民解放军总参谋长。

第490页


毛泽东: 为厦门前线写的广播稿（一九五八年十一月二日）

为厦门前线写的广播稿

毛泽东
（一九五八年十一月二日）

                                一

金门群岛军民同胞们注意：

    明日，十一月三号，是个单日，你们千万不要出来。注意，注意！[1]

                                二

    发周总理。

    今日（十一月二日）下午，厦门前线口头广播，反复三次。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这个广播稿正式播出时，周恩来在“明日”前又增加了：“今
日十一月二号，是个双日，我们一炮未打，你们得到补给。”一句。

第491页


毛泽东: 对轻工业部党组关于人民公社大办工业问题报告的批语（一九五八年十一月五日）

对轻工业部党组关于人民公社
大办工业问题报告的批语

毛泽东
（一九五八年十一月五日）

    此件[1]很好，轻工业找到了路子。立即印发到会[2]各同志。

                                       毛　泽　东
                                  一九五八年十一月五日
                                     根据手稿刊印。

  注　释

    〔１〕　指轻工业部党组一九五八年十月三十日关于人民公社大办工业
问题给毛泽东并中央的报告。报告说：（一）当前的轻工业形势紧张，一方
面各地为集中力量保证“钢铁元帅升帐”，要求轻工业让路，停工和半停工
现象已经发生，另一方面，市场供应十分紧张，许多日用品和食品已出现脱
销现象。要解决这一矛盾只有积极大力发展轻工业生产。（二）将带有关键
性的技术上的创造发明加以系统总结，认真推广，是提高现有生产能力的关
键，也是当前增加生产最为迅速有效的措施。（三）贯彻工农业并举的方针，
在人民公社中大办工业，是轻工业发展的基本方向。轻工业的原料百分之八
十以上在农村，销售市场也主要在农村。过去轻工业工厂大都建在城市，从
农村将原料运进城市，再从城市把成品运回农村，往返运输，浪费劳力。在
人民公社办工业，既进一步贯彻了全党全民办工业的方针，又利于加强工农
业的结合，为逐步消灭城乡差别、工农差别创造条件。目前重要的问题是应
该放手发动群众，根据人民公社的经济特点和自然特点，因地制宜，自力更
生；以小型为主，中小结合；以土法为主，土洋结合；并使骨干企业与群众
企业相结合，既建新厂，也改造原有企业，特别是手工业。（四）为实现上
述目标，必须继续开展反保守思想的斗争。

    〔２〕　指当时正在郑州举行的有部分中央领导人、大区负责人和部分
省市委书记参加的工作会议，即第一次郑州会议。

第492-493页


毛泽东: 对《山东范县提出一九六○年过渡到共产主义》一文的批语（一九五八年十一月六日）

对《山东范县提出一九六○年
过渡到共产主义》一文的批语

毛泽东
（一九五八年十一月六日）

                                一

    此件[1]很有意思，是一首诗，似乎也是可行的。时间似太促，只三年。
也不要紧，三年完不成，顺延可也。陈伯达、张春桥、李友九[2]三同志有
意思前去看一看吗？行路匪遥，一周可以往还，会后出征，以为如何？

                                       毛　泽　东
                                   十一月六日上午九时
                                     根据手稿刊印。

                                二

    印发。字体大小，文章格式，完全照文老样，较为适宜。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共中央宣传部一九五八年十一月四日编印的《宣教动态》
第１３４期刊载的《山东范县提出一九六○年过渡到共产主义》一文，文章
报道了范县人民公社党委（县委）第一书记谢惠玉一九五八年十月二十八日
在范县共产主义建设积极分子万人大会上作的关于范县二年过渡到共产主义
的规划报告的摘要。主要内容是：一、工业。报告提出，一年实现地方工业
网，二年实现工业化、电气化。规划包括：钢铁工业，土洋结合，内外结合；
集中力量大搞机械工业；电气化，一九五八年建立水电站八处，六○年建成
黄河水利工程大型发电站一处，除供给工业用电外，农村、城镇全部达到电
气化、电灯化，并开始研究和利用原子能；大搞化学工业；大力发展生活用
品工业；大力发展建筑工业。完成这些规划后，我社将是：各种工厂遍地起，
处处烟囱如林立，工厂机器轰轰响，大小机器自己使，生产操作按电钮，难
分劳动和休息。能产钢铁能产布，能造化肥发电机，拖拉机汽车也会造，生
产用品样样齐，果品罐头范县酒，何时需要何时有。电灯电话收音机，使用
起来真便利，这样的日子何时到，苦干二年拿到手里。二、农业生产万斤化。
规划提出六○年粮食作物种植十五万亩，保证亩产二万斤，争取三万斤，共
产三十九亿斤；棉花种植十五万亩，保证亩产籽棉一万五千斤，争取二万五
千斤，总产二十二亿五千万斤；花生种植十五万亩，保证亩产五万斤，争取
八万斤，总产七十五亿斤；甜菜种植五万亩，保证亩产三万斤，争取五万斤，
总产十五亿斤。今年的水利要实现河网化。五九年全部土地田园化，灌溉自
流化、标准化，六○年达到灌溉电气化、自流化。到那时：田间耕作用机器，
灌溉自流用电力；粮食亩产好几万，堆大敢与泰山比；棉絮开放似雪野，花
生多得不用提；丰收一年顶百季，人人喜得了不的。三、林业、渔业、畜牧
业和多种经济。根据三分之一的土地种庄稼，三分之一的土地植树，三分之
一的土地休闲的要求，五九年在林旁、宅旁、公路旁、渠道旁、水库池塘旁、
河旁、堤旁、坟墓陵园实行绿化。（渔业、畜牧业和多种经济，报告摘要略
去）四、共产主义的乐园建设规划。１、根据全公社工农业生产布局和有利
于生产、美化环境的原则，把全县九百九十三个自然村在三年内合并为二十
五个合乎共产主义的新乐园。每个新乐园内设有：妇产院、剧院、影院、幼
儿园、养老院、疗养院、休假院、公园、托儿所、卫生所、图书馆、展览馆、
文化馆、理发馆、青年食堂、养老院食堂、大礼堂、会议厅、餐厅、跳舞厅、
浴池、养鱼池、供应站、广播站、体育场、发电厂、自来水供应厂、畜牧场
等，达到八院、二所、四馆、三厅、两池、三站、四场。２、根据共产主义
新乐园的规划，范县筑成“经三、纬五”八条宽达三十公尺的大马路，贯串
到全公社二十五个新乐园。田间也修成笔杆条直四通八达的十二公尺宽的管
理区道，除当中铺成马路外，两旁培植果树和花草。总之要实现：新乐园真
正强，四面八方是楼房，有大学有工厂，公园街上百花香，柏油马路明又亮，
汽车穿梭排成行，有电影有戏院，劳动以后去听唱，冬天室内有暖气，夏天
开开电扇乘乘凉，生活真是大变样，万年幸福乐无疆。五、文教、科学、卫
生、福利。１、文教，五九年普及小学教育，凡是适龄儿童全部入学。二年
建成大学四至六处，师范学院一处，中学八十至一百处，普及中学教育。２、
科学，五九年建公社气象总站一处，分站十处，正规红专大学十一处，科学
院一处，分院十处，农业大学一处，党校、团校、医校各一处。各院、部、
站和学校，均购买一套比较完整的工农业科学研究仪器，并应有自己的工农
业试验田。３、卫生，今年除实行公费医疗外，五九年扩建十个床位的医院、
妇产院各二十五处，百个床位的公社医院、妇产院各一处，门诊部一百个；
六○年除已建立的院、部进行扩建外，再兴建公社疗养院四处。４、福利，
在五八年已建戏院、图书馆、澡堂二十二处的基础上，五九年扩建戏院、澡
堂、电影院、体育场、公园、图书馆、俱乐部各二十五处。５、邮电，五九
年把生产队、食堂、工厂等单位均安上电话，户户有喇叭；六○年生产大队
建总机，托儿所、妇产院、医院、图书馆等单位均安上电话。真正达到：各
种生产用机器，劳动学习娱乐“三八制”；出门坐上电汽车，到处花香真喷
鼻；室内室外公路电灯化，有事摇摇电话机，定时广播有喇叭；饭前饭后开
开收音机，北京上海好戏随便听听它。六、丰衣足食。到一九六○年基本实
行“各尽所能，各取所需”的共产主义分配制度。到那时：人人进入新乐园，
吃喝穿用不要钱；鸡鸭鱼肉味道鲜，顿顿可吃四大盘；天天可以吃水果，各
样衣服穿不完；人人都说天堂好，天堂不如新乐园。毛泽东的批语及这个规
划后来在中共八届六中全会上印发。

    〔２〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。张春桥，当时任中共上海市委宣传部部长。李友九，当时任《红旗》杂
志常任编辑。

    〔３〕　这个批语是针对《宣教动态》刊载的关于中共范县县委第一书
记谢惠玉报告要点的报道而写的。“照文老样”，指按照《宣教动态》报道
后附的《山东范县二年过渡到共产主义的规划》原样（参见本篇注〔１〕）
排印。

第494-497页


毛泽东: 毛泽东等祝贺苏联十月革命四十一周年的电报（一九五八年十一月六日）

毛泽东等祝贺苏联十月革命
四十一周年的电报

毛泽东
（一九五八年十一月六日）

苏联共产党中央委员会第一书记、苏联部长会议主席尼·
赫鲁晓夫同志，
苏联最高苏维埃主席团主席
克·伏罗希洛夫同志：

    在伟大十月社会主义革命四十一周年的时候，我们代表中国人民、中国
共产党和中国政府向你们，并且通过你们向伟大的苏联人民、苏联共产党和
苏联政府致最诚挚、最热烈的祝贺。

    四十一年来，十月革命对人类历史的巨大影响一天比一天更加明显，十
月革命所开辟的新世界一天比一天更加繁荣和强大。自从去年十月革命四十
周年各国共产党和工人党代表在莫斯科举行了会议，并且发表了具有历史意
义的宣言以来，世界的局势有了很大的变化。一年来，以苏联为首的社会主
义阵营更加团结和壮大。各国工人运动更加广泛的发展，全世界保卫和平、
反对战争、争取民族独立、反对殖民统治的运动空前高涨，以美帝国主义为
首的侵略势力则日暮途穷。全世界人民清楚地看到，东风正在进一步压倒西
风。帝国主义的寿命，决不会很长的了。

    苏联人民，在伟大的苏联共产党的领导下，正在共产主义建设的道路上
大踏步地前进。苏联人民在宏伟的建设事业中所获得的辉煌成就，使各国劳
动人民看到了自己的幸福的明天。中国人民热烈地祝贺兄弟的苏联人民的劳
动成就，并且像看到自己的成就一样，感到欢欣鼓舞。

    中国人民和苏联人民有着情同兄弟的深厚友谊。今年八月中苏两国领导
人的会谈是这种友谊进一步加强的重要标志。苏联人民对中国人民的建设事
业一贯给予慷慨的援助。中国人民在反对美国帝国主义侵占中国领土台湾和
台湾海峡的斗争中，获得了苏联人民有力的支持。中国人民对此表示深切的
感谢。中国人民决心同苏联人民一起为维护远东和世界的和平而坚持斗争。
我们力争和平，但是，我们也决不害怕战争。如果帝国主义者敢于把战争强
加在我们的头上，那只会加速他们的彻底灭亡！

    伟大的十月社会主义革命万岁！

    以苏联为首的社会主义阵营的牢不可破的友谊万岁！

    马克思列宁主义的伟大国际主义万岁！

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                               一九五八年十一月六日于北京

    根据一九五八年十一月七日《人民日报》刊印。

第498-500页


毛泽东: 对山西省太谷县红旗人民公社的情况与计划的批语（一九五八年十一月八日）

对山西省太谷县红旗人民公社
的情况与计划的批语

毛泽东
（一九五八年十一月八日）

                                一

    此件[1]印发到会[2]各同志。

                                       毛　泽　东
                                １９５８年，１１月，８日
                                     根据手稿刊印。

                                二

    山西太谷县红旗人民公社的情况与计划

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指关于山西省太谷县原候城乡五个高级农业合作社合并成立红
旗人民公社的几个材料。这些材料是：《山西省太谷县红旗人民公社分配制
度（草案）》、《山西省太谷县红旗人民公社争取四年过渡到共产主义的轮
廓规划（草案）》、《山西省太谷县红旗人民公社生活福利工作试行办法
（草案）》、《山西省太谷县红旗人民公社社员的思想动态》。毛泽东为这
些材料拟了一个总标题：“山西太谷县红旗人民公社的情况与计划”，即本
篇（二）。

    〔２〕　指当时正在郑州召开的有部分中央领导人、大区负责人和部分
省市委书记参加的工作会议，即第一次郑州会议。

第501-502页


毛泽东: 对《十五年社会主义建设纲要四十条（一九五八～一九七二年）》初稿的批语和修改（一九五八年十一月）

对《十五年社会主义建设纲要
四十条（一九五八～一九七二年）》
初稿的批语和修改[1]

毛泽东
（一九五八年十一月）

                                一

尚昆[2]：

    送小平[3]同志阅办。略有修改。

                                       毛　泽　东
                                   十一月八日下午十时

                                二

尚昆同志：

    请你邀集刘、邓、伯达[4]三同志在一起，看一下，作最后斟酌，立即
付印，在天明前分发到会[5]各同志。当改即改，我不再看了。

                                       毛　泽　东
                                   十一月十日下午十时
                                     根据手稿刊印。

                                三

    我国人民面前的任务是：经过人民公社这种社会组织形式，高速度地发
展社会生产力，促进全国工业化、公社工业化、农业工厂化，逐步地使社会
主义的集体所有制过渡到社会主义的全民所有制，逐步地使不完全的社会主
义的全民所有制过渡到完全的社会主义的全民所有制，建成社会主义；同时，
在社会主义建设的过程中，共产主义的因素必将逐步增长，这就将在物质条
件方面和精神条件方面为社会主义过渡到共产主义奠定基础。

                                 根据毛泽东修改件刊印。

                                四

    在一九五六年九月召开的中国共产党第八届第一次全国代表大会上通过
了两个长期计划，一个是规定在一九五八年至一九六二年期间包括工业、农
业、运输业和文教卫生等项事业的“第二个五年计划”，一个是“一九五六
年至一九六七年农业发展纲要四十条”，前者经过一九五八年一年的实践，
后者经过一九五六年至一九五八年三年的实践，都已经在主要项目和多数要
求方面基本上完成，有些并且超过了。这是全党和全国人民团结一致、英勇
奋战的结果。现在，党和人民都希望我们制定一个新的计划性的长时间的纲
领，以代替旧的过了时的纲领，作为全党全民的奋斗目标。“十五年社会主
义建设纲要”，就是这样一个新纲领。这个纲领，作为草案的第一稿，是在
一九五八年十一月中〈上〉旬郑州会议上通过的。随后在十一月下旬，在中
国共产党八届二〈六〉次中央全会上通过，仍为草案第一稿。由于是一个包
括三个五年的长期计划，根据现在（一九五八年）的经验，对于若干问题，
主要是工业方面的问题，所作的回答，是带有很大的估计性的。因此，我们
    中共中央政〔治〕局　　认为在苦战三年时间内，这个草案，还只应当
在党的县级以上的高级干部范围内，予以研究。苦战三年，我们将取得很多
的经验。大约到１９６０年，至迟在１９６１年春季，这个草案就可以公开
发表，交给全党全民展开讨论，然后，提到党的全国代表大会和全国人民代
表大会，正式予以通过。

                                  根据毛泽东手稿刊印。

                                五

    在上述条件下，到一九七二年，争取将全国现有耕地面积十八亿亩中每
年播种的面积只要六亿亩左右，以另一个六亿亩左右的耕地休闲和种植绿肥，
其余六亿亩左右的耕地植树种草，使整个农村园林化。

                                六

    从一九五八年起，所有的耕地每三年轮流深翻一次，深度从一尺到三尺，
一部分还要更深些，例如深达四、五、六、七尺。

                                 根据毛泽东修改件刊印。

                                七

    经营林业，也应当在可能的条件下，逐步采取深耕、施肥、灌水的方法。

                                  根据毛泽东手稿刊印。

                                八

    劳动和休息要有节奏地结合起来。应当保证每个劳动者有足够的睡眠时
间、休息时间和娱乐时间，每天睡眠、休息和娱乐的时间不得少于十二小时，
学习时间不得少于两小时。

                                 根据毛泽东修改件刊印。

                                九

    废除历史上遗留下来的不合理的家长制。在住宅建筑方面，注意使住房
适宜于每个家庭的男女老幼的团聚。

                                十

    要把为食堂服务的工作，看成是为人民服务的一种崇高的工作。

                               十一

    要把为托儿所、幼儿园服务的工作，看成是为人民服务的一种崇高的工
作。

                                  根据毛泽东手稿刊印。

                               十二

    人民公社应当按照满足社会需要的原则有计划地进行生产。既要发展直
接满足本社需要的自给性生产，又必须尽可能广泛地发展商品性的生产。这
种商品生产，通过商品交换，既可以满足社会日益增长的需要，又可以换回
等价物资，满足本社生产上和社员生活上日益增长的需要。在商品流通过程
中，价值、价格和货币仍然将起它们的积极的作用。

                               十三

    为了准备条件，在帝国主义如果发动对我国的侵略战争的时候彻底打败
侵略者起见，我国应当实行全民皆兵的制度。

                               十四

    一切工作都必须力求合乎实际，力求把革命的热情同实事求是的精神结
合起来。浮而不实，爱好排场，谎报成绩，表里不一，这一切，都是要不得
的。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　《十五年社会主义建设纲要四十条（一九五八　　一九七二年）
》初稿，是提交一九五八年十一月第一次郑州会议讨论的一个文件。毛泽东
对这个《纲要》初稿进行了多次修改。本篇（一）（二）是毛泽东修改《纲
要》初稿时写的批语；（三）至（十四）是毛泽东对《纲要》初稿的修改，
其中用宋体字排印的是毛泽东加写和改写的文字。（原书宋体字在此处排为
斜体字－－编辑）

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

    〔４〕　刘，指刘少奇。邓，指邓小平。伯达，即陈伯达，当时任中共
中央政治局候补委员、中央政治研究室主任。

    〔５〕　指当时正在郑州召开的有部分中央领导人、大区负责人和部分
省市委书记参加的工作会议，即第一次郑州会议。

第503-509页


毛泽东: 关于读书的建议（一九五八年十一月九日、十日）

关于读书的建议

毛泽东
（一九五八年十一月九日、十日）

                                一

同志们：

    此信送给中央、省市自治区、地、县这四级党的委员会的委员同志们。

    不为别的，单为一件事：向同志们建议读两本书。一本，斯大林著《苏
联社会主义经济问题》；一本，《马恩列斯论共产主义社会》[1]。每人每
本用心读三遍，随读随想，加以分析，哪些是正确的（我以为这是主要的）；
哪些说得不正确，或者不大正确，或者模糊影响，作者对于所要说的问题，
在某些点上，自己并不甚清楚。读时，三、五个人为一组，逐章逐节加以讨
论，有两至三个月，也就可能读通了。要联系中国社会主义经济革命和经济
建设去读这两本书，使自己获得一个清醒的头脑，以利指导我们伟大的经济
工作。现在很多人有一大堆混乱思想，读这两本书就有可能给以澄清。有些
号称马克思主义经济学家的同志，在最近几个月内，就是如此。他们在读马
克思主义政治经济学的时候是马克思主义者，一临到目前经济实践中某些具
体问题，他们的马克思主义就打了折扣了。现在需要读书和辩论，以期对一
切同志有益。

    为此目的，我建议你们读这两本书。将来有时间，可以再读一本，就是
苏联同志们编的那本《政治经济学教科书》。乡级同志如有兴趣，也可以读。
大跃进和人民公社时期，读这类书最有兴趣，同志们觉得如何呢？

                                       毛　泽　东
                               一九五八年十一月九日于郑州
                              根据《毛泽东书信选集》刊印。
                                       （有手稿）

                                二

尚昆[2]同志：

    此信请即送少奇、小平、陈云、伯达、乔木[3]五同志一阅，如果他们
不反对，就请你立即付印，于今夜发到会[4]各同志。另带北京印发如前示；
再用电报即发各省市自治区。

                                       毛　泽　东
                                  十一月十日下午二时半
                                     根据手稿刊印。

  注　释

    〔１〕　《马恩列斯论共产主义社会》，即人民出版社一九五八年八月
出版的《马克思恩格斯列宁斯大林论共产主义社会》。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔３〕　小平，即邓小平，当时任中共中央总书记。陈云，当时任中共
中央副主席。伯达，即陈伯达，当时任中共中央政治局候补委员、中央政治
研究室主任。乔木，即胡乔木，当时任中共中央书记处候补书记。

    〔４〕　指当时正在郑州召开的有部分中央领导人、大区负责人和部分
省市委书记参加的工作会议，即第一次郑州会议。

第510-512页


毛泽东: 对《郑州会议关于人民公社若干问题的决议》的修改和信件（一九五八年十一月十日、十二日）

对《郑州会议关于人民公社
若干问题的决议》的修改和信件[1]

毛泽东
（一九五八年十一月十日、十二日）

                                一

    郑州会议关于人民公社若干问题的决议

    （此件经中央政治局批准后，发至各级党委党组织认真实行。在实行前，
要加以充分讨论。一九五八年十一月十日）

    会议讨论了：（一）社会主义和共产主义，什么叫建成社会主义；（二）
公社问题；（三）城市公社问题；（四）要抓农业；（五）工作方法；（六）
几个具体政策问题。

                              （一）

    社会主义和共产主义，什么叫建成社会主义

    经过讨论，归纳为下列五点：

    １、作为共产主义的第一阶段的东西，我们叫作社会主义。在这个阶段
内，全党全民的任务是完成社会主义的建设。完成社会主义建设的集中表现，
是实现社会主义的全面的全民所有制。我们有了一个不全面的全民所有制，
这就是国营工业，大森林地，河道，领海，国营水库、水湖、水塘，国营农
场、林场、牧场以及其他各项国营事业。这还只是一部分全民所有制，而非
全面的全民所有制。过渡时期，即社会主义时期的任务是实现社会主义的全
面的全民所有制。

    ２、现在存在的以人民公社形式出现的社会主义大集体所有制，也就系
小全民所有制，要逐步地发展为全面的全民所有制。

    这一部分包括几亿人口，主要是农民，还有手工业工人。他是〈们〉原
先是个体的中小生产者，经过几个步骤，在１９５３年到１９５６〈１９５
８〉年的六年时间，发展到了现在人民公社阶段。集体性逐步提高了。有可
能开始向全民性发展，例如现在出现的县办工业，就带有向全民所有制发展
的因素。但尚非全民所有制，可以称为县民所有制，即所谓小全民所有制。
在全县范围内能够由县调配的劳动和产品，都属于这种制度。

    ３、社会主义的全面的全民所有制的含义，是（一）社会生产资料为全
民所有；（二）因此社会产品（不但是生产资料的产品，而且是生活资料的
产品）也为全民所有。在过渡时期的目前阶段，除国营企业和其他国营企业
的生产资料和产品已成为全民所有以外，人民公社的生产资料（土地、森林、
水池、种子、肥料、牲畜、农具、农业机器、工业厂矿）和产品，应当逐步
地增加全民所有的成分，即逐步增加生产资料的全民性部分和逐步增加产品
能由国家调拨的部分，根据国家计划生产，根据国家计划调拨。

    ４、要能实现调拨和逐步增加调拨的比例，就必须有雄厚的生产资料，
就必须根据国家计划和公社需要，增加产品的品种和数量。因此，必须不断
发展生产资料的生产和消费资料的生产，不断提高这两个部类的生产水平。

    ５、要使人民公社具有雄厚的生产资料，就必须实现公社工业化，农业
工厂化（即机械化和电气化）。

                              （二）

    公社问题，其中有公社的性质问题，体制问题，分配问题，全民、集体、
个人的关系问题，作息时间问题，食品问题，取暖问题。

    １、关于公社的性质问题：

    公社是我国社会主义社会结构的工农商学兵相结合的基层单位。公社在
现阶段同时又是基层政权的组织。

    公社是我国社会经济发展的产物，是１９５８年大跃进的产物。

    公社是实现两个过渡的最好的形式。这两个过渡是：一个，由社会主义
的目前阶段到完成阶段的过渡　　即社会主义的集体所有制到全民所有制的
过渡；另一个，由社会主义的全民所有制到共产主义的全民所有制的过渡。

    公社是将来共产主义社会结构的基层单位。

    ２、关于公社的体制问题：

    现在有三种形式：一是一县一社，二是一县数社县有联社，三是一县数
社县无联社。大家认为，县有联社的组织形式较好，一县一个社可以继续试
行，一县数社无联社形式是不好的。

    公社内部各级都应当有一定的权力和机动，以便发挥各级的积极性。

    各地公社要一律冠以地名。

    在劳动调配中，第一、必须实行和巩固生产责任制。第二、必须使生产
各部门（农业部门、工业部门、运输部门）的劳动分配要合理，劳动组织要
适当。

    县级工会组织取消。县妇联的组织目前暂不改变。

    ３、关于分配问题：

    要在第二个五年计划中的一九六零年，或者略长一点的时间内，农村人
民公社实现每年每人能够分配到１５０到２００元。并且逐步提高国家对产
品的调拨比例。争取在十年内（一九六七年以内）达到公社的纯收入的三分
之一左右归个人，三分之一左右归公社积累，三分之一左右归国家调拨。

    ４、关于集体与个人的关系问题：

    应当实行大集体小自由的原则。

    ５、关于作息时间问题：

    在第三个五年计划期间内，实现六小时工作，四小时学习，八小时睡觉，
六小时吃饭和娱乐。

    在苦战三年期间，在农村中实行十二小时工作和学习（一般的时候十小
时工作，两小时学习。农忙的时候，十二小时工作），四小时吃饭和休息，
八小时睡觉。

    在城市中，一般地应当根据实际条件，尽可能维持八小时工作制，在需
要的时候可以加班加点。

    ６、一定要注意食品中含热量和营养分两个部分对于每一个人的起码必
需数量。为此，要同营养学家商量，作出适当规定，不可疏忽大意。

    ７、立即作好过冬的准备。凡冬季在野外工作的必须有相当的宿舍。北
方必须迅速解决冬季取暖问题。

                              （三）

                           城市公社问题

    １、采取积极态度，在城市中试行人民公社。

    ２、要分步骤地搞，各地进度可以有快有慢。大城市应当放慢。

    ３、城市公社必须要有生产基础。没有生产基础，是困难搞好的，即使
组织起来，也办不了大事。

    ４、城市中在一个时期内，应实行工资为主供给为辅的制度，个人机动
多一些。目前不宜过多地牵动城市人民现有的生活习惯和方法。

    ５、国营企业和大学校的所有制（生产资料所有制，产品所有制，人员
的调配）和管理权限不能改变，人员可以加入当地的公社，可以从厂长基金、
超额提成、工会费用中拨出一定数目的经费，交纳公社。

    ６、地方国营的中小企业，可以下放一些给公社经营，保证上缴利润，
原来这些企业的上缴利润由公社包缴。城市公社问题比较复杂，委托柯庆施
[2]同志写一文件，提交武汉会议讨论。

                              （四）

    在注意抓工业的同时，必须注意抓农业。一九五九年农业的关键是夏收，
各省、市、自治区党委第一书记在一九五八年十二月、一九五九年一、二、
三月四个月内，必须负起责任，用一个必要的时间抓农业，保证一九五九年
夏季和全年的农业继续获得伟大的胜利。争取工业、农业、思想三胜利，山
西省同志的这个口号很好，应当在全国推广。

                              （五）

                             工作方法

    １、在人民公社中，由于群众生活的集体化程度更高了，干部作风的好
坏对群众生活的影响更大了，必须特别注意坚持群众路线的工作方法，不允
许用简单化的行政命令手段去处理有关广大群众切身利益的问题。必须严格
禁止和纠正假借组织军事化的口号而打骂捆绑群众和任意处罚群众的现象，
严格禁止和纠正用处理敌我矛盾的方法来处理人民内部的矛盾，用所谓“大
辩论”、“辩你一下”，即整你一下的方法来压服群众的现象。

    ２、对于工作中的成绩和缺点一定要采取老实态度，反对谎报成绩，隐
瞒缺点。无论工业、农业、文教、卫生等哪一方面的数字，也无论对内对外
对上对下，都应该是多少就说多少。是好就说好，是坏就说坏。现在有一种
在成绩方面以少报多，怕说缺点的倾向，这是十分有害的；必须在全体干部
中进行一次教育，彻底克服这种不良风气。

                              （六）

                         几个具体政策问题

    １、对于资产阶级、资产阶级知识分子、民主人士的生活水平，不宜改
动。定息不宣布取消，要不要听其自便。愿意参加劳动的欢迎，不愿意劳动
的不要勉强。

    ２、干部待遇问题，涉及面很大，要慎重处理。在改为供给制时，原则
是上面高薪的要降低些，其余的基本维持，有升有降。

    在农村工作的干部的薪给，既要照顾到农民的生活水平而略有减少，又
不宜减得过多。必要时他们的薪给可由国家发给，不由公社开支。

    ３、工人的工资总额不能降低。由于取消计件工资等措施而减少了的部
分，应当予以补足，并且略有提高。

                                 根据毛泽东修改件刊印。

                                二

小平[3]同志：

    想了一下，那个关于人民公社若干问题的决议（草案），还是稍等一下
（大约两个星期左右），带到武昌会议[4]上再谈一下，得到更多同志的同
意（可能有好的意见提出来，须作若干修改，也说不定），然后作为正式文
件发出，较为妥当。这并不妨碍各省同志按照他们带去的草案立即在干部中
传达、讨论和实行。是否如此，请你同北京同志们商量酌定。既然如此，郑
州会议就是一个为武昌会议准备文件的会议，因此不要发公报。

                                       毛　泽　东
                                  十一月十二日上午七时
                                     根据手稿刊印。

                                三

各省委、直属市委、自治区党委第一
书记同志们和各协作区负责同志：

    到郑州开会的同志们从郑州走后，我又想了一下。郑州会议关于人民公
社若干问题的决议（草案），宜于在武昌会议上征求更多同志的意见，然后
发表，较为适宜。因为这是一个大问题，可能未到郑州的同志有些好的意见，
也说不定。为此改变原定计划，中央政治局暂不批准，交给武昌会议再议一
次。对这件事你们怎么处理呢？你们可以在这几天内，征求省地两级及个别
县级负责同志们的意见，由你们将这些意见带到武昌，加以研究。这样做，
时间耽搁也不甚多，不过十几天，并不妨碍大事。决议中有些要立即施行的，
你们可以立即施行，仍如郑州会议时所约，并不变更。以上如以为可，即请
照办。已另报告中央。

                                       毛　泽　东
                              １９５８年１１月１２日于郑州
                           根据中央档案馆保存的原笔录件刊印。

  注　释

    〔１〕　这个文件原来的标题是《郑州会议纪要》，毛泽东把它改为
《郑州会议关于人民公社若干问题的决议》。一九五八年十二月十日中共八
届六中全会通过的《关于人民公社若干问题的决议》是在这个文件的基础上
重新起草的。参见本册第５６８---５７７页。

    〔２〕　柯庆施，当时任中共中央上海局书记。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

    〔４〕　指即将在武昌召开的中共中央政治局扩大会议。这次会议于一
九五八年十一月二十一日至二十七日举行。

第513-521页


毛泽东: 对中办机要室关于在徐水县劳动中所见所闻情况报告的批语（一九五八年十一月十日）

对中办机要室关于在徐水县
劳动中所见所闻情况报告的批语

毛泽东
（一九五八年十一月十日）

                                一

即送林铁、张承先[1]同志：

    此件[2]是说徐水县的情况的，长处短处都有，请你们研究一下。此种
情况，可能不止一个社有。

                                       毛　泽　东
                                   十一月十日下午十时
                                     根据手稿刊印。

                                二

    此件，你们带回去，我不要了。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　林铁，当时任中共河北省委第一书记。张承先，当时任中共河
北省委书记处书记。

    〔２〕　指中共中央办公厅机要室一九五八年十月十八日关于在河北省
徐水县劳动中所见所闻的情况给毛泽东的报告。报告说，今年九月中旬，中
办机要室部分同志去徐水县商庄人民公社前所营村参加秋收种麦劳动。这次
下去，完全是和当地群众同吃、同住、同劳动，群众反应很好。现将劳动中
看到和听到的一些情况报告如下。一穷二白，干劲冲天，对明天充满希望和
信心，是这里群众的显著特点。这个地区往年常遭水旱灾，人民生活很苦。
去冬今春，全县人民在县委领导下，大搞水利建设，实现了“满天星、葡萄
串”的水利化，人民生活有了显著提高。这里的劳动组织完全按军队那样编
成连和营，劳动是军事化、战斗化，纪律很严，为突击收秋种麦，还组织了
一个野战部队，在地里吃饭宿营，是劳动中的一支突击力量。这个村还建立
了食堂、幼儿园、幸福院、缝纫组、洗衣组、俱乐部、土化肥厂、供销部、
粮食加工厂等，实行供给制，受到社员们的拥护。这个村自公社化后，一切
自留地、房屋、零星果树都归公社所有，彻底割掉了私有制的尾巴，加之劳
动大协作的锻炼，使农民的思想觉悟有了飞跃提高。我们在劳动中也看到一
些问题，主要是：（一）目前各营（即原来的村）的耕作区仍是公社化前的
原有耕作区，很分散，社与社之间互相交叉的地很多，不便于耕作与组织劳
动协作。建议各公社的耕地重新划分，打破原来各小社的地界，以适应新的
劳动形式的需要。（二）主观主义和强迫命令现象在局部地区依然存在。由
于有些干部政治思想水平低，只强调军事化、纪律性，而忽视对社员的思想
工作，他们在布置生产任务时，都是以简单的命令下达，遇事很少和社员商
量，特别在处理劳动不积极、思想落后等问题时，往往采取简单粗暴的工作
方法。（三）存在一些虚假现象。据公社干部反映，由于县里布置任务都是
又急又多，下面的干部感到压力太大，因此工作中的虚报现象不少。县里和
各公社对于粮食的预产估计也多半大于实际产量。（四）鸡鸭的饲养问题。
公社化以后，自留地没有了，吃饭也都在食堂吃，个人不再喂养鸡鸭，而这
里又没有组织集体饲养，长此下去就会吃不到鸡鸭和鸡蛋。应组织幸福院的
老人们集体饲养鸡鸭，以解决这个问题。（五）几个值得研究的口号。在商
庄公社庆祝国庆的大会上，公社党委书记在报告中提出了这样的口号：“一
九六○年建成社会主义，一九六三年建成共产主义”，“到那时候，吃什么
有什么，穿什么有什么，要什么有什么”。我们感到这些口号公开在社员大
会上宣布是有些问题的，因为有些口号不够实际，有的则在提法上就不够确
切。喊出去，到时候实现不了，会给群众造成不好影响。过去这个县就曾宣
布一九五八年九月争取成为文化县，而现在文盲还是不少，实际上没有实现。

第522-523页


毛泽东: 关于建议在北京开会为武昌会议作准备等问题给刘少奇、邓小平的电报（一九五八年十一月十三日）

关于建议在北京开会
为武昌会议作准备等问题给
刘少奇、邓小平[1]的电报

毛泽东
（一九五八年十一月十三日）

少奇、小平同志：

    建议在北京在政治局、书记处同志并再参加若干同志的范围内，在这几
天内，开三次至四次会：（一）讨论郑州起草的两个文件[2]，当作问题提
出，征求意见；（二）讨论斯大林苏联经济问题“意见书”部分的第一第二
第三章[3]。这样做，是为了对武汉会议[4]先作精神准备。是否可行，请酌
办。我认为省级也应这样做，讨论上述同样的两个问题，也应当只是当问题
提出，征求意见的性质。如以为可行，请以电话通知各省。所谓当作问题提
出，即对每一个问题，都提出正反两面。例如对划一条线弄清界限问题，提
出划线好，还是不划线好？对商品问题，提出现阶段要商品好，还是不要商
品好。其他问题，以此推类。

                                       毛　泽　东
                               十一月十三日上午七时于郑州
                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记。

    〔２〕　郑州会议讨论起草的两个文件是：《十五年社会主义建设纲要
四十条（一九五八----一九七二年）》草案（参见本册第５０８页注〔１〕）
、《郑州会议关于人民公社若干问题的决议》草案（参见本册第５１３　５
１９页）。

    〔３〕　指斯大林《苏联社会主义经济问题》一书中《对于与一九五一
年十一月讨论会有关的经济问题的意见》的前三章：关于社会主义制度下经
济法则的性质问题；关于社会主义制度下的商品生产问题；关于社会主义制
度下的价值法则问题。

    〔４〕　指中共中央政治局准备在武昌召开的扩大会议。这次会议于一
九五八年十一月二十一日至二十七日举行。

第525-526页


毛泽东: 在轻工业部党组关于大力发展猪皮制革的报告上的批语（一九五八年十一月十三日）

在轻工业部党组关于大力发展
猪皮制革的报告上的批语

毛泽东
（一九五八年十一月十三日）

尚昆[1]同志，并小平[2]同志：

    （一）此件[3]很好，应予批准转发。（二）人民公社大办轻工业那一
件[4]（即郑州会议印发的那一件）怎么样？是否批准转发了？（三）省办
西医学中医训练班问题，拖得太久了，只需一百字左右的批文，要卫生部写，
看来是不成的，应当自己动手，花卅分钟就写成了，以为如何？[5]

                                       毛　泽　东
                               十一月十三日上午八时于郑州
                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指轻工业部党组一九五八年十一月七日关于大力发展猪皮制革
给毛泽东并中央的报告。报告说，随着工农业生产大跃进和出口计划的增加，
工业用革、农业用革、出口皮鞋用革的供应很紧张，但皮革工业的生产潜力
却没有充分发挥，特别是沿海大城市的皮革厂生产任务不足。原因是在皮革
的原料问题上，存在着迷信牛皮、跳不出牛皮圈子的思想。要求皮革工业有
个大发展，必须打破迷信牛皮的思想，大量发展猪皮制革。利用猪皮，有些
同志存在顾虑，认为群众不习惯吃剥了皮的猪肉，认为猪革不如牛革，生产
猪革赔钱。这都是保守思想的反映，因为群众的习惯是可以逐步改变的。例
如山东省，原来只有昌潍、莱阳专区有剥猪皮的习惯，但经过领导重视，努
力推广，现在大多数专区都已开剥。至于使猪皮价格降低问题，经过努力，
也是可以解决的。在技术上，目前猪革不仅可以做到光滑平整，而且可以做
纺织工业用的皮卷革和服装革。发展猪皮制革，应该首先面向人民公社，皮
鞋的销售市场今后主要将是在农村而不是在城市。因此，社社县县都可以办
原皮加工厂、制革厂和制鞋厂，这样皮革工业和皮鞋工业就可以力争上游，
遍地开花的发展起来。〔４〕　指轻工业部党组一九五八年十月三十日关于
人民公社大办工业问题给毛泽东并中央的报告。参见本册第４９２页注〔１
〕。〔５〕　一九五八年九月二十五日，卫生部党组向毛泽东并中央报送了
关于组织西医学中医离职学习班的总结报告，毛泽东于一九五八年十月十一
日在报告上作了批示。一九五八年十一月十八日，中共中央向上海局、各省、
市、自治区党委转发了卫生部党组的报告。参见本册第４５１页　４５３页。

第527-528页


毛泽东: 祝贺也门王国国庆的电报（一九五八年十一月十三日）

祝贺也门王国国庆的电报

毛泽东
（一九五八年十一月十三日）

也门穆塔瓦基利亚王国国王伊马姆·艾哈迈德·伊本·叶
海亚·哈米德丁·纳赛尔·里迪尼拉陛下：

    值此也门王国国庆之际，我谨代表中国人民并以我个人的名义向陛下和
也门人民表示衷心的祝贺。祝也门国家繁荣，人民幸福，并祝陛下身体健康。

                               中华人民共和国主席　毛泽东
                              １９５８年１１月１３日于北京

    根据一九五八年十一月十四日《人民日报》刊印。

第529页


毛泽东: 关于工作、生活同时并重方针的批语（一九五八年十一月十四日）

关于工作、生活同时并重方针的批语

毛泽东
（一九五八年十一月十四日）

                                一

    此件[1]印发到会[2]各同志。很值得注意，是一个带全国性的问题，注
意工作，忽视生活，必须立即引〔起〕全党各级负责同志，首先是省、地、
县三级的负责同志的注意，方针是：工作生活同时并重。

                                       毛　泽　东
                         １９５８年１１月１４日上午四时于广水。
                                     根据手稿刊印。

                                二

    邯郸专区伤寒疫病普遍流行，原因是抓了工作，忘了生活。[3]

                                 根据毛泽东修改件刊印。

                                三

    见１９５８年１１月１１日《内部参考》。[4]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指新华通讯社一九五八年十一月十一日编印的《内部参考》第
２６３０期刊载的电讯稿《邯郸专区伤寒疫病普遍流行》。电讯稿说，今年
入秋以来，河北省邯郸专区伤寒疫病普遍流行，痢疾、肠胃炎等症也有发生。
这次患病人数之多、蔓延之快是历年来所未有的，已在全区波及到二十一个
县市、七十多个村庄。疾病的流行严重地影响了钢铁生产和三秋工作。发生
流行病的主要原因是，某些领导干部只注意生产，忽视了对群众集体生活的
领导和关心。有些地方食堂卫生工作搞得不好，吃不到热饭，找不到暖和的
地方，加上睡眠不足，使社员的身体抵抗力下降，疫病蔓延很快。另外，某
些地区的领导和卫生部门，没有及时积极组织中西医生进行治疗，有的地方
还发生药品不够的现象。这些情况，已经引起邯郸地委的注意，现正采取有
效措施，扑灭现存病疫，控制蔓延，杜绝传染。

    〔２〕　指即将在武昌召开的中共中央政治局扩大会议。

    〔３〕　这是毛泽东为印发新华社电讯稿修改的标题，其中用宋体字排
印的，是毛泽东加写的。

    〔４〕　这是毛泽东在新华社电讯稿后写的说明。

第530-531页


毛泽东: 对湖南省岳阳县筹办人民公学的批语（一九五八年十一月十四日）

对湖南省岳阳县筹办
人民公学的批语[1]

毛泽东
（一九五八年十一月十四日）

    待去查一下。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东这个批语，写在新华通讯社一九五八年十一月十日编印
的《内部参考》第２６３０期刊载的《岳阳县城关镇正在筹办人民公学》一
文的旁边。文中说，中共湖南省岳阳县委于十月底召开了城关镇三个学校和
四个工厂的负责人会议，决定办一所人民公学，并组织了“岳州人民公学、
钢铁机械联合企业委员会”。办这个学校的目的是使教学和生产更加紧密结
合，贯彻学校办工厂、工厂办学校的方针，使学生和工人既有学习的机会，
又有劳动锻炼的时间，培养出大批工人阶级的知识分子和红色专家，以促进
文化技术革命的飞跃发展。办人民公学有三大好处：一、可以很快地消灭脑
力劳动与体力劳动的差别，从根本上清除鄙视体力劳动的资产阶级观点，把
学生和工人培养成红透专深的新型劳动者；二、可以大大促进生产向前发展，
推动技术革命；三、可以贯彻以厂养校的原则，取消学费，实行读书不要钱，
并可减轻国家在办学上的经费负担。文中还介绍了创办人民公学在组织机构、
教学与劳动、生活福利等方面的安排。

第532页


毛泽东: 关于印发《人民日报》社论《苏联走向共产主义的巨大步骤》的批语（一九五八年十一月十八日）

关于印发《人民日报》社论《苏联
走向共产主义的巨大步骤》的批语

毛泽东
（一九五八年十一月十八日）

    这是１９５８年１１月１６日人民日报社论[1]，印发到会[2]各同志。

                                       毛　泽　东
                                 １９５８年１１月１８日
                                     根据手稿刊印。

    注　释

    [1]　《人民日报》一九五八年十一月十六日社论《苏联走向共产主义
的巨大步骤》中说：一九五九　　一九六五年发展苏联国民经济的控制数字
公布了。这个七年计划将经过两个月的全民讨论，然后提交苏共第二十一次
代表大会通过执行。这个宏伟计划以空前巨大的规模，以飞跃发展的速度，
以在和平竞赛中压倒帝国主义的气概，以向共产主义社会迈进的雄姿，博得
社会主义阵营和全世界进步人类的欢呼，引起帝国主义和一切反动派的震惊。
我国人民对苏联走向共产主义的这个巨大步骤，感到无限的兴奋和鼓舞。七
年中，苏联的钢产量将从一九五八年的五千五百万吨增加到一九六五年的八
千六百万至九千一百万吨，石油产量从一九五八年的一亿一千三百万吨增加
到一九六五年的二亿三千万至二亿四千万吨，发电量从一九五八年的二千三
百三十亿度增加到一九六五年的五千亿至五千二百亿度，谷物年产量达到一
百亿至一百一十亿普特。从七年计划的图景中，可以看出苏联今后七年发展
的主要特点：第一，在优先发展重工业基础上进一步大力发展所有经济部门，
大力加强国家的经济潜力，以保证人民生活水平的不断提高。第二，以高速
度发展国民经济，同时进行必要的平衡。第三，改进生产力的布局，加速发
展东部地区的经济。第四，进一步推广最新技术和发展尖端科学。第五，在
进一步发展社会主义生产力的同时，将改进社会主义的生产关系。

    [2]　指即将在武昌召开的中共中央政治局扩大会议。

第533-534页


毛泽东: 对《关于“一个县能否进入共产主义”的辩论》一文的批语（一九五八年十一月十八日）

对《关于“一个县能否进入
共产主义”的辩论》一文的批语[1]

毛泽东
（一九五八年十一月十八日）

                                一

    值得一阅，印发到会[2]各同志。

                                       毛　泽　东
                                 １９５８年１１月１８日
                                     根据手稿刊印。

                                二

    此件见１９５８年１１月１３日《宣教动态》。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这篇文章刊载在中共中央宣传部一九五八年十一月十三日编印
的《宣教动态》第１３８期上。文章说，山东省寿张县、范县先后在一九五
八年十月二十六、二十八日召开的万人大会上，提出了一个县提前进入共产
主义的问题。寿张县委第一书记在《动员全党全民向共产主义迈进》的报告
中，提出了“为二年内实现工业化、机械化、电气化，基本上建设成一个像
样的共产主义而奋斗”的任务。范县县委第一书记在《为加速建成社会主义
并到一九六○年过渡到共产主义而奋斗》的报告中，提出了“二年过渡到共
产主义”的任务和具体规划。参加山东省宣传文教工作高唐现场会议的同志
在参观寿张、范县两县后，对这种提法大都表示怀疑。会议对这个问题进行
了讨论，多数同志认为：目前实行的吃饭、穿衣不要钱等等，虽具有共产主
义因素，但还不是“各取所需”，还不是共产主义。我们思想上对共产主义
应该看得更远，目标才能更明确，干劲才会更大。在建设社会主义和向共产
主义过渡的问题上，各地要以全国的速度为转移，要靠全国的大协作来解决。
先进的县要关心全省、全国，通力支援落后县及邻县、邻省。共产主义是一
个整体，一省一县单独提前进入共产主义时代的想法是不妥当的。同时，过
渡到共产主义，还要有国际条件和国际共产主义的团结。但也有人认为一个
县是能够建成共产主义的。某县县委宣传部长在和大家辩论后，仍然坚持他
的看法，认为：既然建设社会主义的速度有快有慢，一个县就有可能先进入
共产主义；共产主义就是“各取所需”，一个县是可以先做到“各取所需”
的；现在的县人民公社，已经可以说是全民所有制的共产主义经济了。

    〔２〕　指即将在武昌召开的中共中央政治局扩大会议。

    〔３〕　这是毛泽东为印发《关于“一个县能否进入共产主义”的辩论》
写的说明。

第535-536页


毛泽东: 对《长春汽车厂发动群众大闹技术革命的经验》一文的批语（一九五八年十一月十八日）

对《长春汽车厂发动群众大闹
技术革命的经验》一文的批语

毛泽东
（一九五八年十一月十八日）

                                一

    此件[1]印发到会[2]各同志。要实行技术革命，就应当这样做。

                                       毛　泽　东
                              １９５８年１１月１８日于武昌
                                     根据手稿刊印。

                                二

    见《经济消息》第３４期。[3]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指一九五八年十一月十二日出版的《经济消息》第三十四期刊
载的《长春汽车厂发动群众的好经验》一文，毛泽东审阅时，将题目改为
《长春汽车厂发动群众大闹技术革命的经验》。文中说，长春汽车厂在充分
发动群众大闹技术革命的运动中，提出在明年“十一”实现年产十五万辆汽
车的跃进方案，并在运动中积累了许多经验，丰富了“两参一改三结合”的
内容。过去推广“两参一改”，一般只限于工人参加行政管理和日常行政工
作的改革，这次大闹技术革命运动，工人不仅参加行政管理，而且全面地参
加设计和技术管理，并对生产工作和技术工作中不合理的规章制度也进行了
改革，使得工人、技术人员和职员密切结合起来，形成了党委统一领导下的
“两参一改三结合”的管理制度。运动的开展，还打破了迷信思想。过去不
少干部认为工厂是苏联成套设计、成套供设备，有苏联专家帮助，是第一流
的厂子，对修改设计的事不敢想。发动群众以后，工人们首先提出了修改设
计的问题，底盘车间在修改产品结构、调整工艺线路和工厂平面布置上，达
到了班产二百五十辆汽车的要求。于是，以工人为主力军、技术人员和职员
共同参加的群众性的修改设计运动全面开展起来，并打破了许多束缚群众积
极性、妨碍生产发展的规章制度，新的制度也正在逐步建立。

    〔２〕　指即将在武昌举行的中共中央政治局扩大会议。

    〔３〕　这是毛泽东在《长春汽车厂发动群众大闹技术革命的经验》一
文后写的说明。

第537-538页


毛泽东: 对谭震林、廖鲁言关于农业生产和农村人民公社情况报告的批语和修改（一九五八年十一月十九日）

对谭震林、廖鲁言[1]关于
农业生产和农村人民公社情况
报告的批语和修改

毛泽东
（一九五八年十一月十九日）

                                一

    此件[2]印发各同志，予以研究，需要修改的地方加以修改[3]。然后由
中央予以批准，发给省、自治区、直属市党委照此执行。

                                       毛　泽　东
                                 一九五八年十一月十九日
                                     根据手稿刊印。

                                二

    和去年比。[4]

                                三

    这几项和去年比。[5]

                                四

    和上年比。[6]

                                五

    这几项都要有具体数字和去年比。[7]

                                六

    究竟去年各有多少？[8]

                                  根据毛泽东手稿刊印。

                                七

    １９５８年冬和１９５９年的水利工程计划，按各地的初步计划，比上
一年度增加近三倍，有一千九百亿土石方（去冬和今年是五百亿方）。假定
用农村男女劳动力的半数，约一亿二千多万人来兴修水利，每人工作一百天，
每人每天平均要做十五方以上，才能完成。不能搞这样多，要大大减少，否
则，势必与钢铁、积肥、副业生产、交通运输和其他农村基本建设，在劳动
力的安排上发生矛盾；并且势必会加班加点，过分延长劳动时间，妨碍必要
的休息和睡眠。

                                八

    在公社化的过程中，自留地等残余的私有生产资料归社公有，比较顺利，
个别地方出现过某些波动（例如卖猪、宰鸡等等），时间也只有几天，政策
交代清楚，就稳定下来了。运动是健康的，比过去的初级合作化和高级合作
化都顺利得多。但过去两个多月各地人民公社忙于秋收秋种和大搞钢铁，大
多数还只搭起个架子，一大堆问题尚未处理。处理这些问题是今后几个月的
任务。

                                九

    关于生活问题，主要有吃饭、睡觉、带小孩三件大事。睡眠一定要有八
小时，加上吃饭和休息时间四小时，共计十二小时，一定不可少。劳动时间，
一般为八小时，忙时可以有十小时，最忙也不可超过十二小时，以为持久之
计。公共食堂和托儿所、幼儿园必须办好。副社长和社党委的副书记中都要
有一个人专门负责管生活。此外，县和县以上的农村工作部和妇联，都应该
有专门的机构和人员来管这件事。要把为公共食堂和托儿所、幼儿园服务的
工作当做是为人民服务的最崇高的工作。生产和生活两方面，必须同时抓起
来。不抓生活，要搞好生产是困难的。生产好，生活好，孩子带得好，这就
是我们的口号。

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　谭震林，当时任中共中央书记处书记。廖鲁言，当时任中共中
央农村工作部副部长、农业部部长。

    〔２〕　指谭震林、廖鲁言一九五八年十一月十六日关于农业生产和农
村人民公社的主要情况、问题和意见给中共中央和毛泽东的报告。主要内容
是：（一）一九五八年农业收成的情况。粮食总产量预计八千五百亿斤，比
一九五七年的产量三千七百亿斤翻一番；棉花总产量预计八千五百万担，比
一九五七年的产量三千二百八十万担增长一倍半。报告还列出了油料及其他
经济作物的产量。并说，这些统计是经过各省、市、自治区压缩后的数字，
压缩的幅度一般是比地、县委上报的数字少百分之二十至三十。下面报产量
有浮夸虚报，也有隐瞒产量的，经过省、地、县三级打些折扣后，这些数字
可以认为是可靠的。总之，一九五八年的农业生产全面丰收，是一个很大的
跃进。（二）一九五八年的粮食收购计划完成得不好。原因是多方面的，农
民自用部分增多、留用种籽增多、劳力紧张和运输工具不足，此外，国家的
收购计划没有真正成为农业社的计划等。建议从一九五九年起，在农产品的
采购方面实行合同制，由采购部门同农村人民公社订立合同，双方保证按合
同完成任务。（三）根据各省、市、自治区提出的一九五九年种植计划，粮
食播种面积将缩减到十五亿亩以内，比一九五八年减少四亿亩左右。这就是
说亩产量要比一九五八年增加一倍半，由亩产四百多斤提高到千斤以上，才
能使一九五九年的粮食总产量再翻一番，达到一万五千亿斤。这个任务十分
艰巨。因此，必须开展大面积丰产运动，改变广种薄收为少种多收，实现土
地利用的“三三制”，从根本上改变“五亿人搞饭吃”的局面。推行这个方
针必须要有步骤，一九五九年的第一步不能跨得过大，特别是一九五八年的
冬种和一九五九年的春种面积，只能少减，不能多减。建议各省根据不同地
方的不同条件，提出实现土地利用“三三制”的步骤、方法和执行计划。
（四）一九五八年的粮棉总产量虽然增加一倍以上，但农副业总产值没有翻
一番，副业增加不多，个别地方还有减少。有许多公社帐上积累不少，但现
金短缺，有的甚至开不出工资；也没有钱购置生产资料，扩大再生产。这种
情况，必须力求及早改变。要求各地抓住冬季大搞副业生产，成立专业队，
规定完成的任务，解决一九五九年夏收以前的工资开支和其他现金支出。并
发展社办工业，扩大多种经营，增加人民公社的商品生产，这是从经济上巩
固提高农村人民公社的一项关键措施。（五）一九五八年冬和一九五九年的
水利工程计划，比上一年度增加近三倍。这样重的任务势必与钢铁、积肥、
副业生产、交通运输和其他农村基本建设在劳动力安排上产生矛盾。因此，
一方面必须保证重点工程如期完成，另一方面要减少一些次要工程，推迟到
一九六○年或一九六一年再去兴修。（六）关于分配问题和集体生活问题。
生活问题，要有专人负责，县及县以上的农村工作部和妇联也都应有专门的
机构和人员来管这些事；分配问题，一九五八年的分配，由各省、市、自治
区自行决定，可以以公社为单位统一分配，也可以由公社统一扣留之后，其
余部分以原合作社为单位进行分配。另外，在完成国家征购任务后，可分一
部分粮食给社员，使每户都有所储蓄。（七）今后的任务是，加强党的领导，
抓思想、抓生产、抓分配、抓生活，办好人民公社。一九五八年冬季要根据
毛主席在郑州会议上的指示精神，系统地全面地进行社会主义和共产主义教
育；对人民公社的经营管理，准备在一九五九年一月由中央农村工作部召开
一次专门会议加以研究；同时从县以上的机关中抽调干部去充实公社的领导
核心，并把在公社化和大跃进中的积极分子吸收一批到党内来，以保证党对
人民公社的领导。这个报告后来作为武昌会议文件在会上印发。

    〔３〕　谭震林、廖鲁言报告的修改情况，见本篇（二）至（六）五个
批语的注释及（七）（八）（九）三段文字，（七）（八）（九）三段文字
中用宋体字排印的，是毛泽东加写和改写的。

    〔４〕　这个批语写在谭震林、廖鲁言报告中关于棉花预计总产量的一
段话的旁边。报告原文说：“棉花总产量预计八千五百万担。由于入秋以来
雨水过多和人手不够，对产量有些影响，但是出入不会很大，八千万担左右
还是有把握的。”根据毛泽东的批示，报告稿后来又增加了一句：“比１９
５７年的产量三千二百八十万担增加一倍半。”

    〔５〕　这个批语是针对谭震林、廖鲁言报告中关于油料产量统计的一
段话写的。报告的原文是：“秋收油料预计：大豆二百六十亿斤，花生一亿
二千六百万担，芝麻一千一百八十八万担，加上棉籽和明年春收的油菜籽
（各省提出的计划共一亿六千万担）共可产食油六百五十万吨左右。”按照
毛泽东的批示，这段话后来修改为：“秋收油料作物的预计：大豆二百六十
亿斤，比１９５７年产量二百零一亿斤增长百分之三十，面积减少百分之二
十六，亩产量提高百分之八十；花生一亿二千六百万担，比１９５７年产量
五千一百万担增长近一倍半；芝麻一千一百八十八万担，比１９５７年产量
六百二十五万担增长百分之九十；加上棉籽一亿二千万担（１９５７年是五
千多万担）和明年春收的油菜籽（各省提出的计划共一亿六千万担，比１９
５７年产量二千七百七十万担，增长四至八倍，可能大了一点），共可产食
油六百五十万吨左右（蓖麻、向日葵和木本油料都没有计算在内），每人平
均有食油二十斤。”

    〔６〕　这个批语写在谭震林、廖鲁言报告中关于一九五八年食油产量
统计的旁边。报告稿后来修改，没有增加这一项和一九五七年作比较的内容。

    〔７〕　这个批语是针对谭震林、廖鲁言报告中关于一九五八年其他经
济作物产量的统计写的。报告的原文是：“其他经济作物都有增产，烤烟、
糖料作物都是成倍的增长，麻、丝、茶的增长比例则只有百分之几十，都不
足一倍。”按照毛泽东的批示，这段话后来修改为：“其他经济作物都有增
产，烤烟由１９５７年的五百一十二万担增加到一千九百八十七万担，甘蔗
由二亿担增加到四亿五千万担，甜菜由三千万担增加到一亿六千万担左右，
都是成倍地增长，而麻（由１９５７年的七百零七万担增加到九百九十二万
担）、丝（由１９５７年的二百二十五万担增加到三百一十四万担）、茶
（由１９５７年的二百二十三万担增加到三百零二万担）的增长比例，则只
有百分之几十，都不足一倍。”

    〔８〕　这个批语是针对谭震林、廖鲁言报告中关于一九五八年大家畜、
羊、猪等的统计而写的。报告的原文是：“１９５８年预计，大家畜增加六
百六十三万头，羊增加三千万只，猪发展到二亿七千万头”，根据毛泽东的
批示，这段话后来修改为：“１９５８年预计，大家畜由１９５７年的八千
三百八十二万头发展到九千零四十五万头，增加六百六十三万头；羊由１９
５７年的九千八百万只发展到一亿二千九百万只，增加三千万只；猪由１９
５７年的一亿四千万头发展到二亿七千万头，增加近一倍。”

第539-545页


毛泽东: 对化工部党组关于扭转化学工业发展的被动局面的报告的批语（一九五八年十一月十九日）

对化工部党组关于扭转化学工业
发展的被动局面的报告的批语

毛泽东
（一九五八年十一月十九日）

                                一

彭涛[1]同志：

    此件[2]写得很好。在第９页上有一处不明[3]，有一处需改变重点并举
些例子[4]。请酌处。

                                       毛　泽　东
                                 １９５８年１１月１９日
                                     根据手稿刊印。

                                二

    应将各项已有量列出数字来，省得读〔者〕一项一项去算。[5]

                                三

    全文中许多不确定之词都应修改。[6]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　彭涛，当时任化学工业部部长。

    〔２〕　指化工部党组一九五八年十一月十日关于坚决扭转化学工业发
展的被动局面给毛泽东并中央的报告。主要内容是：（一）当前化学工业最
迫切的任务是：大力发展基本化学工业（硝铵、硝酸、硫酸、纯碱、烧碱等）
和重要的化学原料（电石、绝缘材料、合成橡胶等），以适应冶金、机械、
电力、煤炭、石油、建筑、交通运输、国防和尖端科学迅速发展的迫切需要。
（二）走自力更生的道路。目前化学工业一方面由于缺少电力、原料，生产
计划完成不够好；另一方面，化学工业的建设项目排不上队。要扭转这种被
动局面，唯一的出路是鼓足干劲，靠自力更生，大搞“小土群”，大搞技术
革命，自己动手炼钢炼铁，制造设备，以补不足。（三）学会用两条腿走路。
在大搞化学工业“小土群”的同时，还必须在一切生产企业中认真地开展大
规模的群众运动，解放思想，敢想敢干，在旧的生产方法的基础上挖掘潜力，
节省动力、材料、设备和投资，加速化学工业的发展。（四）发展综合性的
联合企业。重点是办机械工业，下定决心，在今冬明春，靠自己动手炼钢炼
铁，扩大设备制造能力。同时也希望其他工业部门和交通运输部门也办一点
化学工业，以便解决本身所需要的化工原料。（五）急起直追，发展化学工
业的尖端技术以配合整个尖端科学技术的发展。尖端科学技术需要化学工业
供应的产品，质量要求十分严格，并且绝大部分国内没有生产过，要依靠自
己摸索解决。化工部党组的报告后还附有《目前化工生产的严重落后情况和
建议采取的若干措施》的材料。

    〔３〕　这里是指化工部党组报告第九页上的一段话：“希望各省、市、
自治区党委，把化工部门武装起来，或者给他们一些机床，或者给他们一些
机械工厂作为基础，以便在今冬明春逐步发展壮大起来，使一九五九年各省、
市、自治区的化工设备制造能力达到１　２万吨。”毛泽东在这段话旁批道：
“是总共这样多，还是每个省要这样多？”

    〔４〕　这里是指化工部党组报告第九页上的一段话：“我们希望其他
工业部门和交通运输部门，也办一点化学工业，这不仅是对化学工业的支持，
同时对于解决本身所需的化工原料也大有好处。”毛泽东在这段话旁划了竖
线，并写有一条批语：“可以举几个例子，重点是于他本有益，并且必不可
少。若是为了支持化工部门，他们那样忙，谁肯支持呢？”

    〔５〕　毛泽东这个批语，是针对化工部党组报告后附的《目前化工生
产的严重落后情况和建议采取的若干措施》材料中的一段话写的。这段话在
说到现有化工生产能力只能供应一九五九年对化工产品需要量的四分之一，
新建投产企业再供应四分之一，其余一半还没有着落时，列举了纯碱、烧碱、
硫酸、硝酸、硝铵、电石和硼砂等现有产量占应供应量的百分比和缺额数。

    〔６〕　毛泽东这个批语，写在化工部党组报告后附的《目前化工生产
的严重落后情况和建议采取的若干措施》材料第四页上。在这个材料中，毛
泽东对一些提法和用语作了修改（如将“明年”改为“一九五九年”，“今
冬明春”改为“一九五八年冬季和一九五九年春季”，“可否请辽、吉两省
和青、藏地区考虑建立硼的专业矿务机构”一句改为“建议请辽、吉两省和
青、藏地区迅速建立硼的专业矿务机构”等），并写了这个批语。

第546-548页


毛泽东: 对国家建委党组关于当前基本建设工作中几个重大问题的报告的批语（一九五八年十一月十九日）

对国家建委党组关于当前
基本建设工作中几个重大问题
的报告的批语

毛泽东
（一九五八年十一月十九日）

    此件[1]很好，印发到会[2]各同志。应予批准，在全国推行。

                                       毛　泽　东
                                 一九五八年十一月十九日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央副主席、国务院副总理陈云一九五八年十一月十七
日向毛泽东报送的国家基本建设委员会党组关于当前基本建设工作中的几个
重大问题的报告。报告说：（一）工业布局应该适当分散，企业类型应该以
中小为主。这样做有四条好处：一是能够及早投入生产，二是为大厂建立了
基地，便于今后的发展，三是取得了建设经验，四是培养了技术力量。因此，
建议各省、市、自治区党委对省、市、区内的工业布局进行一次认真的检查
和合理的调整，把需要适当分散的企业分散一下；把应该缩小的企业规模化
大为小；已经开始建设而规模过大不便于缩小的，可以分期建设。（二）基
本建设项目施工先后必须排队。一九五九年基本建设项目的排队，仍以钢为
纲，即装备大中小钢铁企业和相应的基本工业、交通运输业，以保证完成三
千万吨钢的生产任务。（三）设计工作必须贯彻执行土洋结合的方针。就是
根据我国经济发展的需要、群众的创造和其他具体条件，参考外国的经验而
进行设计，这是设计工作贯彻执行总路线的一个根本问题。建议国务院工业、
交通各部门和各省、市、自治区党委对所有的建设项目的设计，认真审查和
修改一次。（四）推广快速施工，可以发挥广大职工群众的积极性和创造性，
大大缩短工期，以很快的速度建成成批的新企业和新建筑，并且降低建筑成
本。（五）认真组织成套设备的供应。各工业部门应从速确定各种类型工厂
成套设备的供应范围，并且开出清单通知各省、市、自治区，使各地方心中
有数；在规定机械制造任务的时候，不仅要安排主要设备的生产，同时必须
给配套设备的生产留出一定的生产能力；有关部门应当加强对全国成套设备
供应工作的组织领导。（六）基本建设必须加强党的领导，大搞群众运动。
基本建设的若干重大问题，必须在干部和群众中展开讨论，大鸣大放，真正
做到思想交锋，统一认识，以保证在基本建设的各个环节上随时地、正确地
贯彻执行党的方针。

    〔２〕　指即将在武昌召开的中共中央政治局扩大会议。

第549-550页


毛泽东: 关于印发《苏联政治经济学教科书第三版的主要修改和补充》的批语（一九五八年十一月二十日）

关于印发《苏联政治经济学教科书
第三版的主要修改和补充》的批语

毛泽东
（一九五八年十一月二十日）

    此件[1]值得一阅，印发到会[2]各同志

                                       毛　泽　东
                                 １９５８年１１月２０日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央宣传部一九五八年十一月十五日编印的《宣教动态》
第１３９期刊载的《苏联政治经济学教科书第三版的主要修改和补充》一文。
文章介绍了苏联政治经济学教科书第三版在社会主义基本经济规律特征的表
述、国民经济有计划按比例发展规律的表述、商品生产和价值规律的论述，
以及关于价值和使用价值的非对抗性矛盾、关于社会主义制度下价值规律作
用的性质、关于物质鼓励和按劳分配原则等问题上同前二版比较所作的补充
和修改。

    〔２〕　指即将在武昌召开的中共中央政治局扩大会议。

第551页


毛泽东: 对《安国的小麦千亩天下第一田》一文的批语（一九五八年十一月二十日）

对《安国的小麦千亩天下
第一田》一文的批语

毛泽东
（一九五八年十一月二十日）

    此件[1]可看。

                                       毛　泽　东
                                 １９５８年１１月２０日
                                     根据手稿刊印。

  注　释

    〔１〕　指新华通讯社一九五八年十一月十三日编印的《内部参考》第
２６３２期刊载的报道《安国的小麦千亩天下第一田》。介绍了河北省安国
县伍仁桥东风人民公社在开展播种规格化、种植区域化、耕作园田化的小麦
大面积丰产运动中，搞的一块“千亩天下第一田”的情况，说这块千亩麦田
埂直如线，畦平如镜，土粒胜如筛过，畦埂犹如刀切，计划平均亩产二万斤。
毛泽东在这篇报道后写有：“见１９５８年１１月１３日新华通讯社《内部
参考》”。毛泽东的批语和这篇报道后作为中共八届六中全会文件在会上印
发。

第552页


毛泽东: 在中央政治局武昌扩大会议上的讲话提纲（一九五八年十一月二十一日）

在中央政治局武昌
扩大会议上的讲话提纲

毛泽东
（一九五八年十一月二十一日）

    （一）过渡到共产主义问题。

    中国和苏联哪个先过渡到共产主义？要从各方面慎重考虑。中国早过渡
究竟有无可能，是否有利。即使有可能，也可以用社会主义之名，行共产主
义之实。

    （二）十五年规划问题。

    四十条放两年再说，不可外传，勿务虚名而获实祸。长期计划可以不必
作，只要少数人中间有一种考虑。

    （三）全会任务问题。

    就搞人民公社指示和明年指标。

    （四）社会主义和共产主义之间要不要划线，如何划法，是否提三四年、
五六年过渡到全民所有制。

    （五）消灭阶级问题。

    苏联的提法和我们的提法。经济上消灭阶级不等于政治上思想上消灭阶
级。苏联的教训和中国的教训。

    （六）商品经济问题。

    商品的范围。商品的寿命。斯大林的提法和政治经济学教科书第三版的
提法。

    （七）减少任务问题。

    工业任务、水利任务、粮食任务都要适当收缩。是否泼冷水？是否机会
主义？一定要有客观可能性。过了明年六月再看。

    （八）人民公社整社问题。

    用四个月整社。公社、食堂、托儿所，垮不垮的两种可能性。

                                  根据中央档案馆保存的
                                     原笔录件刊印。

第553-554页


毛泽东: 对湖北省委关于做好当前人民生活的几项工作的规定的批语（一九五八年十一月二十一日、二十七日）

对湖北省委关于做好当前人民
生活的几项工作的规定的批语

毛泽东
（一九五八年十一月二十一日、二十七日）

                                一

    此件[1]很好。请小平[2]同志阅后，印发到会[3]各同志，加以研究。

                                       毛　泽　东
                                 １９５８年１１月２１日

                                二

    退小平同志印发。

                                           毛
                                     廿七日下午七时

    既在会〔后〕公布，时间应是十二月某日。[4]

                                     根据手稿刊印。

                                三

    关于人民生活问题。[5]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共湖北省委一九五八年十一月关于做好当前人民生活的几
项工作的规定。规定说，省委根据中央和毛泽东同志的多次指示，向全省党
组织提出一个重大任务：要努力做好有关当前人民生活的几项工作。其目的，
不是泄气，而是鼓气；不是促退，而是促进；不是要使明年的工农业生产只
有一个小小的跃进，而是使明年的工农业生产来一个比今年更大的跃进。为
此，作如下规定：（一）把劳动和休息有节奏地结合起来。第一、要使劳动
者有足够的睡眠时间、休息时间和一定的文化娱乐时间，每天睡眠八小时，
吃饭、休息四小时，共十二小时，必须保证；第二、搞好工具改革，改善劳
动组织，逐步减轻繁重的体力劳动，提高劳动效率；第三、保证农村人民公
社社员每周休息半天；第四、保证妇女劳动者月经期内不做重活，不下冷水，
不熬夜；第五、保证生产的安全，尽可能改善劳动条件，力求减少和避免工
伤事故。（二）办好公共食堂。第一、要吃饱；第二、要吃好；第三、要吃
得干净卫生；第四、公共食堂要有餐厅；第五、公共食堂要实现管理民主化；
第六、本着“大集体、小自由”的原则，对于在食堂吃饭的人，应当允许有
必要的机动。如病人、老人、小孩、孕妇可以打饭菜回去吃等；第七、搞好
工地食堂，保证工地上工作的人吃饱、吃好；第八、在食堂吃饭的人数和食
堂工作人员人数，目前应当是二十比一，或者二十五比一，尽可能改革炊事
工具，减轻和改善炊事劳动，提高效率，第九、在公共食堂吃饭的社员，来
了客人，可以带到食堂吃饭，食堂不另外添菜招待；第十、应当分批举办炊
事员训练班，使所有食堂的炊事员都能够不断地提高烹饪技术，增加卫生知
识，发扬热爱食堂工作的精神。第十一、不准地主分子、富农分子、反革命
分子、坏分子、右派分子在公共食堂担任任何职务。第十二、以生产队为单
位建立食堂。（三）住宅问题。第一、各公社要有一个至若干个建筑队；第
二、各公社要逐户检查住宅，及时做好住宅的防寒过冬工作；第三、各县委、
公社党委，要在进行城镇规划、土地规划的同时，做出集体新村规划；并且
搞好试点，在新村规模、房屋样式、园林化、讲卫生以及禾场、道路、公墓、
厕所、畜舍的建筑等方面，做出样子。新建住宅要便于一家男女老少的团聚。
（四）关心老年人和妇女儿童。第一、办好敬老院，使无依无靠的老人，老
有所养；第二、办好托儿所和幼儿园；第三、对待妇女，除了必须同工同酬，
照顾妇女经期卫生之外，还必须耐心帮助妇女学习文化和技术。（五）做好
卫生工作。第一、全省城镇乡村都应当发动群众修订除五害（苍蝇、蚊子、
老鼠、麻雀、钉螺）、灭五病（血吸虫病、疟疾、现症梅毒、钩虫病、丝虫
病）、讲卫生的工作规划，并迅速行动起来，力争一二年内做到基本上除掉
五害，灭掉五病；第二、健全医疗机构，做好医疗工作，简化医疗手续，尽
可能给病人以各种方便；第三、搞好公共澡堂，不愿在公共澡堂洗澡者，允
许把洗澡水打回去洗澡；第四、搞好一切住宅和一切公共场所的清洁卫生。
（六）积极开展群众性的文化娱乐和体育活动。第一、各级党委要发动群众，
搞好田间工地的文娱活动；第二、在一九五九年春节期间搞一个大规模的文
娱体育运动，搞会演、开运动会，让全体劳动者玩一个痛快；第三、积极培
养工厂、农村的自编、自导、自演的不脱离生产的小型剧团，并且要注意有
计划地帮助他们逐步提高政治水平和文化艺术水平；第四、把群众性的体育
活动和民兵的军事训练结合起来，做好国防体育工作。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

    〔３〕　指正在武昌召开的中共中央政治局扩大会议。

    〔４〕　这个批语写在邓小平一九五八年十一月二十七日为报送中共中
央转发湖北省委关于做好当前人民生活的几项工作的规定的批语稿给毛泽东
的信上。信中说：“此件少奇、彭真同志已看过，请你阅审退我，如认为可
用，拟即印发全会，在会后公布。”中共中央批语稿署的时间是一九五八年
十一月，毛泽东将其改为十二月，并写了这个批语。一九五八年十二月二十
日《人民日报》发表此件时，中共中央批语的时间署为一九五八年十二月十
九日。

    〔５〕　这是毛泽东为中共中央转发湖北省委关于做好当前人民生活的
几项工作的规定的批语稿拟的标题；一九五八年十二月二十日《人民日报》
发表时，也采用了这个标题。

第555-558页


毛泽东: 给李富春的信（一九五八年十一月二十二日）

给李富春[1]的信

毛泽东
（一九五八年十一月二十二日）

富春同志：

    １９５９年指标[2]，请于每一个指标数字下面，注明１９５８年的预
计完成的数字，例如：钢的第一个方案是２，２００万吨，在其下注明１９
５８年的预计完成数为１，１００万吨。其他各项，照此注明，以便阅者比
较。第二方案栏内，可以不注，以免重复。注好，请再抄一份给我，同时印
发各同志。

                                       毛　泽　东
                                  十一月廿二日上午六时
                                     根据手稿刊印。

  注　释

    〔１〕　李富春，当时任中共中央政治局委员、国务院副总理兼国家计
划委员会主任。

    〔２〕　指准备提交中共八届六中全会讨论的关于一九五九年国民经济
计划的决议草案中列举的一九五九年各项主要产品产量的指标。一九五八年
十二月十日，中共八届六中全会通过了《关于一九五九年国民经济计划的决
议》。

第559页


毛泽东: 对湖北省委关于人民公社实行工资制和供给制的指示稿的批语（一九五八年十一月二十二日、十二月六日）

对湖北省委关于人民公社实行
工资制和供给制的指示稿的批语

毛泽东
（一九五八年十一月二十二日、十二月六日）

                                一

小平[1]同志：

    此件[2]请印发到会[3]各同志研究。

                                       毛　泽　东
                                      十一月廿二日

                                二

即送小平同志：

    请你问一下王任重[4]同志，十二月五日报上发表的这一件，和印发到
会各同志看的那一件，在内容上、文字上有无差别，即有无修改。如有，请
再印一下。

                                       毛　泽　东
                                   十二月六日上午十时
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指中共湖北省委一九五八年十一月二十一日关于人民公社实行
工资制和供给制的指示（草稿）。指示稿有七条，主要内容是：（一）“吃
饭不要钱，按月发工资”，即工资制和供给制相结合的分配制度，是目前广
大农民群众的迫切要求。在社会主义建设时期采取这种分配方式，基本上仍
然是实行“各尽所能，按劳付酬”的原则；它是人民公社在现阶段应当实行
的一种比较适当的分配方式。（二）确定工资和供给标准，要以一九五八年
的生产水平为依据；要使百分之九十以上的社员比一九五七年的实际收入都
有所增加，其余的社员比一九五七年也不致减少收入或减少不多。目前供给
部分所占的比重不宜过大，以免一部分劳力强、人口少的社员减少收入。今
后随着生产的发展，还要适当增加工资，逐步扩大供给范围和提高供给标准，
并且要积极发展集体生活福利事业，使社员的生活水平不断提高。（三）目
前各个人民公社以实行“吃饭不要钱”的供给制较为适宜。收入比较少的公
社也可以只实行粮食供给制。少数因灾减产的公社，如无力实行粮食供给制，
可以暂时实行粮食半供给制。衣服、鞋袜以及其他日用品等，目前暂不实行
供给制为好。（四）合理地评定工资等级。评定工资等级的主要条件，应当
是劳动态度好坏、劳力强弱和技术高低。一般地说，这三个条件的集中表现
是一九五八年实做工分的多少。在评级的时候，应当使妇女劳动力得到应得
的等级；对于一九五八年因病缺勤较多的社员也应当给以必要的照顾，工资
等级分做七级左右比较适当。评定工资等级和工资标准，必须认真走群众路
线，充分发扬民主，不准少数人包办代替。（五）在目前条件下，从社员工
资总额中抽出１０　１５％作为奖励工资，对于鼓励社员劳动积极性有好处。
（六）在一个公社内部，工资标准应当统一。但各人民公社都应当注意照顾
与解决原农业社之间的穷富矛盾。（七）要把推行工资制和供给制当作社会
主义和共产主义思想教育的一项重要内容，深入思想发动，具体地交待政策，
依靠贫农和下中农，充分发扬民主，力求做到绝大多数人真正满意，高高兴
兴，以达到推动生产大跃进的目的。

    〔３〕　指正在武昌召开的中共中央政治局扩大会议。

    〔４〕　王任重，当时任中共湖北省委第一书记。

第560-562页


毛泽东: 毛泽东等祝贺中朝经济及文化合作协定签订五周年的电报（一九五八年十一月二十二日）

毛泽东等祝贺中朝经济及文化
合作协定签订五周年的电报

毛泽东
（一九五八年十一月二十二日）

平壤
朝鲜劳动党中央委员会委员长、朝鲜民主主义人民共和国
内阁首相金日成同志，
朝鲜民主主义人民共和国最高人民会议常任委员会委员长
崔庸健同志：

    欣逢中朝经济及文化合作协定签订五周年，我们代表中国共产党、中国
政府和中国人民，向你们，并通过你们向朝鲜劳动党、朝鲜民主主义人民共
和国政府和英雄的朝鲜人民表示热烈的祝贺。

    我们满意地看到，中朝两国经济文化合作关系的巨大发展，促进了两国
社会主义建设事业的共同繁荣和高涨，这对进一步发展中朝两国人民间牢不
可破的友谊和加强以苏联为首的社会主义阵营作出了重大贡献。

    兄弟般的朝鲜人民现在正雄姿英发、朝气蓬勃地为争取提前实现第一个
五年计划而斗争，并且已经获得巨大的成就，这不仅给朝鲜人民带来了幸福
的生活，而且增强了保卫和平的力量，中国人民为此感到由衷的欢欣和鼓舞。
祝朝鲜人民在社会主义建设事业和争取祖国和平统一的正义斗争中赢得新的
胜利！

    祝中朝两国人民传统的、兄弟般的友谊万载常青！

    中国共产党中央委员会主席中华人民共和国主席　毛泽东中华人民共和
国全国人民代表大会　刘少奇常务委员会委员长中华人民共和国国务院总理
  周恩来

                              １９５８年１１月２２日于北京

    根据一九五八年十一月二十三日《人民日报》刊印。

第563-564页


毛泽东: 对《中共中央、国务院关于适应人民公社化的形势改进农村财政贸易管理体制决定》草案的批语和修改（一九五八年十一月二十四日）

对《中共中央、国务院关于适应
人民公社化的形势改进农村财政贸易
管理体制决定》草案的批语和修改

毛泽东
（一九五八年十一月二十四日）

                                一

先念[1]同志：

    此件[2]很好。我只作个别文句的修改和一些增补[3]，请加斟酌。此件
印发各同志加以讨论（可能有某些修改），并待中央全会予以批准之后，即
可公开发表。我的修改处，请送小平[4]同志一阅。

                                       毛　泽　东
                                  十一月廿四日上午五时
                                     根据手稿刊印。

                                二

    资产阶级式的法权，在现时对于社会经济发展已经成为障碍的部分，正
在遭到破除，而那些有用的部分，则还保留着，使之为社会主义事业服务。

                                三

    在现阶段，利用商品生产、商品交换、货币制度、价值规律等形式，有
利于促进社会主义生产、有利于向社会主义的全面的全民所有制过渡（在现
时，还只是在国营工业、运输业及其他国营企业和事业方面存在着全民所有
制，所以还不是全面的），有利于为将来向共产主义过渡逐步地准备条件。

                                四

    目前，全国各地的公社虽然已经搭起架子，也可以说基本上建立起来了，
但是要在思想、组织、生产、分配、生活福利和各项业务上都弄清条理、建
立就绪和走上轨道，至少还需要几个月的时间。因此，国家财贸部门对于公
社的财贸工作，应当继续在计划管理、业务指导、技术帮助等方面加强领导，
特别在公社建立的初期，更应当配合公社的整顿和巩固工作，大力给予帮助。

                              根据一九五八年十二月二十三日
                             《人民日报》刊印。（有毛泽东修
                                         改件）

  注　释

    〔１〕　先念，即李先念，当时任中共中央书记处书记、国务院副总理。

    〔２〕　指《中共中央、国务院关于适应人民公社化的形势改进农村财
政贸易管理体制的决定（修正草稿）》。决定稿指出，财政贸易管理体制必
须适应人民公社成立以后的新形势，作必要的改进，实行“两放、三统、一
包”。所谓两放，就是下放人员，下放资产；所谓三统，就是统一政策，统
一计划，统一流动资金的管理；所谓一包，就是包财政任务。实行这种办法，
既可以保证国家各项财政经济政策的全面贯彻，又有利于人民公社在执行政
策的条件下机动地处理业务；既可以保证国家统一计划的执行，又有利于人
民公社对工农商学兵各方面活动作全面的管理和安排；既可以保证国家的财
政收入，又有利于充分发挥人民公社发展生产增加积累的积极性。一九五八
年十一月二十八日至十二月十日召开的中共八届六中全会讨论通过了这个决
定，并于一九五八年十二月二十日由中共中央、国务院联合署名公布。一九
五八年十二月二十三日《人民日报》发表了决定的全文。

    〔３〕　见本篇（二）至（四），文中用宋体字排印的是毛泽东改写和
加写的。（原书宋体字在此处排为斜体字---编辑）

    〔４〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。

第565-567页


毛泽东: 对《关于人民公社若干问题的决议》稿的批语和修改（一九五八年十一月、十二月）

对《关于人民公社若干问题的
决议》稿的批语和修改[1]

毛泽东
（一九五八年十一月、十二月）

    568-577

                                一

乔木[2]同志：

    提了一点意见，请与小平、任重[3]酌定。

                                       毛　泽　东
                                   十一月廿四日十二时
                                     根据手稿刊印。

                                二

    这里逻辑不清，相当混乱，故作如此修改。所谓逻辑，有一个必须遵守
的通用原则，就是“全量大于部分”，或者说，“大比小为大，小比大为小”
。说话，作文，必须注意及之。[4]

                                三

    为了照顾苏联，不用“正确”二字。[5]

                                  根据毛泽东手稿刊印。

                                四

即送小平、乔木同志：

    此件一至六节，又看了一遍（七、八两节未看），略有修改，请你提出
和各同志谈一下，看是否可用。这一件还是十一月二十九日看的，各小组所
提意见那时还没有，故没有涉及。

                                       毛　泽　东
                                   十二月六日上午十时
                                     根据手稿刊印。

                                五

    这一切都证明，中共中央政治局在一九五八年八月北戴河会议上根据群
众的创造所作的关于在农村中建立人民公社的决议，是正确的，是具有历史
意义的。

                                六

    目前城市中的资本家和知识分子中许多人的资产阶级思想还相当浓厚，
他们对于成立公社还有顾虑，对于这一部分人，我们也应当有所等待。因此，
在城市中应当继续试点，一般不忙大量兴办，在大城市中更要从缓，只作酝
酿工作。要等到经验多了，原来思想不通的人也通了，再大量兴办起来。

                                七

    广泛地实现国家工业化、公社工业化和农业机械化电气化，建成具有高
度发展的现代工业、现代农业和现代科学文化的社会主义国家，尽管我们前
进的速度较快，需要的时间还将很长，全部完成这个过程，从现在起，将需
要经历十五年、二十年或者更多一些的时间。

                                八

    集体所有制向全民所有制过渡的迟早，取决于生产发展的水平和人民觉
悟的水平这些客观存在的形势，而不能听凭人们的主观愿望，想迟就迟，想
早就早。

                                九

    过去人们经常忧愁我们的人口多，耕地少。但是一九五八年农业大丰产
的事实，把这种论断推翻了。只要认真推广深耕细作、分层施肥、合理密植
而获得极其大量的高额丰产的经验，耕地就不是少了，而是多了，人口就不
是多了，而是感到劳动力不足了。这将是一个极大的变化。

                                十

    人民公社的工业生产，必须同农业生产密切结合，首先为发展农业和实
现农业机械化、电气化服务，同时为满足社员日常生活需要服务，又要为国
家的大工业和社会主义的市场服务。必须充分注意因地制宜、就地取材的原
则，不要办那些本地没有原材料、要到很远很远的地方去取原材料的工业，
以免增加成本，浪费劳动力。

                               十一

    供给范围目前不宜过宽。实行供给制并不是使人们的生活清一色。在社
会主义和共产主义制度下，人们的需要总是大体相同而又各有不同的。因此，
无论在目前和将来，在供给的范围内，必须注意尽可能使社员有适当选择的
自由。

                               十二

    各个地区的工资水平也允许有相当的差别。目前城市中工资的差额要比
农村大一些，这是必要的。到了将来，由于生产有了极大的高涨，所有一切
人都富裕起来，无论在城市或者农村，这种工资等级的差别就会显得没有必
要，而逐步趋于消失，那就是接近共产主义的时代了。

                               十三

    要办好敬老院，为那些无子女依靠的老年人（“五保户”）提供一个较
好的生活场所。

                               十四

    现在世界上有一大堆蠢人，下死劲攻击我们的人民公社，其中就有美国
的杜勒斯[6]先生。这个社勒斯，对于我国的事情，啥也不懂，却要装作一
个中国通，疯狂地反对人民公社。特别使他伤心的是，据说，我们破坏了几
千年传下来的好得不得了的家庭制度。不错，中国人民破坏了一个封建的家
长制。须知这种家长制在资本主义社会中一般早已没有了，这是资本主义的
一个进步。我们却更进一步，建立了民主团结的家庭，这在资本主义社会一
般也是少有的。只有在将来，在那里实现了社会主义革命，消灭了人剥削人
的资本主义制度以后，这样的家庭才有可能普遍出现。至于托儿所，幼儿园，
工厂里的工人食堂，也是资本主义社会先有。不过，在那里，凡是由资产阶
级举办的这类事业，都是资本主义性质的，目的在于便利资本家剥削男女劳
动者。而我们所举办的这类事业，则是社会主义性质的，便利于社会主义事
业的发展，便利于人类个性的解放，真正彻底地解放了妇女群众，并使儿童
教养得更好些，因而得到全体劳动人民，首先是妇女群众的热烈欢迎。

                               十五

    近代的产业军，是资产阶级组织的，一个工厂就等于一个军营。工人站
在机器面前，其纪律之严，不下于军队。社会主义社会的工业产业军，是工
人阶级一个阶级的产业军，去掉了剥削剩余价值的资本家，在工人阶级内部
实行了生动活泼的自觉自愿的民主集中制。我们现在把这个制度应用于农村，
这样就建立了没有地主富农剥削、也脱离了小生产状态的社会主义的民主集
中制的农业产业军。

                               十六

    民兵组织应当根据需要配备武器，武器由地方自办兵工厂生产。基干民
兵要按照规定的时间进行军事训练，普通民兵也要在劳动间隙进行适当的训
练，以便为实行全民皆兵准备条件。我国的广大劳动人民对于民兵制度是喜
闻乐见的，其所以如此，因为他们在长期反对帝国主义、封建主义及其走狗
国民党反动派的革命斗争中，认识到只有把自己武装起来，才能战胜武装的
反革命，才能成为中国这块天地的主人；而在革命胜利之后，他们又看到，
国外还有天天声言要灭掉这个人民国家的帝国主义强盗们存在；因此，全体
人民决心继续把自己武装起来，并且声言：一心想要抢劫我们的强盗们，你
们小心一点儿吧，不要妄想来碰我们这些从事和平劳动的人们，我们是准备
好了的。帝国主义如果竟敢发动对我国的侵略战争，那时我们就将实现全民
皆兵，民兵就将配合人民解放军，并且随时补充人民解放军，彻底打败侵略
者。

                               十七

    复杂的阶级斗争，不但在国外，在资本主义世界，严重地存在着；就是
在国内，也还是存在着。要教育群众提高革命警惕性，严防敌人的破坏活动。

                               十八

    整社工作，在每个县的范围内，要首先做好一个或者两个试点，即在一
个或者两个人民公社内，帮助那里的同志们，在一个较短的时间内，做好那
里的工作，取得经验，作为榜样，然后全面推广。

                             根据一九五八年十二月十九日《人
                            民日报》刊印。（有毛泽东修改件）

（原书宋体字在此处排为斜体字，为毛泽东加写改写的文字---编辑）

  注　释

    〔１〕　《关于人民公社若干问题的决议》是在毛泽东主持下起草的。
它的形成有一个过程：一九五八年十一月二日至十日第一次郑州会议通过了
《郑州会议关于人民公社若干问题的决议》草案（见本册第５１３一５１９
页），会议决定先将草案带回去贯彻执行并征求意见，准备由中共中央政治
局批准后正式发给各级党委。会后，毛泽东觉得文件不满意，建议各省、市、
自治区党委将各地对文件讨论的意见带到武昌会议上再讨论。十一月二十一
日至二十七日的武昌会议及随后召开的中共八届六中全会，根据新的情况和
各地讨论的意见，又重新起草了《关于人民公社若干问题的决议》。毛泽东
对这个决议作了多次修改，本篇（一）至（四）是毛泽东在修改时写的批语，
（五）至（十八）是毛泽东对决议稿的修改，其中用宋体字排印的是毛泽东
加写和改写的。除此之外，毛泽东在修改决议稿过程中还加写了两段比较长
的话，后来在正式通过的决议中删去了。其中一段是：“农业方面的少种多
收将引起农业生产上的大革命。所谓基本农田制，所谓园林化，是什么呢？
就是实行耕作三三制，即是将现有全部用于种植农业作物的十八亿亩耕地
（等于一亿二千万海克托），用三分之一，即六亿亩左右，种农业作物，三
分之一休闲，种牧草、肥田草和供人观赏的各种美丽的千差万别的花和草，
三分之一种树造林。到处要有大小水塘或水库，其中有鱼、有虾蟹、有各种
水生植物之类。人民公社实行工农商学兵互相结合，其中的农，包括农林牧
副渔五业。五业中农林牧三结合对于土地的合理利用最为必要。其所以能够
只用全部耕地的三分之一种粮棉等类作物，是由于深耕细作、分层施肥、合
理密植而获得极其大量的高额丰产，例如亩产万斤粮、千斤棉之类。因此有
可能以其余三分之一种草，三分之一种树，美化全中国。这是一个大概的设
想，看来是可行的，不过须要经历一个较长的时间才能彻底实现。这样做，
大大省水，省肥，省人力，还会在土壤中大增其细菌，从而增加土壤的肥力。
种树、种草，也要逐步地进向深耕、施肥，大体如种粮棉那样。在副业渔业
方面，也要精益求精，千方百计地争取高额丰产。总之，要来一个农林牧副
渔的全线大革命。这样一来，就使人们过去为之而忧愁的所谓人口多、耕地
少的看法，完全变了。实现耕作三三制，耕地不是少而是多得很多了，人口
不是多，而是感到劳动力不足了。这将是一个极大的变化。”另一段是：
“人民公社已经搭起了架子。现在的问题，是在几个月内，就是说一定要在
今冬明春四、五个月内，把它们切实充实起来，使它像一个人一样，不但有
骨骼系统和皮肤系统，而且有其他一切系统，有血有肉，心肝脾肺肾，五脏
俱全。这就必须加强和改进公社的思想政治工作、各项组织工作和经营管理
工作，使生产建设和生活福利事业尽快地走上健全发展的轨道。”

    〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的
秘书。

    〔３〕　小平，即邓小平，当时任中共中央总书记。任重，即王任重，
当时任中共湖北省委第一书记。

    〔４〕　这是毛泽东一九五八年十一月二十八日修改决议草案时，在一
段文字旁边写的批语。原决议草案说：“集体所有制向全民所有制过渡的过
程，同国家工业化、公社工业化、农业工厂化的过程是互相联系的，但是这
并不是说，前一过程的实现必须以后一过程的完成为前提。”毛泽东把这段
话中的后半句修改为：“但是这并不是说，前一过程的实现必须以后一过程
的极端高度的发展和绝对全面的完成为前提，把事情强调到这样刻板的程度。
”并写了这个批语。

    〔５〕　这是毛泽东一九五八年十一月二十八日修改决议草案时写在一
段文字旁边的批语。原决议草案说：“随着全国的工农业高度发展和公社的
工农业同时并举而来的社会产品日益丰富，在全国范围内全面地实现全民所
有制，公社分配制度中的供给部分逐步由少到多、供给标准逐步由低到高，
商品经济范围逐步缩小，以及同一时期内人民共产主义觉悟日益提高，全民
教育日益发展，城乡差别、工农差别、脑力劳动体力劳动差别的逐步缩小，
国家政权对内作用的逐步缩小　　这些都是共产主义因素和准备向共产主义
过渡条件逐步增长的过程。忽视甚至阻碍这个增长过程，把共产主义推向遥
远的将来，无疑是不正确的。”毛泽东将这段话最后一句中的“不正确”，
改为“不适当”，并写了这个批语。

    〔６〕　杜勒斯，当时任美国国务卿。


毛泽东: 对《财经各部委党组讨论〈苏联社会主义经济问题〉》一文的批语（一九五八年十一月二十四日）

对《财经各部委党组讨论〈苏联
社会主义经济问题〉》一文的批语

毛泽东
（一九五八年十一月二十四日）

尚昆[1]同志：

    第一篇[2]印发各同志。

                                       毛　泽　东
                                      十一月廿四日

    用后还我。

                                     根据手稿刊印。

  注　释

    〔１〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

    〔２〕　指《经济消息》第三十六期刊载的《财经各部委党组讨论〈苏
联社会主义经济问题〉》一文。讨论中提出了一些意见：（１）关于社会主
义经济规律。有的同志提出：斯大林提出了一个基本经济规律和一个有计划、
按比例发展规律，这两个规律，一个（最大限度满足人民生活需要）是作为
资本主义生产谋取最高利润的对立物而提出来的，一个（有计划发展）是作
为资本主义生产无政府状态的对立物而提出来的。两个规律之间缺乏完整性
和内部联系。苏联的政治经济学教科书又补充了一个“按劳分配的规律”和
一个“劳动生产率不断增长的规律”，不但没有补救斯大林的缺点，反而把
问题弄得更糊涂了。有的同志认为，基本经济规律的要点是“发展生产、满
足需要”。为了最大限度满足人民的生活需要，就必须用最高速度来发展生
产。因此，从基本经济规律引申出来，首先应当是要求国民经济高速度发展，
其次才是要求国民经济有计划、按比例发展。只讲比例关系而不讲速度，就
不能说明社会主义经济的特点和根本要求。苏联把平衡当作计划工作的基本
方法，他们过分强调平衡，强调有计划按比例发展，而不首先强调发展速度，
因此他们的计划总是订得“平平稳稳”，发展的速度虽然不算慢，但决不是
高速度发展。计划和比例关系必须保证生产的高速度发展，而决不能束缚生
产的高速度发展。我们要求的决不是静止的比例关系，而是发展中的比例关
系，高速度发展中的比例关系。有的同志提出，斯大林的基本经济规律在说
明怎样使社会主义生产不断增长的时候，只提了“高度技术”，而没有提到
人的作用。列宁在《伟大的创举》一文中说：“共产主义就是利用先进技术
的、自愿自觉的、联合起来的工人所创造出来的较资本主义更高的劳动生产
率”。列宁不但提了“先进技术”，而且提了“自愿自觉的、联合起来的工
人”，显然比斯大林提得完整。斯大林提技术决定一切，也同基本经济规律
的提法有同样的缺点。在这种只讲技术，不讲政治，见物不见人的思想指导
下，往往只计算机器设备所能发挥的力量，而不充分计算劳动人民的积极性、
创造性所发挥的伟大力量，就把争取高速度发展的更重要的一个方面抛弃了。
苏联也提出要发挥劳动人民的积极性，但他们所采取的方法只有物质鼓励，
而不是在物质鼓励以外加上政治思想教育。其结果，就在一定程度上妨碍了
国民经济的高速度发展。（２）关于比例关系。什么是比例关系？有的同志
提出，所谓比例关系，实质上就是在社会主义制度下国民经济各方面的关系
问题。不应当把有计划、按比例发展规律同经济活动或经济计划中的比例关
系混淆起来；规律不会时时变化，而比例关系是时时变化的。计划工作者的
任务，不是要保持原来的比例关系，而是要不断建立更恰当的新的比例关系。
根据上述认识，大家认为比例关系不是固定不变的，也不是时时刻刻都要
“按比例”齐头并进；而是要在生产发展中不断打破旧的比例关系，建立新
的比例关系，经过不平衡而达到新的平衡。机械的平衡论和比例论必须打破，
因为这些东西都会约束生动活泼的群众运动。当然也要反对另外一种看法，
就是不讲比例，不要平衡，搞了再说，根本否定计划。（３）关于计划方法
问题。有的同志认为，我们的计划工作在苏联上述思想的影响下，也曾经发
生过一些缺点，例如：过分强调平衡，往往迁就薄弱环节；满足于所谓“平
均先进定额”，对生产的潜力估计不足，特别是对劳动人民在思想解放后所
发挥的潜力估计不足等。在讨论中，归纳了几条我们计划工作的经验：第一，
统一计划、分级管理、块块为主、条条为辅。第二，政治挂帅，走群众路线。
第三，采用两本帐的办法，只求大体上的平衡，不断克服而不是迁就薄弱环
节，达到积极的平衡。第四，一年抓几次，在实践中不断进行调整。第五，
执行计划的时候，应当是指导国民经济波浪式地发展。抓住一个中心任务，
突出一个重点，带动其他部分跟着前进。这篇文章作为武昌会议文件在会上
印发。

第578-580页


毛泽东: 对《宦乡论西方世界的破裂》的批语（一九五八年十一月二十五日）

对《宦乡论西方世界的
破裂》的批语[1]

毛泽东
（一九五八年十一月二十五日）

                                一

    宦乡论点是对的。四分五裂，这就是西方世界的形势。目前正在逐步破
裂的过程中，还没有最后破裂，但是向着最后破裂前进，最后破裂是不可避
免的。过程时间，可能有相当长，非一朝一夕。所谓西方团结是一句空话。
团结也是有的，杜勒斯[2]正在努力。但是要求“团结”在美国的控制之下，
在原子弹下面要求他的大小伙伙〈伴〉们向美国靠拢，交纳贡物，磕响头称
臣，这就是美国人的所谓团结。这种形势，势必走向所谓团结的反面：四分
五裂。同志们，请看今日之域中，竟是谁家之天下。

                                       毛　泽　东
                                １９５８年，１１月２５日

                                二

小平[3]同志：

    此件请印发。

                                       毛　泽　东
                                  十一月廿五日上午十时
                                     根据手稿刊印。

  注　释

    〔１〕　这是中国驻英国大使馆代办宦乡一九五八年十一月十八日给外
交部的一份报告，毛泽东批发这个报告时，将题目改为《宦乡论西方世界的
破裂》。报告说，英法之间进行了近两年的关于西欧建立自由贸易区的谈判，
终于宣告破裂。帝国主义国家间的贸易经济战争已经开始。英国在外交上力
图分化西德和法国，拉开比、荷等小国，破坏共同市场的计划都告失败。这
次失败在经济上说不算严重，但从外交上看，却是二次大战结束以来英国对
西欧外交的首次严重挫折。现在英国面临着两项重大抉择：是断然采取报复
措施，破坏欧洲政治经济合作呢？还是重新恢复谈判，继续寻找暂时妥协的
基础？看来英国现在只有一条路好走，即继续寻找和法国、西德妥协的办法，
并获得美国的支持。英国的这一失败，反映出英国在资本主义世界的“第二
大国”地位又有了进一步削弱，战后以来英国所缔造的西欧霸权已经彻底动
摇。西欧大陆上的力量对比有利于法国、西德，而不利于英国。至于英、法、
西德间的三角关系，英国似仍在继续力求利用法国与西德间的矛盾，加以分
化并使之互相牵制。这种均衡政策在相当长的时期内势必继续推行下去。西
欧帝国主义间的力量对比正在酝酿着新的变化，帝国主义者之间在西欧问题
上的矛盾空前尖锐。这个报告作为武昌会议文件在会上印发。

    〔２〕　杜勒斯，当时任美国国务卿。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第581-583页


毛泽东: 一个教训（一九五八年十一月二十五日）

一个教训

毛泽东
（一九五八年十一月二十五日）

                                一

    这是一个有益的报告[1]，是云南省委写的，见《宣教动态》１４５期。
云南省委犯了一个错误，如他们在报告中所说的那样，没有及时觉察一部分
地方发生的肿病问题。报告对问题作了恰当的分析，处理也是正确的。云南
工作可能因为肿病这件事，取得教训，得到免疫力，他们再也不犯同类错误
了。坏事变好事，祸兮福所倚。别的省份，则可能有一些地方要犯云南那样
的错误。因为他们还没有犯过云南所犯的那样一种错误，没有取得深刻的教
训，没有取得免疫力。因而，如果他们不善于教育干部（主要是县级，云南
这个错误就是主要出于县级干部），不善于分析情况，不善于及时用鼻子嗅
出干部中群众中关于人民生活方面的不良空气的话，那他们就一定要犯别人
犯过的同类错误。在我们对于人民生活这样一个重大问题缺少关心，注意不
足，照顾不周（这在现时几乎普遍存在）的时候，不能专门责怪别人，同我
们对于工作任务提得太重，密切有关，千钧重担压下去，县乡干部没有办法，
只好硬着头皮去干，少干一点就被叫做“右倾”，把人们的心思引到片面性
上去了，顾了生产，忘了生活。解决办法：（一）任务不要提得太重，不要
超过群众精力负担的可能性，要为群众留点余地；（二）生产、生活同时抓，
两条腿走路，不要片面性。

                                       毛　泽　东
                                 １９５８年１１月２５日
                                     根据手稿刊印。

                                二

    请小平[2]同志印发。原件用后退毛。

    这两页批语，均低两格付排。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指中共云南省委一九五八年十一月十八日关于肿病死人情况向
毛泽东并中央的检查报告。报告说，今年春夏之间，云南省因肿病、痢疾、
小儿麻疹等发生了严重的死亡情况。造成这一痛心事件的主要原因是：（一）
领导作风不深入，对于今年紧张持续的苦战中需要特别关心群众的生活注意
不够，尤其对工作基础薄弱地区所出现的问题估计不足，因而造成劳动紧张
期间发病多，死亡率大，发病和死亡人数中男多于女，老弱多于青壮年。
（二）对一些干部强迫命令、违法乱纪的严重情况估计不足。特别是经过反
右斗争和大辩论，某些干部有个人主义思想，少数坏分子亦以“左”的面貌
出现，制造混乱。（三）问题发生后，领导上态度不够坚决，没有采取断然
措施及时而又严肃地处理，致使死人现象未能迅速制止。目前，省委正在召
开地、市委第一书记会议，根据毛主席在成都会议上的讲话精神，集中检查
省委和地、市委两级的领导作风，接受经验教训，并准备采取几项措施：一、
地、市委书记会议后，立即在全党和全体干部中进行一次整风，批判强迫命
令和不关心群众生活的倾向，并组织专门小组对肿病死人事件进行认真的检
查，严肃处理死人事件中的违法乱纪和失职问题，对属于一般强迫命令的基
层干部，也要郑重地开展批评与自我批评，使大多数干部受到教育。二、采
取有领导的群众运动的方法，彻底改造落后县、落后乡、落后社，拔掉各个
角落的白旗。三、立即执行郑州会议关于作息时间的规定，检查和改善矿山、
水利工地等各个战线上民工的衣、食、住和劳动安全问题，加强对公共食堂
和托儿所的领导和管理，从各方面调节群众的劳逸和生活。四、为使领导干
部真正了解农民，除管工业的书记下工厂当工人外，从县委书记到省委书记
等主要领导干部，从今年十二月起，每人每年轮流当一个月农民。五、鉴于
多数干部缺乏生理和营养知识，立即编印“食物营养基本知识”的通俗册子
和挂图，加强对干部进行这方面的教育。六、为使今后不再重犯类似错误，
在继续坚持分工负责、深入下层的同时，进一步加强党委的集体领导。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

第584-586页


毛泽东: 对《苏联学者关于共产主义建设理论问题的几个新提法》一文的批语（一九五八年十一月二十五日）

对《苏联学者关于共产主义建设
理论问题的几个新提法》一文的批语

毛泽东
（一九五八年十一月二十五日）

小平[1]同志：

    此件[2]请印发。

                                       毛　泽　东
                                      十一月廿五日

    用后退毛。

                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指《哲学社会科学动态》一九五八年第十期刊载的《苏联学者
关于共产主义建设理论问题的几个新提法》一文。文中说：最近《真理报》
发表了经济学家奥斯特罗维疆诺夫和哲学家米丁的两篇文章，在下面几个问
题上有一些新的提法。１、奥明确地强调了生产关系的作用，并指出了社会
主义生产关系和生产力之间存在矛盾和解决这些矛盾的方法。２、集体农庄
经过什么道路发展到共产主义，这是一个没有得到解决的问题。苏联很多人
曾经主张解决这一问题首先要集体农庄“国营农场化”。奥这次提出，“集
体农庄的合作所有制有可能不经过国家所有制，而直接过渡到共产主义的全
民所有制。”３、奥认为今后在向共产主义过渡的时期，商品货币关系的作
用会继续加强，而不是削弱，集体农庄也要实行经济核算制，集体农庄庄员
的收入今后会更多地采取货币形式，国家收购农产品和供应农业大量机器、
日用品等都要通过贸易的形式。价值规律的作用也将随着加强。４、米丁在
自己的文章中强调指出，在群众中开展广泛的关于共产主义劳动观点的教育
对共产主义建设有“极其重大的意义”。他说，在这方面还存在着“严重的
缺点”，特别是在一些青年中。作者还阐述了劳动对改造人的思想意识和道
德观念的重大意义。毛泽东在这篇文章后批有：“见《哲学社会科学动态》，
１９５８年，第１０期”。毛泽东的批语和这篇文章，作为中共中央政治局
武昌扩大会议文件在会上印发。

第587-588页


毛泽东: 对《美国政治气氛向好的方面发展》的批语（一九五八年十一月二十七日）

对《美国政治气氛向好的
方面发展》的批语

毛泽东
（一九五八年十一月二十七日）

    中央调查部这个分析[1]，很有意思，同宦乡对欧洲的分析[2]相似，都
是好文章。总之，西方世界一天一天地在向好的方面变，无产阶级的直接同
盟军和间接同盟军都在发展。

                                       毛　泽　东
                               １９５８年，１１月，２７日
                                     根据手稿刊印。

  注　释

    〔１〕　指中共中央调查部关于美国国会选举后的国内政治局势的报告。
毛泽东审阅时，将题目改为《美国政治气氛向好的方面发展》。主要内容是：
一、在美国国会选举中，执政的共和党遭受了自罗斯福新政以来最大的惨败，
民主党将以压倒多数在今后四年中继续控制国会。新当选或重新当选的议员
绝大部分属于民主党自由派，这就大为加强了该派在民主党内和国会中的力
量。二、在共和党内，代表中西部财团的保守派力量遭受到严重削弱。臭名
昭著的极右翼分子或落选或见势不妙退休了。三、这次选举和选举后的形势
表明：（一）在严重的经济危机情况下，美国统治集团内部和国内的阶级予
盾加剧。（二）美国国内政治气氛在往好的方面发展。美国各阶层人民普遍
恐惧战争，厌弃战争狂人和法西斯倾向，在“麦卡锡主义”全盛时期上台的
共和党极右分子几乎全面落选。（三）共和党政府今后的处境将更为困难。
艾森豪威尔已表示政府的基本政策不变，但美国政府的开支仍紧缩不了，这
势必会加速通货膨胀和财政金融危机的发展。美国还准备大力加强对殖民地
半殖民地的经济扩张来转嫁危机，还将继续以军事实力来支持它这方面的侵
略活动。但国会内民主党自由派力量的增长，必然会给政府以更多牵制，而
美国内部的争吵必将更趋剧烈。毛泽东的批语及这个报告，后在中共八届六
中全会上印发。

    〔２〕　指中国驻英国大使馆代办宦乡一九五八年十一月十八日给外交
部的分析英国外交形势与西欧形势的报告。参见本册５８２页注〔１〕。

第589-590页


毛泽东: 关于中共八届六中全会议程给邓小平的信（一九五八年十一月二十八日）

关于中共八届六中全会
议程给邓小平[1]的信

毛泽东
（一九五八年十一月二十八日）

小平同志：

    请考虑组织以大区为单位的七个小组，将北京来的同志们分别插入各小
组，中央常委六人不插入，或只以一二人或二三人插入，边看文件边座谈。
头几天每天只开会一次，酝酿思想，交换意见。

    此议，请提交今天下午会议上，征求各同志意见，看是否可行。没有几
天座谈交换意见，人民公社决议（草案）[2]中的许多理论和实践问题是不
易弄清楚的。待〔通过〕１９５９年经济安排问题决议（草案）[3]，接着
就要分组座谈这一件事。如何，请酌。

                                       毛　泽　东
                                 十一月廿八日上午十一时
                                     根据手稿刊印。

  注　释

    〔１〕　邓小平，当时任中共中央总书记。

    〔２〕　指准备在中共八届六中全会上讨论的《关于人民公社若干问题
的决议（草案）》。参见本册第５６８　５７７页。

    〔３〕　指准备在中共八届六中全会上讨论通过的《关于１９５９年国
民经济计划的决议（草案）》。参见本册第６２２页注〔２〕。

第591页


毛泽东: 关于调查处理乡村干部中的打骂人问题给吴芝圃等的信（一九五八年十一月二十九日）

关于调查处理乡村干部中的
打骂人问题给吴芝圃[1]等的信

毛泽东
（一九五八年十一月二十九日）

吴芝圃同志，并请转寄河南省委的同志们：

    一封信[2]送上，长葛县的，值得注意。这种情况，肯定只是少数乡村
有，可能不到百分之几的乡村，但是仍然要注意，要加以调查研究，作出处
理，通报全省，引起注意。如能在省报公开揭露，则更好。但要分析原因，
讲清道理，不要以使人害怕的态度去公布和处理。处理要细致。否则犯错误
者，主要是那些犯了较轻微错误的同志们，会感到恐慌的，你看是不是呢？
现在农村中，有一部分村乡，权力还是掌在反动分子手里，长葛县那件事可
能就是这种性质的，也说不定。可能写信人有所夸大也难说，但是似乎真有
那样的事情似的，从信的气氛可以感觉得到。究竟如何，待查实方能见分晓。
请酌处。

                                       毛　泽　东
                                １９５８年，１１月廿九日
                                     根据手稿刊印。

  注　释

    〔１〕　吴芝圃，当时任中共河南省委第一书记。

    〔２〕　指河南省长葛县坡胡人民公社的一封群众来信。信中反映，该
社的社队干部打骂人的现象非常严重，被打的不仅有普通群众，还有党、团
员和队干部，许多人偷跑在外。一些坚持党的政策而没有打人的干部也被另
外一些干部扣上斗争性不强的大帽子，公社的领导对此不深入了解情况，也
盲目提出批评。来信认为，出现这种情况，从县到乡的主要领导干部都有责
任，要求上级机关派人进行调查。

第594-595页


毛泽东: 在一份摘录斯大林论述过渡到共产主义三个基本条件的材料上的批语（一九五八年十一月）

在一份摘录斯大林论述
过渡到共产主义三个基本条件的
材料上的批语[1]

毛泽东
（一九五八年十一月）

    过渡到共产主义的三个基本条件：

    （一）增加社会产品，首先是生产资料；

    （二）将集体所有制提高到全民所有制，将商品交换提高到产品交换，
使中央能掌握全部社会产品；

    （三）高度文化水平，全面发〔展〕体、智，为此，必须：

    （１）减少劳动时间至每天六小时，五小时；

    （２）实行综合技术教育；

    （３）改善居住条件；

    （４）增加工资至少一倍，也许还要更多，其办法是：

    （甲）直接增加货币工资；

    （乙）重要重要是降低物价。

    意见：基本点是极大地增加社会生产力和社会生产品。问题是怎〔样〕
多快好省地增〔加〕社会生产力和社会产品，没有政治挂帅，没有群众运动，
没有全党全民办工业、办农业、办文化教育，没有几个同时并举，没有整风
运动和逐步破除资产阶级法权的斗争，斯大林的三个条件是不易达到的。有
了这些，加上人民公社的组织形式，过渡条件的问题就比较容易解决了。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　毛泽东这个批语，写在一份抄录斯大林《苏联社会主义经济问
题》论述过渡到共产主义的三个基本条件的材料上。斯大林的这段话是：
“为了准备在实际上而不是在宣言上过渡到共产主义，至少必须实现三个基
本的先决条件。第一，必须切实加以保证的，不是神话般的生产力的‘合理
组织’，而是全部社会生产的不断增长，而生产资料生产的增长要占优先地
位。生产资料生产的增长之所以必须占优先地位，不仅是因为这种生产应当
保证自己的企业以及国民经济其他一切部门的企业所需要的装备，而且是因
为没有这种生产就根本不可能实现扩大再生产。第二，必须用实行起来有利
于集体农庄因而也有利于整个社会的逐渐过渡的办法，来把集体农庄所有制
提高到全民所有制的水平，并且也用逐渐过渡的办法使产品交换制来代替商
品流通，使中央政权或其他某个社会经济中心能掌握社会生产的全部产品来
为社会谋福利。”“第三，必须使社会达到这样高度的文化水平，以致能保
证社会一切成员全面发展他们的体力和智力，使社会成员都能获得足以成为
社会发展中的积极活动分子的教育，都能自由地选择职业，而不致由于现存
的劳动分工而终身束缚于某一种职业。为了做到这点，究竟需要什么呢？如
果认为用不着大大改变现今的劳动状况，便可以达到社会成员的这种强大的
文化高涨，那就不正确了。为了做到这点，首先需要把每天的劳动时间至少
缩短到六小时，然后再缩短到五小时。这是使社会成员有充分的自由时间来
获得全面教育所必需的。其次，为了做到这点，需要实行普及义务的综合技
术教育，这是使社会成员有可能自由选择职业而不致终身束缚于某一种职业
所必需的。再次，为了做到这点，需要根本改善居住条件，把工人和职员的
实际工资至少提高一倍，也许还要更多，办法是不仅直接提高货币工资，而
且特别重要的，是继续不断地降低日用品价格。准备过渡到共产主义的基本
条件就是这样。”

第596-598页


毛泽东: 为印发宦乡报告重拟的标题和批语（一九五八年十一月）

为印发宦乡[1]报告
重拟的标题和批语

毛泽东
（一九五八年十一月）

                                一

    帝国主义内部矛盾重重，主动权操在我们手里（宦乡报告）[2]

                                二

    请小平[3]印发。

                                           毛
                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　宦乡，当时任中国驻英国大使馆代办。

    〔２〕　这是毛泽东为在中共八届六中全会上印发宦乡一九五八年十一
月二十六日给外交部的报告重拟的标题。宦乡在报告中说：自苏联提出关于
结束四国占领柏林法规的动议后，西方恐慌困惑。这个动议，虽然只涉及一
个柏林地位问题，但在实际上却牵涉到谁赞成德国真正和平统一，谁反对德
国真正和平统一的问题。西方各帝国主义国家过去口头上一直叫喊德国统一，
但骨子里却力图加深德国的分裂，并使之永久化。德国人民对此是非常不满
的。统治阶级中许多人士对此是不安的。目前在欧洲问题上，帝国主义间的
矛盾十分突出。上与下的斗争方兴未艾，反对美英联盟操纵北大西洋公约集
团的风浪还在继续汹涌，现在德国问题和欧洲安全问题上的明争暗斗又因柏
林问题而重新激化起来。帝国主义阵营内部既然矛盾重重，国际政治斗争的
主动权，无论从远东看，或从欧洲看，又都证明了只操在社会主义阵营手里。
帝国主义者的日子是不好过的。〔３〕　小平，即邓小平，当时任中共中央
总书记。

第599-600页


毛泽东: 写在《参考资料》上的刘禹锡的一首诗（一九五八年十一月）

写在《参考资料》上的
刘禹锡的一首诗[1]

毛泽东
（一九五八年十一月）

    高髻危冠宫样装[2]，春风一曲杜韦娘。
    司空见惯浑闲事，断尽苏州刺史肠。[3]

    杜鸿渐　扬州

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东在一九五八年十一月十日新华社编印的《参考资料》
第２５０４期上抄录的唐朝诗人刘禹锡的诗《赠李司空妓》。这期《参考资
料》中，以《美官员竭力诬蔑我人民公社运动，但承认其意义重大影响深远，
并说南十分注意这一发展》为题，刊载了合众国际社的电讯，其中说：“毛
泽东已经使他的国家野心勃勃地执行过去从来没有执行过的共产主义原则。
这比苏联曾经试过的任何办法要厉害得多，而中国的统治者们的成败取决于
这个办法是否成功。”“毛泽东正在孤注一掷，看这个制度是否能养活这个
国家。鉴于一再发生的早灾和水灾　　这些灾害已经使中国的饥荒，几乎成
为司空见惯的事　　这是一种冒险的计划。”“这位共产党中国领袖正在把
社会组织成最有效的生产单位　　在纸面上。但是他也是在把潜在的反革命
基础聚集起来，在事情不顺利时推翻他。这个制度的成功或失败所产生的影
响，远远地超过中国的疆界。南斯拉夫的‘民族主义的’共产党人，正如渴
望从莫斯科获得较多的自由的东欧卫星国家的共产党人一样，关切地注意着
这一发展。”毛泽东在这几段文字下面划了横线，或作有着重号。他抄录的
刘禹锡的诗就写在这篇电讯的天头和旁边。

    〔２〕　刘禹锡原诗为“高髻云鬟宫样妆”。

    〔３〕　《全唐诗》注：“禹锡赴吴台，扬州大司马杜公鸿渐开宴。命
妓侍酒。……刘于席上赋诗……。杜韦娘，歌曲名。”

第601-602页


毛泽东: 对李普曼《苏联的挑战》一文的批语和批注（一九五八年十一月）

对李普曼《苏联的挑战》[1]
一文的批语和批注

毛泽东
（一九五八年十一月）

                                一

    此件[2]印发。值得一看。

                                       毛　泽　东
                                      根据手稿刊印

                                二

    注意：进展顺利。[3]

                                三

    注：不见得，我是基本上相信的。[4]

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　李普曼，美国专栏作家。当时任《纽约先驱论坛报》“今日与
明日”专栏特约撰稿人。

    〔２〕　指一九五八年十一月十四日出版的《参考资料》第２５１２期
刊载的新华社日内瓦十二日电讯稿《李普曼说共产主义国家的力量在于苏中
树立的实例，显示了把落后国家人民的力量和生活水平迅速提高的道路，西
方的军事集团和基地包围政策不能遏止共产主义的发展》。电讯稿摘要报道
了李普曼在一九五八年十一月十二日《纽约先驱论坛报》上发表的《苏联的
挑战》一文的内容。

    〔３〕　毛泽东这个批语，加括号写在李普曼文章中以下一段文字之后：
“我们之间的基本争端起源于这样一个事实，即苏联　　现在与它一起的还
有共产党中国　　在取得亚洲和非洲的领导权方面进展顺利。”

    〔４〕　李普曼的文章说：“苏联的疑心的内在动力是这样一种看法：
美国和非共产党国家的政府决不容许　　除非被迫　　俄国和中国来完成它
们在亚洲和非洲所领导的革命。在莫斯科　　无疑在北京也是如此，当我们
坚持说德国和土耳其的重新武装以及维持一个空军基地包围圈的做法是防止
它们进行军事侵略的防御措施时，它们不相信我们的话。”毛泽东的批注，
加括号写在这段文字之后。

第603-604页


毛泽东: 为印发杜勒斯批评我国人民公社言论重拟的标题（提要）和批语（一九五八年十一月）

为印发杜勒斯[1]批评我国人民公社
言论重拟的标题（提要）和批语

毛泽东
（一九五八年十一月）

                                一

    杜勒斯批评我国的人民公社，他向亚洲人宣传共产主义的坏处和资本主
义的好处，杜勒斯大谈其政治经济学，表示他对我国大跃进感到恐慌。[2]

                                二

    此件请小平[3]印发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　杜勒斯，当时任美国国务卿。

    〔２〕　这是毛泽东为在中共八届六中全会上印发杜勒斯在西雅图商会
上的演说重拟的标题。杜勒斯的演说全文载一九五八年十一月十四日新华社
编印的《参考资料》第２５１３期，题为《杜勒斯在西雅图商会发表演说，
大肆攻击和诬蔑我集体劳动和公社化，竭力鼓吹资本主义的“自由”“幸福”
，以抵制我国伟大成就对亚洲的影响》。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第605页


毛泽东: 为印发杜勒斯演说重拟的标题，提要和批语（一九五八年十一月）

为印发杜勒斯演说[1]
重拟的标题，提要和批语

毛泽东
（一九五八年十一月）

                                一

    杜勒斯对国际形势的全面分析

        唱低调

        自己认输，说是在理论方面，组织纪律方面，西方不行

        招呼我们说：只要你们共产党埋头去办家里事，不出远门，西方就
放心了。

                                二

    注意：作为１１月１８日杜勒斯演说的题目。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　指美国国务卿杜勒斯一九五八年十一月十八日晚在美国基督教
会全国委员会上发表的演说。一九五八年十一月十九日新华社编印的《参考
资料》第２５２３期刊载了杜勒斯演说的全文，题为《杜勒斯叫嚷在台湾海
峡地区继续搞“不依靠武力”阴谋，为此甘冒“战争或疏远朋友”的危险，
惊呼对社会主义和独立运动的发展不能“防御”，须加紧颠覆和干涉》。其
中说：共产主义的统治正在产生一个在工业上和科学上现代化的强大的国家。
如果自由世界对国际共产主义进行有效的抵抗，中苏统治者多关心自己人民
的福利，少关心为了扩张主义的目的而剥削人民的日子就会更快地到来。在
那一天到来的时候，我们的关系就会幸运地为一向存在于俄国和中国人民同
美国人民之间的自然的诚挚而友好的精神所支配。这个材料在中共八届六中
全会上印发。

第606-607页


毛泽东: 为印发《参考资料》的一则电讯稿重拟的标题（提要）和批语（一九五八年十一月）

为印发《参考资料》的一则电讯稿
重拟的标题（提要）和批语

毛泽东
（一九五八年十一月）

                                一

    美国一大批教会领袖主张承认中国

    他们说，这样做有四大利益

    他们想把我国拉过去，而他们自己则向中国钻进来美国资产阶级已感到
恐慌，感到被动，想要设法脱出这种情况。[1]

                                二

    此件请小平[2]印发。

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　这是毛泽东为在中共八届六中全会上印发《参考资料》的一则
电讯稿重拟的标题。电讯稿原题为《美一批教会领袖妄图制造“两个中国”，
佯称主张承认我国和恢复我联合国席位》，刊载在一九五八年十一月二十四
日新华社编印的《参考资料》第２５３２期上。电讯稿转引中央社纽约十一
月二十二日英文电说：《纽约时报》从俄亥俄州克利夫兰报道，“美国新教
领袖们”昨天一致通过一项声明，赞成美国承认共产党中国并且接纳它进入
联合国，同时保障“台湾人民和朝鲜人民的权利”。这个声明是一封五千字
的《致各教会书》的一部分，是由纽约市联合神学院院长约翰·贝奈特牧师
领导的一个二十三人委员会起草的。声明说“关于中国，基督教徒应该敦促
我们的政府重新考虑它对中华人民共和国的政策。虽然台湾人民和朝鲜人民
的权利应该得到保障，同时也应该采取走向接纳中华人民共和国参加联合国
和我国政府承认它的步骤。”“这种承认并不意味着赞成它。这种外交关系
应该构成我们两国人民之间更加广泛的关系的一部分。把中国大陆上的有效
政府，目前就是中华人民共和国，排除在国际大家庭以外，在很多方面对这
个大家庭都是不利的。这样做会使美国和其他国家在中国人民心中形成一种
假象。这样做会使我国人民对中国发生的事情茫然无知。这样做将妨碍裁军
的谈判。这样做将限制一些国际组织的活动。”“我们强烈希望，恢复中国
人民和美国人民的关系，也可以使得恢复他们的教会和我们的教会的关系成
为可能。”

    〔２〕　小平，即邓小平，当时任中共中央总书记。

第608-609页


毛泽东: 关于帝国主义和一切反动派是不是真老虎的问题（一九五八年十二月一日）

关于帝国主义和一切反动派
是不是真老虎的问题[1]

毛泽东
（一九五八年十二月一日）

                                一

    这里我想回答帝国主义及一切反动派是不是真老虎的问题。我的回答是，
既是真的，又是纸的，这是一个由真变纸的过程的问题。变即转化，真老虎
转化为纸老虎，走向反面。一切事物都是如此，不独社会现象而已。我在几
年前已经回答了这个问题，战略上藐视它，战术上重视它，不是真老虎，为
什么要重视它呢？看来还有一些人不通，我们还得做些解释工作。

    同世界上一切事物无不具有两重性（即对立统一规律）一样，帝国主义
和一切反动派也有两重性，它们是真老虎又是纸老虎。历史上奴隶主阶级、
封建地主阶级和资产阶级，在它们取得统治权力以前和取得统治权力以后的
一段时间内，它们是生气勃勃的，是革命者，是先进者，是真老虎。在随后
的一段时间，由于它们的对立面，奴隶阶级、农民阶级和无产阶级，逐步壮
大，并同它们进行斗争，越来越厉害，它们就逐步向反面转化，化为反动派，
化为落后的人们，化为纸老虎，终究被或者将被人民所推翻。反动的、落后
的、腐朽的阶级，在面临人民的决死斗争的时候，也还有这样的两重性。一
面，真老虎，吃人，成百万人成千万人地吃。人民斗争事业处在艰难困苦的
时代，出现许多弯弯曲曲的道路。中国人民为了消灭帝国主义、封建主义和
官僚资本主义在中国的统治，花了一百多年时间，死了大概几千万人之多，
才取得一九四九年的胜利。你看，这不是活老虎，铁老虎，真老虎吗？但是，
它们终究转化成了纸老虎，死老虎，豆腐老虎。这是历史的事实。人们难道
没有看见听见过这些吗？真是成千成万！成千成万！所以，从本质上看，从
长期上看，从战略上看，必须如实地把帝国主义和一切反动派，都看成纸老
虎。从这点上，建立我们的战略思想。另一方面，它们又是活的铁的真的老
虎，它们会吃人的。从这点上，建立我们的策略思想和战术思想。向阶级敌
人作斗争是如此，向自然界作斗争也是如此。我们在一九五六年发表的“十
二年农业发展纲要四十条”和“十二年科学发展纲要”，这些都是从马克思
主义关于宇宙发展的两重性，关于事物发展的两重性，关于事物总是当作过
程出现、而任何一个过程无不包括两重性，这样一个基本观点，对立统一的
观点，出发的。一方面，藐视它，轻而易举，不算数，不在乎，可以完成，
能打胜仗。一方面，重视它，并非轻而易举，算数的，千万不可以掉以轻心，
不经艰苦奋斗，不苦战，就不能胜利。怕与不怕，是一个对立统一法则。一
点不怕，无忧无虑，真正单纯的乐神，从来没有。每一个人都是忧患与生俱
来。学生们怕考试，儿童怕父母有偏爱，三灾八难，五痨七伤，发烧四十一
度，以及“天有不测风云，人有旦夕祸福”之类，不可胜数。阶级斗争，向
自然界的斗争，所遇到的困难，更不可胜数。但是，大多的人类，首先是无
产阶级，首先是共产党人，除掉怕死鬼以及机会主义的先生们以外，总是将
藐视一切，乐观主义，放在他们心目中的首位的。然后才是重视事物，重视
每件工作，重视科学研究，分析事物的每一个矛盾侧面，钻进去，逐步地认
识自然运动的法则和社会运动的法则。然后就有可能掌握这些法则，比较自
由地运用这些法则，一个一个地解决人们面临的问题，处理矛盾，完成任务，
使困难向顺利转化，使真老虎向纸老虎转化，使革命的初级阶段向高级阶段
转化，使民主革命向社会主义革命转化，使社会主义的集体所有制向社会主
义的全民所有制转化，使社会主义的全民所有制向共产主义的全民所有制转
化，使年产几百万吨钢向年产几千万吨钢乃至几万万吨钢转化，使亩产一百
多斤或者几百斤粮食向亩产几千斤或者甚至几万斤粮食转化。同志们，我们
就是做这些转化工作的。同志们，可能性同现实性是两件东西，是统一性的
两个对立面。虚假的可能性同现实的可能性又是两件东西，又是统一性的两
个对立面。头脑要冷又要热，又是统一性的两个对立面。冲天干劲是热。科
学分析是冷。在我国，在目前，有些人太热了一点。他们不想使自己的头脑
有一段冷的时间，不愿意做分析，只爱热。同志们，这种态度是不利于做领
导工作的，他们可能跌筋斗，这些人应当注意提醒一下自己的头脑。另有一
些人爱冷不爱热。他们对一些事，看不惯，跟不上。[2]对这些人，应当使
他们的头脑慢慢热起来。

    一九五八年，十二月一日，在武昌

                              根据一九七七年九月十一日《人
                              民日报》刊印。已编入人民出版
                              社一九八六年出版的《毛泽东著
                                  作选读》。（有手稿）

                                二

小平[3]同志：

    写了一篇短文，请你看一下，如以为可用，请印发到会各同志。

                                       毛　泽　东
                                       十二月一日
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东在武昌举行的中共八届六中全会期间写的一篇文章。

    〔２〕　在这句之后，原文还有“观潮派，算帐派，属于这一类”。一
九六一年九月十六日，毛泽东在审阅中共中央组织部、中央宣传部编辑的干
部学习材料《关于社会主义建设的几个问题》中收录的这段话时，删掉了这
十一个字。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第610-613页


毛泽东: 关于注意各地发生强迫命令、违法乱纪问题的批语（一九五八年十二月一日）

关于注意各地发生强迫
命令、违法乱纪问题的批语

毛泽东
（一九五八年十二月一日）

                                一

    最近几期新华通讯社的《内部参考》，载了许多件各地（一部分人民公
社）发生强迫命令，违法乱纪的材料，很值得看一下，请各同志予以注意。

                                       毛　泽　东
                                  一九五八年十二月一日

                                二

    此件[1]请小平[2]同志印发。

                                           毛
                                     根据手稿刊印。

  注　释

    〔１〕　指中共湖北省委第一书记王任重一九五八年十一月二十八日向
毛泽东报送的关于湖北省随县金屯乡干部弄虚作假，搞“六万斤卫星”试验
田情况的报告。报告说，今年九月，随县县委在得知金屯乡光大九社的一亩
中稻试验田放出六万斤的“卫星”后，到现场调查，结果发现，这块试验田
是乡社的一些负责人强迫群众用一天一夜时间将九点七五亩中稻拔掉移栽上
去的。问题弄清后，县委对这个乡进行了整顿，并对有关干部作了处理。现
在干部的作风有了很大转变。毛泽东的批语及这个报告作为中共八届六中全
会文件在会上印发。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

第614-615页


毛泽东: 为印发南越政治、军事情况动态而拟写的标题和批语（一九五八年十二月一日）

为印发南越政治、军事情况动态
而拟写的标题和批语[1]

毛泽东
（一九五八年十二月一日）

                                一

    共产党捉不完，反动派大恐慌，这是整个资本主义世界大体相同的情况，
不只是吴庭艳[2]一块地方而已。

                                  根据毛泽东手稿刊印。

                                二

    请小平[3]同志印发。

                                           毛
                                       十二月一日
                                     根据手稿刊印。

  注　释

    〔１〕　本篇第一部分是毛泽东为在中共八届六中全会上印发一份关于
南越政治、军事情况动态而拟写的标题。这份情况动态原载中国人民解放军
总参谋部编印的刊物上。情况动态中说，南越吴庭艳统治集团在伊拉克革命
爆发和台湾海峡地区局势紧张的形势下，暴露了恐慌不安的情绪。南越报纸
提出“美国应该坚决守住中东、金门和东南亚”，但表现出对美国缺乏信心，
忧虑自己的命运。不仅如此，南越统治集团更害怕内部不稳爆发反吴事变和
畏惧人民及北越的力量。最近，它采取了一系列反动措施，如加强“诉共”
活动和武装扫荡，以破坏越南劳动党的组织和镇压人民群众运动；在行政部
门中成立了“行政人员考核委员会”，又在各省成立有军事人员参加的“安
全委员会”，并在最近的国会中大力酝酿通过“反共法”。总之，南越吴庭
艳集团惧于东风压倒西风的形势，一方面竭力巩固其统治地位，加强军事上
的防御力量；同时也不松放对北越进行阴谋破坏活动。

    〔２〕　吴庭艳，当时是南越政府总统。

    〔３〕　小平，即邓小平，当时任中共中央总书记。

第616-617页


毛泽东: 为红线女题词（一九五八年十二月一日）

为红线女[1]题词

毛泽东
（一九五八年十二月一日）

    一九五七年，香港有一些人骂红线女，我看了高兴，其中有黄河。他骂
的是他自己，他说他要灭亡了。果然，已经在地球上被扫掉，不见了所谓黄
河。而红线女则活着，再活着，更活着，变成了劳动人民的红线女。一九五
八年，在武昌，红线女同志对我说：写几个个字给我，我希望。我说：好吧。
因写如右。

                                       毛　泽　东
                                  一九五八年十二月一日

    横眉冷对千夫指，俯首甘为孺子牛。
                      鲁迅

                                     根据手稿刊印。

  注　释

    〔１〕　红线女，原名邝健廉，粤剧艺术家。抗日战争胜利后去香港，
一九五五年底回广州，加入广东省粤剧团。

第618页


毛泽东: 关于我国决定同苏丹建交的复电（一九五八年十二月一日）

关于我国决定同苏丹建交的复电

毛泽东
（一九五八年十二月一日）

喀土穆
苏丹共和国武装部队最高委员会主席易卜拉欣·阿布德将军阁下：

    我荣幸地收到了阁下１９５８年１１月３０日的来电[1]。我深信苏丹
共和国对我国的承认将导致贵我两国政府和人民之间的友好关系进一步的发
展。我谨代表中华人民共和国和人民并以我个人的名义，祝苏丹共和国繁荣，
人民幸福，并祝阁下和苏丹共和国武装部队最高委员会在维护苏丹人民利益
的事业上获得进一步的成就。

                               中华人民共和国主席　毛泽东
                               １９５８年１２月１日于北京

    根据一九五八年十二月二日《人民日报》刊印。

  注　释

    〔１〕　指苏丹武装部队最高委员会主席易卜拉欣·阿布德中将一九五
八年十一月三十日给毛泽东的电报。电报中说：“在我国历史上一个新的时
代露出曙光的时候，我高兴地通知阁下，苏丹共和国已经决定承认中华人民
共和国。我期望我们两国人民之间的友好关系将得到进一步的发展，并代表
苏丹武装部队最高委员会、苏丹政府和人民，祝阁下和中国人民幸福、昌盛
和永远安宁。”

第619页


毛泽东: 祝贺加涅夫当选为保加利亚人民共和国国民议会主席团主席的电报（一九五八年十二月一日）

祝贺加涅夫当选为保加利亚
人民共和国国民议会
主席团主席的电报

毛泽东
（一九五八年十二月一日）

保加利亚人民共和国国民议会主席团主席吉·加涅夫同志：

    欣悉你光荣地获得保加利亚人民的重大信任，当选为保加利亚人民共和
国国民议会主席团主席，我代表中国人民、中华人民共和国政府，并且以我
个人的名义，向你表示衷心的祝贺。

    中保两国人民的兄弟友谊和全面合作对巩固以苏联为首的社会主义阵营
的伟大团结和维护世界和平的崇高事业将起着重大的作用。祝你在保加利亚
的社会主义建设和捍卫人类和平的事业中取得卓越的成就。

                               中华人民共和国主席　毛泽东
                                  一九五八年十二月一日

    根据一九五八年十二月二日《人民日报》刊印。

第620页


毛泽东: 对中共中央关于一九五九年国民经济计划的决议草稿的批语和修改（一九五八年十二月五日）

对中共中央关于
一九五九年国民经济计划的
决议草稿的批语和修改

毛泽东
（一九五八年十二月五日）

                                一

即送小平、乔木[1]同志：

    此件[2]写得很好，比起《人民公社决议》[3]来，好得很多。可即印发
付讨论。

                                         毛泽东
                                   十二月五日上午八时
                                     根据手稿刊印。

                                二

    注意：“教导”“指示”这类字面，用于个人，很不好，缺乏民主气氛，
使人看了不顺眼，以后不可再用。[4]

                                  根据毛泽东手稿刊印。

                                三

    钢铁战线上的“小土群”转向“小洋群”，这是群众运动的必然的前进
过程；但是土铁、土钢、土钢材、土机械、土铁路等等，在今后相当时期内，
特别是在地方工业、公社工业中，仍将起重大的作用，千万不可以小看了它
的作用，小看了就会犯错误。同时，工业战线上的小型、土法的群众运动，
还必须在炼钢、炼铝、采煤、发电、化工、轻工等方面继续发展。同志们须
知：一万年〔后〕还会有跟大企业并行的中小企业的，还会有那时的“小土
群”和“小洋群”，还会有“土洋结合”这种事情。不过那时所谓“小土”
的内容和形式，跟现在大不相同吧了。宇宙是一个统一的多样化的宇宙，这
是马克思主义宇宙观的一条法则。[5]

                                 根据毛泽东修改件刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。乔木，即胡乔木，
当时任中共中央书记处候补书记。

    〔２〕　指胡乔木一九五八年十二月四日向毛泽东报送的中共中央关于
一九五九年国民经济计划的决议草稿。决议稿提出，动员全国人民为一九五
九年的二千二百万吨钢、一千四百万吨钢材、一万零五百亿斤粮食和其他一
系列伟大的目标而奋斗，为一九五九年钢、铁、铜、铅、机床、发电设备等
产品的产量超过英国而奋斗。决议稿还说，一九五九年计划的决定，是一个
既反对太冷又反对太热的过程。它是一个跃进计划，是一个苦战计划。非跃
进，非苦战，我们的国家不能较快地过关。它又是一个比较有根据的计划，
它的指标比一九五八年拟议的一般要低得多，因为不作这种调整，就缺少实
现的客观可能性。这个决议后来在中共八届六中全会上通过。

    〔３〕　指准备在中共八届六中全会上通过的《关于人民公社若干问题
的决议》。参见本册第５６８---５７７页。

    〔４〕　中共中央关于一九五九年国民经济计划决议的草稿中，有“毛
泽东同志很久以来就教导我们”、“毛泽东同志又指示我们”这样的话，毛
泽东审阅决议草稿时，分别将其中的“教导”、“指示”改为“告诉”，并
写了这个批语。

    〔５〕　这是毛泽东修改的中共中央关于一九五九年国民经济计划决议
稿中的一段文字，其中用宋体字排印的是毛泽东加写和改写的。（此处排为
斜体字－－编辑）

第621-623页


毛泽东: 对河北省委关于农村人民公社问题报告的批语（一九五八年十二月五日）

对河北省委关于农村
人民公社问题报告的批语

毛泽东
（一九五八年十二月五日）

小平[1]同志：

    此件[2]可印发，供参考。

                                       毛　泽　东
                                       十二月五日
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指中共河北省委一九五八年十一月二十八日关于农村人民公社
问题向中央的报告。报告说，我省农村在今年九月上旬实现了人民公社化，
共建成公社９５３个，入社农户占总农户的９９．９５％。从九月下半月开
始，在农业丰收已成定局的情况下，我们从改革人民公社的分配制度、组织
群众的集体生活和加强群众的共产主义教育三个方面进行巩固人民公社的工
作。（一）关于农村人民公社的分配制度。确定在全省农村公社中普遍实行
半供给半工资的分配制度，这个新的分配制度比以前的按劳动日计工付酬的
分配制度有更大的优越性，现在全省各公社正在推行，到今年十二月可以全
部完成。（二）关于群众的集体生活问题。到十月下旬统计，全省建成食堂
二十三万五千多个，参加食堂的人数达三千四百八十二万人；建立托儿所二
十一万三千二百一十七个，幼儿园十万零一千六百三十三个，入托儿童四百
四十多万：建立幸福院一万三千五百九十九个，入院老人近十万。（三）关
于加强对群众的共产主义思想教育，十月间即作了具体布置，现在正向普遍
和深入发展。

第624-625页


毛泽东: 印发《外国报刊关于中国的反应》中三篇文章的批语（一九五八年十二月七日）

印发《外国报刊关于中国的反应》
中三篇文章[1]的批语

毛泽东
（一九五八年十二月七日）

    印发。极好看。请小平[2]即刻处理。

                                       毛　泽　东
                               十二月七日上午十时，在武昌

    此件用后退毛。

                                     根据手稿刊印。

  注　释

    〔１〕　《参考资料》专辑《外国报刊关于中国的反应》中的三篇文章
是：《捷红色权利报载文谈我社会主义建设中的伟大成就，说我国巨大的革
命发展对于全人类有重大意义，认为毛主席的帝国主义寿命不长了的论断符
合世界的发展》、《捷红色权利报驻京记者热情赞扬北京全民炼钢运动盛况》
、《瑞士劳动党书记范桑著文谈我大跃进，说我全面大跃进是对“马克思主
义硬化”的滥调响亮的回击》。

    〔２〕　小平，即邓小平，当时任中共中央总书记。

第626页


毛泽东: 为印发《张鲁传》写的批语（一九五八年十二月七日、十日）

为印发《张鲁传》写的批语[1]

毛泽东
（一九五八年十二月七日、十日）

                                一

    晋、陈寿三国志张鲁传

    这里所说的群众性医疗运动，有点像我们人民公社免费医疗的味道，不
过那时是神道的，也好，那时只好用神通。道路上饭铺里吃饭不要钱，最有
意思，开了我们人民公社公共食堂的先河。大约有一千六百年的时间了，贫
农、下中农的生产、消费和人们的心情还是大体相同的，都是一穷二白。不
同的是生产力于今进步许多了。解放以后，人们掌握了自己这块天地了，在
共产党的领导之下。但一穷二白古今是接近的。所以这个张鲁传值得一看。
张鲁的祖父创教人张陵，一名张道陵，就是江西龙虎山反动透顶的那个张天
师的祖宗，水浒传第一回描写了龙虎山的场面。三国时代的道教是遍于全国
的，群众运动的。在北方有天公将军张角三兄弟最为广大的革命的群众运动，
他们的口号是“苍天当〈已〉死，黄天当立”。苍天，汉朝统治阶级。黄天，
农民阶级。于吉在东吴也有极大的群众运动，是那时道教的一派。张道陵张
鲁是梁、益派。史称这派与北方派的路线基本相同。其后，历代都有大小规
模不同的众多的农民革命斗争，其性质当然与现在马克思主义革命运动根本
不相同。但有相同的一点，就是极端贫苦农民广大阶层梦想平等、自由，摆
脱贫困，丰衣足食。在一方面，带有资产阶级急进民主派的性质。另一方面，
则带有原始社会主义性质，表现在互助关系上。第三方面，带有封建性质，
表现在小农的私有制、上层建筑的封建制　　从天公将军张角到天王洪秀全。
宋朝的摩尼教，杨么，钟相，元末的明教，红军，明朝的徐鸿儒，唐赛儿，
李自成，清朝的白莲教，上帝教（太平天国），义和团，其最著者。我对我
国历史没有研究，只有一些零星感触。对上述性质的分析，可能有错误。但
带有不自觉的原始社会主义色彩这一点就最贫苦的群众来说，而不是就他们
的领袖们（张角、张鲁、黄巢、方腊、刘福通、韩林儿、李自成、朱元璋、
洪秀全等等）来说，则是可以确定的。现在的人民公社运动，是有我国的历
史来源的。我国的民族资产阶级没有来得及将农民中的上层和中层造成资本
主义化，但是帝国主义与封建主义的反动联盟，却在几十年中将大多数农民
造成了一支半无产阶级的革命军，就是说，替无产阶级造成了一支最伟大最
可靠最坚决的同盟军。

                                       毛　泽　东
                              一九五八年十二月七日，在武昌

                            根据中央档案馆保存的铅印件刊印。

                                二

    张　鲁　传

    （陈寿三国志·魏志·卷九，裴松之注）

    我国从汉末到今一千多年，情况如天地悬隔。但是从某几点看起来，例
如，贫农、下中农的一穷二白，还有某些相似。汉末北方的黄巾运动，规模
极大，称为太平道。在南方，有于吉领导的群众运动，也是道教。在西方
（以汉中为中心的陕南川北区域），有五斗米道。史称，五斗米道与太平道
“大都相似”，是一条路线的运动。又称，张鲁等，张陵（一称张道陵，其
流风余裔经千余年转化为江西龙虎山为地主阶级服务的极端反人民的张天师
道，水浒传第一回“冯太尉误走魔鬼”有极神气的描写，一看使人神旺，同
志们看过了吧？），张修，张鲁祖孙三世行五斗三世，行五斗米道。行五斗
米道，“民夷便乐”，可见大受群众欢迎。其法，信教者信教者出五斗米，
以神道治病；置义舍（大路上的公共宿舍），吃饭不要钱（目的似乎是招来
关中区域的流民）；修治道路（以犯轻微错误的人修路）；“犯法者三原而
后行刑”（以说服为主要方法）；“不置长吏，皆以祭酒为治”，祭酒“各
领部众，多者为治头大祭酒”（近乎政社合一，劳武结合，但以小农经济为
基础），这几条，就是五斗米道的经济、政治纲领。中国从秦末陈涉大泽乡
（徐州附近）群众暴动起，到清末义和拳运动止，二千年中，大规模的农民
革命运动，几乎没有停止过。同全世界一样，中国的历史，就是一部阶级斗
争史。

                                       毛　泽　东
                              一九五八年十二月十日，于武昌
                                     根据手稿刊印。

  注　释

    〔１〕　这是毛泽东在中共八届六中全会期间为印发《张鲁传》写的两
个批语。第一个批语的铅印件，作者用墨笔划去，另写了一篇。印发的是后
一个批语，印在《张鲁传》的篇头。

第627-630页


毛泽东: 对农业部党组关于土壤普查鉴定工作现场会情况报告的批语（一九五八年十二月八日）

对农业部党组关于土壤普查鉴定
工作现场会情况报告的批语

毛泽东
（一九五八年十二月八日）

小平[1]同志：

    请问一下，此件[2]印发没有？如未，请发，让同志们带回去看。因为
此件很有用。

                                       毛　泽　东
                                   十二月八日下午四时
                                     根据手稿刊印。

  注　释

    〔１〕　小平，即邓小平，当时任中共中央总书记。

    〔２〕　指农业部党组一九五八年十一月二十日关于全国土壤普查鉴定
工作现场会情况给中共中央并毛泽东的报告。报告后附有全国土壤普查工作
现场会议关于开展全国群众性土壤普查鉴定工作的意见和关于群众性土壤普
查鉴定技术要点。农业部党组的报告说，为了贯彻中央关于深耕改土和肥料
问题的指示，我部责成中国农业科学院会同农业部土地利用局，于十月二十
一日至十一月五日在广东省新兴县召开了一次土壤普查鉴定工作现场会议，
会议的基本情况和提出的建议是：（一）土壤普查鉴定工作已成为推动农业
连续跃进、不断增产的重要措施之一。现在全国已完成十个专区二百零九个
县的土壤普查，其中广东省已基本搞完，部分省区正在由点到面的展开，大
部分省区已进行过试点或正在进行试点。（二）土壤普查鉴定工作带来的好
处是：（甲）摸清了土地资源和土壤分布情况，为人民公社和县以上各级党
政机关进行土地利用规划，提供了必要的资料。（乙）摸清了土壤的底细，
打破了以往不切实际的一般推测，为深耕改土、因土苗施肥找到了对症下药
的科学依据。（丙）打开了群众和干部的眼界，增强了更大跃进的信心。
（丁）在农民中培养了大批的土壤科学技术干倍。（戊）在群众性的土壤普
查鉴定的基础上，为克服我国土壤学见物不见人的片面性，发展反映我国农
业生产大跃进实际情况的农业土壤学、土壤耕作学、土壤改良学、农业化学，
以及绘制全国的大比例尺土壤图创造了条件。建议尚未进行土壤普查鉴定的
地区，各级党委应在今冬明春将这项工作列入日程。


毛泽东: 对同意毛泽东不作下届国家主席候选人的决定稿的批语和修改（一九五八年十二月八日、九日）

对同意毛泽东不作下届国家主席
候选人的决定稿的批语和修改[1]

毛泽东
（一九五八年十二月八日、九日）

                                一

    请小平同志即刻印发。

                                       毛　泽　东
                                       １２月８日

                                二

    退小平同志印发各同志。请各有关同志今晚即以电话

    将此件通知各省市自治区，在明后两天至迟大后天（十二月十二日）开
完电话会议，传达到人民公社。

                                       毛　泽　东
                                  十二月九日下午五时半

                                三

小平同志：

    有几个字的修改，不要再印，只在发表时照改稿登报就是。阅后，请交
尚昆[2]办理。

                                       毛　泽　东
                                       十二月九日
                                     根据手稿刊印。

                                四

    几年以来，毛泽东同志曾经多次向中央提出，希望不再继续担任中华人
民共和国主席的职务。中央全会在经过了充分的、多方面的考虑以后，决定
同意毛泽东同志这个提议，在第二届全国人民代表大会第一次会议上，不再
提他作为中华人民共和国主席的候选人。中央全会认为，这完全是一个积极
的建议。因为毛泽东同志不担任国家主席的职务，专做党中央的主席，可以
使他更能够集中精力来处理党和国家的方针、政策、路线的问题，也有可能
使他腾出较多的时间，从事马克思列宁主义的理论工作，而并不妨碍他对于
国家工作继续发挥领导作用。这样，对于全党和全国人民都更为有利。毛泽
东同志是全国各族人民衷心爱戴的久经考验的领袖，在他不再担任国家主席
的职务以后，他仍然是全国各族人民的领袖。在将来，如果出现某种特殊情
况需要他再担任这种工作的时候，仍然可以根据人民的意见和党的决定，再
提他担任国家主席的职务。各级党委应当根据这些理由，在党的适当会议上，
在各级人民代表大会会议上，在工矿企业工人的集会上，在人民公社的集会
上，在机关、学校、部队的集会上，向党内党外的干部和群众进行充分的解
释，以便大家了解这件事的理由，而不致有所误解。

                             根据一九五八年十二月十八日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　本篇收入毛泽东在审阅中共八届六中全会同意毛泽东提出的关
于他不作下届中华人民共和国主席候选人的建议的决定稿时写的三个批语和
对决定稿的修改。其中：（一）写在全会决定的初稿上；（二）写在中共中
央总书记邓小平为印发决定稿给毛泽东的信上；（三）写在毛泽东最后修改
的全会决定稿上；（四）是毛泽东修改定稿的中共八届六中全会同意毛泽东
提出的他不作下届国家主席候选人的建议的决定，文中用宋体字排印的是毛
泽东加写和改写的。这个决定于一九五八年十二月十八日在《人民日报》发
表。

    〔２〕　尚昆，即杨尚昆，当时任中共中央书记处候补书记、中央办公
厅主任。

第633-635页


毛泽东: 在中共八届六中全会上的讲话提纲（一九五八年十二月九日）

在中共八届六中全会上的讲话提纲

毛泽东
（一九五八年十二月九日）

                                一

    一九五八年十二月八届六中全会

    第一个问题：人民公社的出现。

    第二个问题：保护劳动热情的问题。

    对犯错误的干部９０％以上，耐心说服，不予处分，叫他们作些自我批
评就够了。

    对严重违法乱纪的干部，１--２--３--４--５％，则要加以轻重不同的
处罚。

    对谎报也如此，９０％以上，说服，１--２--３％，分别处罚。

    总之，处罚的极少，教育的极多，就能保护广大干部的劳动热情。

    对干部如此，对群众也是如此。

    第三个问题：“苦战三年，基本改变全国面貌”这个口号的问题。

    这个口号是否适当呢？能基本改变全国面貌吗？“苦战三年，基本改变
农村面貌”，不是好些吗？在南宁会议，原来就是这样提的，何时推广到
“全国”去了的呢？没有经过认真的分析和集体的决定。

    三年可能搞３，０００--４，０００〔万〕吨钢，这就可以算作“基本
改变全国面貌”吗？

    到１９６２年，５，０００～６，０００万吨钢，叫作全国基本改变面
貌，不是好一些，不是较为切合适〈实〉际些吗？此事值得商量一下。这样
提，五年基本改变，十年至１５年彻底改变，即超过英国叫基本改变，超过
美国叫彻底改变，我们内盘〈部〉如此设想，不登报，不是较为好一些吗？

    五年基本改变，这样提，而其结果是三年或四年基本改变了，有何坏处
呢？

    学习曾希圣的“机会主义”：

    土石方８亿--１６亿--３２亿--６４亿，有何不可？

    我以为马克思是赏识这种“机会主义”的。[1]

    第四个问题：党内争论问题。

    几十万干部性急了一点，没有作历史的，全局的，国际主义的分析。

    冲天干劲，革命热情，极可宝贵。

    其缺点，可以在实践中，同志们的辩论中，在几个月内，大体得到解决。

    可能有几万干部，忧心忡忡，为了向共产主义事业负责，建议不要太急
了吧，有些问题等一年二年去作结论，不是较为稳当些吗？这类同志不是观
潮派，算帐派，他们是好人，就是不懂当前形势的迫切要求，而且问题已经
成熟了，国内国际都十分迫切地要求答复许多问题。不答复，一大堆混乱思
想，蔓延开去如何得了呢？

    作这样两方面的分析，可不可以呢？

    第五个问题：研究政治〔经济〕学问题。

    研究斯大林（他是第一个研究这个问题的人，虽然有许多缺点和错误。）
的社会主义政治经济学，苏联第一、二、三版政治经济学教科书，马恩列斯
论共产主义社会这样几本书。

    在目前，研究这个问题有极大的理论意义和现实意义。

    第五〈六〉个问题：研究辩证法问题。

    马克思主义的对立统一学说，在我国，在１９５８年有一个很大的发展。

    在优先发展重工业的条件下，工业和农业同时并举，重工业、轻工业同
时并举的思想，确立了。中央工业与地方工业同时并举的思想，确立了。

    中央统一领导与地方各级（直至公社的生产队）分级管理的思想，确立
了。

    大洋群，中洋群，小土群，洋土结合群，总之，大型与中小型企业的对
立统一，洋与土的对立统一的思想，确立了。农业中，高产、中产、低产同
时存在，三三制的耕作制，以深耕为中心的水、肥、土、种、密、保、工、
管八字宪法的思想，确立了。

    在共产主义的第一阶段内：社会主义的时代两种所有制同时存在，对立
统一，集体所有制中包含了社会主义全民所有制的因素，并且也包含了共产
主义全民所有制的因素，这些思想被提出了。

    提出了大集体、小自由的思想

    提出了既抓生产、又抓生活的思想

    在武昌，提出“实事求是”地制定１９５９年经济计划，又热又有冷，
雄心与科学分析相结合，避免了由于１９５８年的大跃进而产生的不切实际
的缺乏根据的３，０００万〔吨〕钢的可能是孙悟空式的危险，把我们的脑
筋压缩了一下，留有余地。如果１９５９年可能的话，让群众的实践去超过
这个计划吧！

    联系到以苏联为首的社会主义阵营和整个世界上无产阶级的国际主义团
结的必要性，提出一定要让苏联先进入共产主义社会的问题，而我们则一定
要后进入。在可能性上，我们也可能只能后进入，不可能先进入。这样设计，
就避免了一个违反国际主义、有利于帝国主义、不利于共产主义的错误。是
不是一个错误呢？可能是。

    第七个问题：十五年纲要，目前是否可能作出来的问题。

    我们可以每年议一次，在１９５９、１９６０两年内，或者还要加１９
６１年，共三年，才可能制定。

    因为在可能和需要两个问题上，我们都缺乏根据。１０年，４亿吨钢，
有什么根据呢？大概到１９６２年，就可能做出一个长期计划了，例如１０
年。

    第八个问题：

    １９５８年的军事有一个大发展，大整风，军长当兵，参加生产，大办
民兵师，这是几件大事。

    第九个问题：

    １９５８年，改革了教育制度，实行了教育与劳动相结合，这是一件大
事。

    第十个问题，谈一下两种可能性：

    公共食堂、托儿所、人民公社，巩固和垮台两种可能都存在。垮台是部
分的和暂时的。

    党的巩固和分裂，都可能。小分裂是必然的，几乎每天都有，无此不能
发展。大分裂也有可能。大、中分裂都是暂时的。

    人民共和国，或者胜利，或者灭亡，如果有灭亡的情况出现，它只是暂
时的，而世界上资产阶级的灭亡，则是永久的。

    个人要准备随时有灭亡的可能，

    “沉舟侧畔千帆过，病树前头万木春。”

    第十〔一〕个问题，辞掉共和国主席：

    要做一个正式决议[2]

    要请大家在三天内用电话会议立即做一次宣传

    是为了积极奋斗，而不是临阵脱逃。

    群众中，可能有很多人不赞成，要预料到。宣传工作做得不好，可能使
我们处于被动，犯错误。

    第十一〈二〉个问题：

    １９５８年的国际形势有大发展。烂下去，好起来，经过长期曲折，估
计战争可能性。（完）

    中央委员会离开首都在武昌开会，有极大好处。

                                二

    （１）成绩是主要的，不能估计过低

    （２）三、四年，五、六年，或者更多一点时间进入全民所有制的问题，
即大约两个五年计划时间内进入，一部分在第二个五年计划内进入，大部分
在第二〈三〉个五年计划内进入

    （３）不忙于宣布消灭阶级

    消灭剥削与消灭阶级问题（思想上与政治上的地主、资产阶级与小资产
阶级仍然存在）

    小资产阶级的狂热情绪的危险性

    革命热情与实际精神的结合。

    （４）全国一盘棋与地方积极性相结合，有矛盾，按全国一盘棋原则去
解决

    （５）５７～６７亿的进出口，比去年增２０％

    对外贸易方针：自力更生为主，争取外援为主〈辅〉，平等互利，互通
有无，帮助民族主义国家建立独立经济。

    对外贸易只能起辅助作用，主要靠国内市场

    １９５９年７０　８０亿元的进出口数量

    （６）条件于〈与〉可能出右倾

    没有第三阶段

    看若干历史问题决议

    （７）美、南大骂：大跃进；人民公社；东风压倒。

    从农业中抽１５％的劳动力是可以的（四川３，０００万劳动力中抽５
００万）

    明年二月再开会

                                  根据毛泽东手稿刊印。

  注　释

    〔１〕　曾希圣，当时任中共安徽省委第一书记。毛泽东讲话中说：安
徽去冬今春水利工作中，开始计划搞八亿土石方，曾希圣提议翻一番，变成
十六亿。八亿是“机会主义”，十六亿是马克思主义。可是没有几天又提高
到三十二亿，十六亿就有点“机会主义”了。最后到了六十四亿。我们把改
变全国面貌的时间说长一点，无非是当“机会主义者”，这样的机会主义，
我愿意当，当了有味道。马克思会赏识这种“机会主义”的，不会处罚我们。

    〔２〕　指中共八届六中全会即将作出的《同意毛泽东同志提出的关于
他不作下届中华人民共和国主席候选人的建议的决定》，见本册第６３４--
-６３５页。

第636-642页


毛泽东: 对八届六中全会公报稿的批语和修改（一九五八年十二月）

对八届六中全会公报稿的
批语和修改

毛泽东
（一九五八年十二月）

                                一

乔木[1]同志：

    此件[2]可以定稿。只在第三页增了几个字。请用电话把修改处告诉北
京，准备十七日下午广播，连同志主席问题决议[3]一起，十八日见报。

                                       毛　泽　东
                                  十二月十五日下午十时
                                     根据手稿刊印。

                                二

    今年我国国民经济的飞跃发展，证明了党的在优先发展重工业的基础上
实行工业和农业同时并举的方针，重工业和轻工业同时并举的方针，在工业
战线上以钢为纲、全面跃进的方针，中央工业和地方工业同时并举的方针，
大型企业和中小型企业同时并举的方针，土法生产和洋法生产同时并举的方
针，以及工业方面的集中领导必须同在工业方面大搞群众运动相结合的方针，
一句话，用两条腿走路的方针，而不是一条腿或者一条半腿走路的方针，这
样的一整套方针是正确的。[4]

                             根据一九五八年十二月十八日《人
                            民日报》刊印。（有毛泽东修改件）

  注　释

    〔１〕　乔木，即胡乔木，当时任中共中央书记处候补书记，毛泽东的
秘书。

    〔２〕　指中国共产党第八届中央委员会第六次全体会议公报稿。公报
于一九五八年十二月十八日《人民日报》发表。

    〔３〕　指中共八届六中全会同意毛泽东提出的关于他不作下届中华人
民共和国主席候选人的建议的决定。见本册第６３４　６３５页。

    〔４〕　这是毛泽东修改的中国共产党第八届中央委员会第六次全体会
议公报稿中的一段文字，文中用宋体字排印的是毛泽东加写和改写的。

第643-644页


毛泽东: 对赫鲁晓夫在苏共中央全会上的报告的批语（一九五八年十二月十八日）

对赫鲁晓夫在苏共中央
全会上的报告的批语

毛泽东
（一九五八年十二月十八日）

林克[1]：

    １普特等于多少公斤[2]，请即查明告我。

                                       毛　泽　东
                                  十二月十八日上午一时

    此件[3]先给陈伯达[4]同志看一下，如果他今天不走，下午可以谈一下。

                                     根据手稿刊印。

  注　释

    〔１〕　林克，当时任毛泽东办公室秘书。

    〔２〕　普特，苏联用的重量单位，１普特等于１６．３８公斤（千克）
。

    〔３〕　指一九五八年十二月十七日《光明日报》刊载的塔斯社报道的
苏共中共第一书记赫鲁晓夫在苏共中央全会上的讲话。其中说，提高谷物生
产的??务仍然是主要的任务。要完全满足国家的消费，每年需要有大约一百
亿到一百一十亿普特的粮食。粮食收获量的决定性来源就是提高谷物的单位
面积产量。

    〔４〕　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编
辑。

第645页


毛泽东: 给霍查的复电（一九五八年十二月十八日）

给霍查[1]的复电

毛泽东
（一九五八年十二月十八日）

地拉那
阿尔巴尼亚劳动党中央委员会
亲爱的恩维尔·霍查同志：

    你在１９５８年１０月９日面交我国大使罗士高同志转给我的信已经收
到了。

    十分感谢你向我们详细地介绍了有关阿尔巴尼亚人民共和国发展经济和
文化的第三个五年计划的一些重要问题。中国人民一向关怀阿尔巴尼亚人民
的社会主义建设事业，并且为兄弟的阿尔巴尼亚人民在建设事业中所取得的
成就感到高兴。

    你在来信中提到，为了顺利完成你们的第三个五年计划，希望中国方面
给予新的贷款。中国共产党中央委员会和中华人民共和国政府同意给予阿尔
巴尼亚人民共和国政府以五千五百万卢布的贷款，并且已经经过我国外交部
通知了巴利里大使同志。有关贷款和供应各项主要物资的具体事宜，将由我
们两国政府的有关部门进行商谈。谨致共产主义的敬礼！

                                       毛　泽　东
                                 １９５８年１２月１８日
                            根据中央档案馆保存的电报稿刊印。

  注　释

    〔１〕　霍查，当时任阿尔巴尼亚劳动党中央委员会第一书记。

第646-647页


毛泽东: 在《毛主席诗词十九首》上的批注（一九五八年十二月二十一日）

在《毛主席诗词十九首》上的批注[1]

毛泽东
（一九五八年十二月二十一日）

                                一

    我的几首歪词，发表以后，注家锋〈蜂〉起，全是好心。一部分说对了，
一部分说得不对，我有说明的责任。一九五八年十二月，在广州，见文物出
版社一九五八年九月刊本，天头甚宽，因而写了下面的一些字，谢注家，兼
谢读者。鲁迅一九二七年在广州，修改他的《古小说钩沉》，然后说道：于
是云海沉沉，星月澄碧，餮蚊遥叹，予在广州。[2]从那时到今天，三十一
年了，大陆上的蚊子灭得差不多了，当然，革命尚未全成，同志仍须努力。
港台一带，餮蚊尚多，西方世界，餮蚊成阵。安得起全世界各民族千百万愚
公，用他们自己的移山办法，把蚊阵一扫而空，岂不伟哉！试仿陆放翁[3]
曰：人类今闲上太空，但悲不见五洲同。愚公尽扫餮蚊日，公祭无忘告马翁。

                                       毛　泽　东
                         一九五八年十二月二十一日上时〈午〉十时
                                     根据手稿刊印。

                                二

    击水：游泳。那时初学，盛夏水涨，几死者数，一群人终于坚持，直到
隆冬，犹在江中。当时有一篇诗，都忘记了，只记得两句：自信人生二百年，
会当水击三千里。[4]

                                三

    心潮：一九二七年，大革命失败的前夕，心情苍凉，一时不知如何是好，
这是那年的春季。夏季，八月七号，党的紧急会议，决定武装反击，从此找
到了出路。[5]

                                四

    踏遍青山人未老：一九三四年，形势危急，准备长征，心情又是郁闷的。
这一首清平乐，如前面那首菩萨蛮一样，表露了同一的心境。[6]

                                五

    万里长征，千回百折，顺利少于困难不知有多少倍，心情是沉郁的。过
了岷山，豁然开朗，转化到了反面，柳暗花明又一村了。以下诸篇，反映了
这一种心情。[7]

                                六

    水拍：改浪拍。这是一位不相识的朋友建议如此改的。他说：不要一篇
内有两个浪字。是可以的。

    三军：红军一方面军，二方面军，四方面军。不是海、陆、空三军，也
不是古代晋国所作上军、中军、下军的三军。[8]

                                七

    苍龙：蒋介石，不是日本人。因为当前全副精神要对付的是蒋不是日。
[9]

                                八

    昆仑：主题思想是反对帝国主义，不是别的。改一句：一截留中国，改
为一截还东国。忘记了日本人是不对的。这样，英、美、日都涉及了。别的
解释不合实际。[10]

                                九

    雪：反封建主义，批判二千年封建主义的一个反动侧面。文采、风骚、
大雕，只能如是，须知这是写诗呵！难道可以谩骂这一些人们吗？别的解释
是错的。末三句，是指无产阶级。[11]

                                十

    三十一年：一九一九年离开北京，一九四九年还到北京。旧国：国之都
城，不是Ｓｔａｔｅ也不是Ｃｏｕｎｔｒｙ。[12]

                               十一

    乐奏：这里误植为奏乐，应改。[13]

                               十二

    长沙水：民谣：常德德山山有德，长沙沙水水无沙。所谓无沙水，地在
长沙城东，有一个有名的“白沙井”。武昌鱼：三国孙权一度从京口（镇江）
迁都武昌，官僚、绅士、地主及其它富裕阶层不悦，反对迁都，造作口号云：
宁饭扬州水，不食武昌鱼。那时的扬州人心情如此。现在变了，武昌鱼是颇
有味道的。[14]

                               十三

    上下两韵，不可改，只得仍之。[15]

                             根据毛泽东手稿刊印。其中：二、
                             三、四、五、九、十三及六、八、
                             十二的部分内容已编入人民文学出
                             版社一九八六年九月出版的《毛泽
                                  东诗词选》的注释中。

  注　释

    〔１〕　这是毛泽东在文物出版社一九五八年九月刻印的大字本《毛主
席诗词十九首》的书眉上写的说明和十二条批注。

    〔２〕　这是毛泽东凭记忆写的。鲁迅一九二七年在广州编校《唐宋传
奇集》后，作《序例》，文末题记说：“时大夜弥天，璧月澄照，饕蚊遥叹，
余在广州。”《唐宋传奇集》上册一九二七年十二月由北新书局出版，次年
二月续出下册。

    〔３〕　陆放翁，即陆游，号放翁，南宋诗人。陆游有一首七绝《示儿》
：“死去元知万事空，但悲不见九州同。王师北定中原日，家祭无忘告乃翁。
”

    〔４〕　这是毛泽东对《沁园春·长沙》一词中“击水”二字的批注。

    〔５〕　这是毛泽东对《菩萨蛮·黄鹤楼》一词中“心潮”二字的批注。

    〔６〕　这是毛泽东对《清平乐·会昌》一词中“踏遍青山人未老”一
句的批注。

    〔７〕　这个批注写在《忆秦娥·娄山关》一词的天头上。以下诸篇，
指《十六字令三首》、《七律·长征》、《念奴娇·昆仑》、《清平乐·六
盘山》等。

    〔８〕　这是毛泽东对《七律·长征》一诗中“水拍”“三军”的批注。

    〔９〕　这是毛泽东对《清平乐·六盘山》一词中“苍龙”二字的批注。

    〔１０〕　这是毛泽东对《念奴娇·昆仑》一词的批注。一九五七年
《诗刊》一月号首次发表和文物出版社一九五八年九月出版《毛主席诗词十
九首》时，这首词的下阕第八句原作“一截留中国”，一九六三年人民文学
出版社出版《毛主席诗词》时，照毛泽东的意见，改为“一截还东国”。

    〔１１〕　这是毛泽东对《沁园春·雪》一词的批注。末三句，指词的
最后三句：“俱往矣，数风流人物，还看今朝。”

    〔１２〕　这是毛泽东对《七律·和柳亚子先生》一诗中“三十一年还
旧国”一句的批注。

    〔１３〕　这是毛泽东对《浣溪沙·和柳亚子先生》一词中“奏乐”二
字的修改意见。一九五八年九月文物出版社出版的《毛主席诗词十九首》中，
原作“万方奏乐有于阗”，一九六三年人民文学出版社出版《毛主席诗词》
时，照毛泽东的意见，作了修改。

    〔１４〕　这是毛泽东对《水调歌头·游泳》一词的批注。其中所说
“三国孙权一度从京口（镇江）迁都武昌”一典有误。一九八六年九月人民
文学出版社出版的《毛泽东诗词选》对“武昌鱼”的注释是：“据《三国志
·吴书·陆凯传》记载：吴主孙皓要把都城从建业（故城在今南京市南）迁
到武昌，老百姓不愿意，有意谣说：‘宁饮建业水，不食武昌鱼。’这里化
用。”

    〔１５〕　这是毛泽东对《蝶恋花·答李淑一》一词的批注。

第648-653页


毛泽东: 关于端正方向，争取一切可能争取的知识分子的批语（一九五八年十二月二十二日）

关于端正方向，争取一切可能
争取的知识分子的批语

毛泽东
（一九五八年十二月二十二日）

陆定一[1]同志：

    建议将此件[2]印发给全国一切大专学校、科学研究机关的党委、总支、
支委阅读，并讨论一次，端正方向，争取一切可能争取的教授、讲师、助教、
研究人员为无产阶级的教育事业和文化科学事业服务，你看如何？文学艺术
团体、报社、杂志社和出版机关的党委、党支，也应发去，也应讨论一次。
请酌定。

                                       毛　泽　东
                                一九五八年十二月二十二日
                              根据《毛泽东书信选集》刊印。
                                       （有手稿）

  注　释

    〔１〕　陆定一，当时任中共中央政治局候补委员、中央文教小组组长、
中央宣传部部长。

    〔２〕　指中共中央宣传部一九五八年十二月十九日编印的《宣教动态》
第１６５期刊载的《清华大学物理教研组对待教师宁“左”勿右》的材料。
材料中说，最近清华大学公共教研组党总支检查了物理教研组支部的工作，
并组织党员讨论了对知识分子的政策，讨论中反映出一些不正确认识：（一）
认为社会主义革命时期知识分子是革命对象，过共产主义关更是革命对象，
因为他们中的绝大多数是资产阶级知识分子，连团员助教都被认为是革命对
象。（二）认为高级知识分子都是从根本上反对党的教育方针，他们摆开了
阵势向我们进攻，必须还击；所有的统战对象都是促退派，把他们摆在这里，
只是为了树立对立面。（三）认为从工人阶级的利益出发，应当走阶级路线，
在学校中提群众路线是不妥当的。为了划清界限，宁可“左”一些。提“发
挥老教师的作用”，就会模糊阶级界限，放松斗争。（四）认为现在党的威
信和群众觉悟都提高了，到了党员可以取而代之的时候了。现在工作忙，做
统战工作就会妨碍大跃进，一切组织都应当换上党员来领导。由于存在这些
错误认识，这个党支部在工作中采取了一些错误做法，如对教研组主任（不
是党员），当面让他编教学大纲，另外又让党团员另搞一个，教材编出后，
把教研组主任搞的丢在一边，只记党团员编的交群众讨论；教研组的工作从
不和教研组主任商量，都由党支部包办。清华大学党委发现上述情况后，已
检查纠正了这种错误做法。一九五八年十二月二十七日，中共中央向各地转
发了毛泽东的批语及这个材料。

第654-655页


毛泽东: 祝贺苏丹独立纪念日的电报（一九五八年十二月二十九日）

祝贺苏丹独立纪念日的电报

毛泽东
（一九五八年十二月二十九日）

喀土穆
苏丹共和国武装部队最高委员会主席易卜拉欣·阿布德将军阁下：

    欣逢苏丹共和国国家独立纪念日，我谨代表国家和全体中国人民，并且
以我个人的名义向阁下和苏丹人民表示热烈的祝贺。祝苏丹国家繁荣，人民
幸福。

                               中华人民共和国主席　毛泽东
                                 １９５８年１２月２９日

    根据一九五九年一月一日《人民日报》刊印。

第656页


毛泽东: 在共同社、英新处关于人民公社若干问题的决议的两篇评论上的批注（一九五八年十二月）

在共同社、英新处
关于人民公社若干问题的决议
的两篇评论上的批注[1]

毛泽东
（一九五八年十二月）

第657-660页


毛泽东: 读斯大林《苏联社会主义经济问题》批注（一九五八年）

读斯大林《苏联社会主义
经济问题》批注[1]

毛泽东
（一九五八年）

  • 扫描件第1页
  • 扫描件第2页
  • 扫描件第3页
  • 扫描件第4页
  • 扫描件第5页

  • 扫描件第6页
  • 扫描件第7页
  • 扫描件第8页
  • 扫描件第9页
  • 扫描件第10页

  • 扫描件第11页
  • 扫描件第12页
  • 扫描件第13页
  • 扫描件第14页
  • 扫描件第15页

  • 扫描件第16页

第661-676页