建国以来毛泽东文稿4

建国以来毛泽东文稿(四)

转发肖向荣关于各军事部门与苏联顾问的关系的总结的批语（一九五三年一月一日）
关于确定康藏公路线路问题的批语（一九五三年一月一日）
在罗瑞卿关于敌人破坏我企业生产的综合报告上的批语（一九五三年一月二日）
对曾山、姚依林关于商业问题的来信的批语（一九五三年一月四日）
中央关于反对官僚主义、反对命令主义、反对违法乱纪的指示（一九五三年一月五日）
在高级步兵学校第一期开学典礼上的训词（一九五三年一月七日）
给黄炎培的信（一九五三年一月八日）
对安子文关于原察哈尔省农村整党工作的报告的批语（一九五三年一月九日）
关于领导责任和领导方法问题的批语（一九五三年一月十三日）
关于抗议敌方屠杀战俘问题的处理意见的电报（一九五三年一月十三日）
关于召开全国和地方各级人民代表大会问题的讲话（一九五三年一月十四日）
军委对中南军区关于海防检查及今后建设意见的报告的批语（一九五三年一月十四日）
对总政关于一九五二年敌军工作报告的批语（一九五三年一月十四日）
对国家计委关于一九五三年第一季度工作要点的批语（一九五三年一月十五日）
关于新税制问题给周恩来等的信（一九五三年一月十五日）
对新华社《内部参考》的意见（一九五三年一月十六日）
对军委关于秘密文件的保密工作细则的批语（一九五三年一月二十一日）
对李克农等关于俘虏管理工作请示的批语（一九五三年一月二十一日）
关于对印度遣俘提案的态度问题的批语（一九五三年一月二十八日）
关于编印公安局长违法乱纪事例的小册子的批语（一九五三年一月三十日）
给后勤学院的训词（一九五三年一月三十一日）
关于转发《河北省农村基层干部违法乱纪情况严重》一稿给新华社的信（一九五三年二月二日）
中央转发河北省委关于扩军工作的报告的批语（一九五三年二月二日）
在军队干部评级工作总结和实施军衔制度报告上的批语（一九五三年二月）
关于加强上海防空工作的批语（一九五三年二月四日、九日）
对安子文关于反对官僚主义的发言稿的批语和修改（一九五三年二月六日、七日）
在政协一届四次会议上的讲话（一九五二年二月七日）
关于讨论一九五三年国家概算表等问题的批语（一九五三年二月八日）
中央转发安子文关于目前整党建党情况报告的批语（一九五三年二月九日）
对薄一波关于一九五三年国家预算报告稿的批语和修改（一九五三年二月九日、十三日）
关于揭露谈判对方破坏协议、击伤我方代表团工作人员等问题的电报（一九五三年二月十一日）
军委转发陈毅关于华东军区开展反官僚主义斗争的电报的批语（一九五三年二月十三日）
关于检查改进政府部门工作问题的批语（一九五三年二月十三日）
中央转发罗瑞卿关于在公安系统开展反官僚主义、反命令主义、反违法乱纪斗争的报告的批语（一九五三年二月十四日）
中央关于印行农业生产互助合作正式决议的通知（一九五三年二月十五日）
对薄一波关于私营轮船公司合营问题的报告的批语（一九五三年二月十五日）
我在此次旅行中所收集的意见（一九五三年二月十五日——二十六日）
为人民海军题词（一九五三年二月二十一日）
在反官僚主义斗争中研究加强思想领导和政治领导（一九五三年二月二十八日）
关于移载台湾大道通讯社两条消息的批语（一九五三年二月二十八日）
对陈云病况报告的批语（一九五三年二月二十八日）
关于政府方面要经中央批准的事请邓小平多管一些的批语（一九五三年三月三日）
中央转发习仲勋关于文委分党组布置反官僚主义斗争的报告的批语（一九五三年三月三日）
在日侨回国工作简报上的批语（一九五三年三月三日）
中央转发华北局关于春耕生产的指示的批语（一九五三年三月四日）
关于加强反伞特斗争的批语（一九五三年三月四日）
转发第一次全国广播工作会议情况报告的批语（一九五三年三月四日）
在一封不同意批评胡风文艺思想的来信上的批语（一九五三年三月四日）
对李克农病况报告的批语（一九五三年三月四日）
慰问斯大林病情的电报（一九五三年三月四日）
对肖华关于派干部深入部队检查工作的报告的批语（一九五三年三月五日）
中央关于党的全国代表会议延期举行的通知（一九五三年三月五日）
关于悼念斯大林逝世的命令和唁电（一九五三年三月六日）
中央转发河北省委关于开展新三反斗争经验的批语（一九五三年三月六日）
中央转发华北局关于继续开展新三反的报告的批语（一九五三年三月六日）
对军委准备在沈阳市建立中心血库的批语（一九五三年三月六日）
在中央关于少数民族地区金融贸易政策的复文稿上加写的话（一九五三年三月七日）
给达赖喇嘛的信（一九五三年三月八日）
给黄炎培、陈叔通的信（一九五三年三月八日）
最伟大的友谊（一九五三年三月九日）
对财政部关于一九五二年所得税汇算清交工作报告的批语（一九五三年三月十日）
给达赖喇嘛的信（一九五三年三月十日）
军委关于同意西北剿匪部署的电报（一九五三年三月十日）
中央关于新三反的方针和部署的指示（一九五三年三月十四日）
关于修筑通往福建的铁路线路问题给高岗的信（一九五三年三月十四日）
对胡绩伟关于山东省级机关分散现象调查报告的批语（一九五三年三月十五日）
对第二机械工业部反官僚主义报告的批语（一九五三年三月十五日）
关于公开报道典型材料问题的批语（一九五三年三月十五日）
在华南分局关于新三反给所属的指示上的批语（一九五三年三月十五日）
悼念哥特瓦尔德逝世的唁电（一九五三年三月十五日）
在军委关于同意中南军区一九五三年工作计划的复电稿上加写的话（一九五三年三月十六日）
中央关于批判大汉族主义思想的指示（一九五三年三月十六日、二十七日）
布置农村工作应照顾小农经济分散的特点（一九五三年三月十七日）
中央关于解决区乡工作中“五多”问题的指示（一九五三年三月十九日）
对中央转发西北局关于甘肃临夏检查民族政策执行情况报告的批语和附注（一九五三年三月十九日）
关于向陈云建议用毛巾蘸热水擦身的批语（一九五三年三月十九日）
关于减少军队专职体育运动员问题的批语（一九五三年三月二十一日）
对《上海市税务机关征税中违反政策现象严重》一文的批语（一九五三年三月二十一日）
关于处理日本渔轮侵入我渔区捕鱼问题的批语（一九五三年三月二十一日）
关于准备同意讨论交换重伤病俘问题的电报（一九五三年三月二十三日）
对《中共中央关于农业生产互助合作决议》的批语和修改（一九五三年三月二十四日）
对湖北省委关于贯彻手工业代表会议精神的指示的批语（一九五三年三月二十四日、四月四日）
中央关于如何在县区乡进行新三反的指示（一九五三年三月二十五日）
祝贺陶里亚蒂六十寿辰的电报（一九五三年三月二十五日）
关于通报上海市税务机关征税中严重违反政策的批语（一九五三年三月二十七日）
给黄炎培的信（一九五三年三月二十七日）
给林志钧的信（一九五三年三月二十七日）
中央转发山东分局关于新三反的报告的批语（一九五三年三月二十九日）
关于妥为处理四川万县事件和江津事件的批语（一九五三年三月三十日）
关于减少中央及各部委所发全国性电报的批语（一九五三年三月）
中央关于同意推迟执行群众性戒烟运动的指示的电报（一九五三年四月二日）
对中南行政委员会关于整顿小学的指示的批语（一九五三年四月二日）
关于检查军委卫生部领导工作的批语（一九五三年四月三日、七日）
接受苏联新任驻华大使库兹涅佐夫呈递国书时的答词（一九五三年四月三日）
关于铁道兵部队建制问题的批语（一九五三年四月五日）
给黄炎培、陈叔通的信（一九五三年四月五日）
对庆祝五一国际劳动节口号的批语和修改（一九五三年四月）
印发关于供销合作社工作的两个文件的批语（一九五三年四月九日）
关于在反官僚主义的斗争中学习做领导工作的批语（一九五三年四月十日）
关于在中国政治法律学会章程及宣言中删去“毛泽东思想”字样的批语（一九五三年四月十日）
中央转发钱瑛关于广东发生官僚主义、命令主义和违法乱纪严重情况的报告的批语（一九五三年四月十一日）
对安子文关于清理登记全国革命烈士的报告的批语（一九五三年四月十三日）
对财政部关于全国农业税法会议请示的批语和对中央指示稿的修改（一九五三年四月十六日、二十一日）
给李烛尘的信（一九五三年四月二十一日）
对邓华关于举行夏季战役反击的几点意见的批语（一九五三年四月二十三日）
对西南局关于加强对政府工作领导的规定的批语（一九五三年四月二十六日）
关于修改工会工作文件的批语（一九五三年四月二十六日）
关于同意推迟军衔评定工作的批语（一九五三年四月二十六日）
给李烛尘的信（一九五三年四月二十六日）
在中央关于派人下去检查工作的几项规定稿中加写的话（一九五三年四月二十八日）
对天津市委关于发动职工讨论生产计划的经验的批语（一九五三年五月）
给毛泽荣的信（一九五三年五月二日）
关于解决任务与政策的矛盾的批语（一九五三年五月三日）
关于搜集敌战俘营中我伤病人员情况的电报（一九五三年五月四日）
关于大批减免西南灾区公粮和农业税的批语（一九五三年五月五日）
关于全国财政会议的议题和准备工作给陈云等的信（一九五三年五月六日）
对贾拓夫关于工业情况的报告稿的批语（一九五三年五月六日）
中央关于基本同意西北军区甘青剿匪指挥部的布告的电报（一九五三年五月八日）
对中央关于限期完成购粮计划的指示稿的批语（一九五三年五月十日）
给张澜、黄炎培的信（一九五三年五月十三日）
给黄炎培、陈叔通的信（一九五三年五月十五日）
给黄炎培的信（一九五三年五月十七日）
对陈叔通来信的复信和批语（一九五三年五月十八日、十九日）
关于用中央名义发文件、电报问题的信和批语（一九五三年五月十九日）
对邓子恢报告中关于基本完成农村社会主义改造时间的传达问题的批语（一九五三年五月十九日）
对总政布置调查美军虐待俘虏的报告稿的批语和修改（一九五三年五月二十一日）
给马叙伦的信（一九五三年五月二十二日）
关于邀请刘澜涛参加中央讨论经济工作的会议的批语（一九五三年五月二十四日）
关于将内务条令等文件中的“毛泽东思想”改为“毛泽东同志的著作”的批语（一九五三年五月二十四日）
关于在中央会议中应有军委议程给彭德怀、黄克诚的信（一九五三年五月二十七日）
关于修改顾问工作守则给王稼祥的信（一九五三年五月二十七日）
中央转发华北局、新疆分局关于加强党对政府工作领导的决定的批语（一九五三年六月二日）
对高级步兵学校政治队第二期教育计划的批语（一九五三年六月四日）
关于印发有关新税制问题的几个文件的批语（一九五三年六月五日）
中央转发华南分局关于加强集体领导与各部门分工负责的决定的批语（一九五三年六月八日）
对陈叔通、黄炎培来信和附件的批语和复信（一九五三年六月十四日）
在政治局会议上的讲话提纲（一九五三年六月十五日）
在警卫战士回乡探亲的调查报告上的批语（一九五三年六月二十二日）
中央转发莱阳地委关于物资供应工作总结报告的批语（一九五三年六月二十四日）
对《关于利用、限制和改造资本主义工商业的若干问题》的批语和修改（一九五三年六月二十八日）
青年团的工作要照顾青年的特点（一九五三年六月三十日）
今冬明春农闲季节应集中力量解决区乡新三反问题（一九五三年七月一日）
接受蒙古驻华大使奥其巴特尔呈递国书时的答词（一九五三年七月二日）
为迁移马克思墓捐款给波立特的信（一九五三年七月四日）
对苏联一篇文章中批评“对立的统一”提法的批语（一九五三年七月）
给符定一的信（一九五三年七月七日）
关于国家资本主义经济（一九五三年七月）
关于复会后的谈判应分两个步骤进行给李克农的电报（一九五三年七月九日）
中央关于小土地出租者、富农和地主贷款问题给西南局的复电（一九五三年七月十日）
关于缩减在辽东等地修建国防工事计划的批语（一九五三年七月十一日）
给邹普勋的信（一九五三年七月十一日）
涉及广大群众利益的事项未经允许不得下达（一九五三年七月十三日）
对全总关于加强资本主义工业企业中工会工作的指示和中央批语稿的修改（一九五三年七月）
在黄克诚关于歼灭登陆之敌的部署的报告上的批语（一九五三年七月十七日）
中央关于坚决制止滥发统计表报的指示（一九五三年七月二十二日）
停战协定签字后志愿军仍应提高警惕（一九五三年七月二十五日）
在中央关于处理湖东县劳改队看守打死群众事件的电报稿上加写的话（一九五三年七月二十七日）
给黄炎培的信（一九五三年七月三十日）
毛泽东、周恩来答谢马林科夫、莫洛托夫祝贺朝鲜停战协定签字的电报（一九五三年七月三十一日）
给李济深的信（一九五三年七月三十一日）
关于国营企业中的工资、年终双薪、年休假问题的批语（一九五三年七月）
关于不要劝龙云献出其公馆内浮财的批语（一九五三年八月二日）
对黄克诚关于英国商船要求我护航的报告的批语（一九五三年八月四日）
在中央关于西南文委机关反分散主义斗争的通报中加写的话（一九五三年八月五日）
总政转发中南军区党委关于召开高干会议检查工作的报告的批语（一九五三年八月五日）
对周恩来关于中德贸易问题复格罗提渥的信稿的批语和修改（一九五三年八月十日）
党在过渡时期的总路线（一九五三年八月）
为祝贺朝鲜解放八周年给金枓奉的电报（一九五三年八月十二日）
在中央给罗贵波、邓一凡的电报稿上的批语（一九五三年八月十四日）
在刘景范来信上的批语（一九五三年八月十六日）
给叶恭绰的信（一九五三年八月十六日）
对“生产长一寸，福利长一分”口号的意见（一九五三年八月二十一日）
给军事工程学院的训词（一九五三年八月二十六日）
对中央转发陕西省委传达全国财经会议精神的报告的批语和修改（一九五三年八月二十七日、三十日）
给李漱清的信（一九五三年八月二十七日）
给毛宇居的信（一九五三年八月二十七日）
给邹普勋的信（一九五三年八月二十七日）
在审阅中央关于增加生产、增加收入、厉行节约、紧缩开支、平衡国家预算的紧急指示稿时加写的话（一九五三年八月二十八日）
缩短主观主义时间的办法（一九五三年）
为公安部队功臣模范代表会议题词（一九五三年八月）
毛泽东、周恩来为祝贺抗日战争胜利八周年给马林科夫、莫洛托夫的电报（一九五三年九月二日）
对陈云在中央人民政府第二十六次会议上的报告要点稿的批语和修改（一九五三年九月四日）
经过国家资本主义完成由资本主义到社会主义的改造（一九五三年九月七日）
给文涧泉的信（一九五三年九月八日）
给张四维的信（一九五三车九月八日）
在中央人民政府委员会第二十四次会议上关于抗美援朝战争的报告提纲（一九五三年九月）
关于感谢苏联政府援助我国经济建设的电报（一九五三年九月十五日）
对军委办公厅摘要报送空军安全会议情况报告的批语（一九五三年九月二十日）
为炮兵部队题词（一九五三年九月二十日）
悼念布曼增迪逝世的电报（一九五三年九月二十四日）
在朱德总司令国庆阅兵命令稿上加写的话（一九五三年九月二十六日）
关于阅处高岗起草的致苏联政府文件的批语（一九五三年九月二十七日）
关于一切文电必须将发文年月日写齐的批语（一九五三年九月二十七日）
给沈钧儒的信（一九五三年九月二十七日）
给易礼容的信（一九五三年九月二十七日）
关于更改拖拉机厂、矿山机械厂厂址问题的批语（一九五三年九月二十八日）
给毛月秋的信（一九五三年十月四日）
给马叙伦的信（一九五三年十月五日）
祝贺德意志民主共和国成立四周年的电报（一九五三年十月五日）
在印尼总统祝贺我国国庆的电报上的批语（一九五三年十月五日）
在李大梁来信上的批语（一九五三年十月五日）
对周恩来在全国财经会议上的结论的批语（一九五三年十月十一日）
关于粮食征购、配售和管理等几个问题的提纲（一九五三年十月十二日）
关于召开第三次农业互助合作会议同陈伯达、廖鲁言的谈话（一九五三年十月十五日）
关于重要土产和副食品的经营问题给陈云、邓小平的信（一九五三年十月十六日）
对华南分局关于具体执行粮食征购配售政策的意见的批语（一九五三年十月十六日）
中央关于实行粮食计划收购与计划供应决议的通知和毛泽东对决议稿的修改（一九五三年十月十六日）
给李漱清的信（一九五三年十月十六日）
和西藏国庆观礼团、参观团代表的谈话（一九五三年十月十八日）
给杨尚昆的信（一九五三年十月二十二日）
对刘少奇等在全国组织工作会议领导小组会上的讲话稿的批语和修改（一九五三年十月二十三日）
给文九明的信（一九五三年十月二十五日）
接受印尼首任驻华大使莫诺努图呈递国书时的答词（一九五三年十月二十八日）
给邹普勋、谭熙春、毛锡臣的信（一九五三年十月二十九日）
对中央关于统购粮食的宣传要点稿的修改（一九五三年十月三十一日）
关于粮食统购统销问题的讲话提纲（一九五三年）
中央关于批判党内的资本主义思想的指示（一九五三年十一月四日）
对李维汉在全国工商联代表大会上的讲话稿的批语（一九五三年十一月五日）
关于中央警卫团不应设立文工团的批语（一九五三年十一月五日）
祝贺苏联十月革命三十六周年给马林科夫的电报（一九五三年十一月五日）
中央转发国家计委关于当前增产节约情况报告的批语（一九五三年十一月八日）
接受民主德国驻华大使柯尼希呈递国书时的答词（一九五三年十一月十二日）
中央转发天津市委统战部关于资本家对过渡时期总路线的反映的报告的批语（一九五三年十一月二十日）
关于签订中朝经济及文化合作协定等问题的批语（一九五三年十一月二十一日）
接受芬兰新任驻华公使孙士敦呈递国书时的答词（一九五三年十二月二日）
关于为中央政治局会议准备文件给杨尚昆的信（一九五三年十二月四日）
关于通过公债条例及批准中朝协定给周恩来的信（一九五三年十二月五日）
对过渡时期总路线宣传提纲的批语和修改（一九五三年十二月七日、十三日）
给戴毓本的信（一九五三年十二月九日）
对胡乔木关于在他暂离期间由凯丰列席中央会议等问题的请示的批语（一九五三年十二月十日）
对统战部召集人物安排工作会议请示报告的批语（一九五三年十二月十二日）
接受朝鲜驻华大使崔一呈递国书时的答词（一九五三年十二月十二日）
接受丹麦驻华公使格瑞杰生呈递国书时的答词（一九五三年十二月十二日）
对中央关于发展农业生产合作社的决议稿的批语和修改（一九五三年十二月十三日、二十二日）
关于看望徐悲鸿夫人的信（一九五三年十二月十三日）
接受苏联驻华大使尤金呈递国书时的答词（一九五三年十二月十五日）
给鞍山钢铁公司全体职工的贺信（一九五三年十二月二十四日）
关于党在过渡时期的任务（一九五三年）
为海南岛海榆中线公路纪念碑题词（一九五三年）
为华北烈士陵园题词（一九五三年）
为河北清苑革命残废军人学校题词（一九五三年）
在转发邓子恢关于老根据地干部情况报告时加写的话（一九五四年一月四日）
关于建议召开七届四中全会问题给刘少奇等的信（一九五四年一月七日、八日）
对关于增强党的团结的决议草案的修改（一九五四年一月）
关于宪法起草小组的工作计划给刘少奇并中央的电报（一九五四年一月十五日）
关于在七届四中全会前征求对增强党的团结的决议草案的意见的电报（一九五四年一月十八日）
关于高岗来信和七届四中全会的开会方针问题给刘少奇的电报（一九五四年一月二十二日）
同意彭德怀在全国军事系统党的高级干部会议上的结论稿的电报（一九五四年一月二十三日）
关于全国军事系统党的高级干部会议闭幕词的修改意见给朱德的电报（一九五四年一月二十五日）
关于由杨尚昆转达四中全会文件修改情况和有关意见给刘少奇等的信（一九五四年一月二十七日）
祝贺中苏友好同盟互助条约签订四周年给马林科夫的电报（一九五四年二月十一日）
关于宪法初稿的讨论和修改给刘少奇等的电报和信（一九五四年二月十七日）
关于宪法草案初稿修改情况给刘少奇等的信（一九五四年二月二十四日、二十六日）
对周恩来在高岗问题座谈会上的发言提纲的批语和修改（一九五四年二月二十八日）
对中华人民共和国宪法草案的批语（一九五四年）
关于乔冠华、黄华等回京参加日内瓦会议筹备工作的电报（一九五四年三月一日）
给田家英的信（一九五四年三月二日）
对一篇有关中国领导人的电讯稿的批语（一九五四年三月四日）
在邓小平等关于饶漱石问题座谈会的报告上的批语（一九五四年三月十二日）
关于审阅黄炎培在上海工商界的讲话稿的信（一九五四年三月十二日）
关于发表德国统一社会党将反党反人民分子开除出党的新闻稿的批语（一九五四年三月二十八日）
给彭石麟的信（一九五四年三月三十一日）
关于修改“毛泽东军事思想”一处提法的批语（一九五四年四月一日）
关于帮助越南建立炮兵团、工兵团问题给彭德怀的信（一九五四年四月三日）
关于掘运朝鲜战争中军事人员尸体问题的电报（一九五四年四月三日）
对中国人民解放军政治工作条例草案的批语（一九五四年四月十五日）
关于越南军事部署的批语（一九五四年四月十七日）
对罗瑞卿在东北地区党的高级干部会议上的发言稿的批语（一九五四年四月十七日）
给文平山的信（一九五四年四月二十一日）
关于游泳池建造费由稿费中支出给刘少奇等的信（一九五四年四月二十五日）
在《苏联宣传中对斯大林提法的改变》材料上的批语（一九五四年四月二十八日）
关于修建闽南铁路线路问题的信和批语（一九五四年四月二十八日）
给毛少贤的信（一九五四年四月二十八日）
给石城乡党支部、乡政府的信（一九五四年四月二十九日）
给班禅额尔德尼的信（一九五四年四月）
给黄炎培的信（一九五四年五月三日）
为官厅水库建成题词（一九五四年五月）
致南非印度人大会的电报（一九五四年五月二十八日）
对粟裕关于舟山群岛南部海面发现美舰的处理报告的批语（一九五四年六月二日）
关于达赖、班禅尽早起程赴京的批语（一九五四年六月三日）
对中央农村工作部关于第二次全国农村工作会议报告的批语和修改（一九五四年六月七日）
关于印发宪法草案修正稿给刘少奇等的信（一九五四年六月九日）
关于中华人民共和国宪法草案（一九五四年六月十四日）
关于越南人民军的作战规模的电报（一九五四年六月二十日）
给毛泽荣的信（一九五四年六月二十四日）
对《苏联宪法草案的全民讨论》一文的批语（一九五四年七月一日）
对华东局统战部关于召开党外人士座谈会情况报告的批语（一九五四年七月六日）
对西藏工委关于噶厦提出裁减藏军问题的处理意见的批语（一九五四年七月六日）
祝贺波兰人民共和国成立十周年的电报（一九五四年七月二十日）
对军委关于保卫领海主权及护航注意事项的指示稿的修改（一九五四年七月二十三日）
祝贺日内瓦会议达成印度支那停战协议给胡志明的电报（一九五四年七月二十三日）
给黎锦熙的信（一九五四年七月二十三日）
对攻击大陈港敌舰方案的批语（一九五四年七月二十四日）
关于复英照会给刘少奇的信和对照会稿的修改（一九五四年七月二十五日）
给许志行的信（一九五四年七月二十五日）
对《苏联纠正反世界主义斗争中的某些偏向》一文的批语（一九五四年七月三十一日）
浪淘沙北戴河（一九五四年夏）
给三二○厂全体职工的信（一九五四年八月一日）
关于不要通过给毛泽东以最高荣誉勋章提案的批语（一九五四年八月六日）
关于揭露美国拼凑“东南亚防御集团”的批语（一九五四年八月六日）
关于不同意英译本《毛泽东选集》第二卷所作删节的批语（一九五四年八月十三日）
关于攻击上下大陈岛时机问题的批语（一九五四年八月二十一日）
祝贺罗马尼亚解放十周年的电报（一九五四年八月二十一日）
给熊子容的信（一九五四年八月二十六日）
祝贺越南民主共和国成立九周年的电报（一九五四年八月三十一日）
关于高岗自杀问题给苏共中央的通报（一九五四年九月一日）
毛泽东、周恩来为庆祝抗日战争胜利九周年给马林科夫、莫洛托夫的电报（一九五四年九月二日）
接受保加利亚驻华大使迪莫夫呈递国书时的答词（一九五四年九月二日）
关于允许日本记者随日本社会党代表团访华的批语（一九五四年九月五日）
祝贺保加利亚解放十周年的电报（一九五四年九月七日）
关于通知周恩来等准备讨论宪法报告的便信（一九五四年九月九日）
对刘少奇《关于中华人民共和国宪法草案的报告（草稿）》的批语和修改（一九五四年九月）
接受瑞士驻华公使贝努义呈递国书时的答词（一九五四年九月十三日）
接受阿尔巴尼亚驻华大使斯蒂·纳赛呈递国书时的答词（一九五四年九月十三日）
为建设一个伟大的社会主义国家而奋斗（一九五四年九月十五日）
关于修改周恩来《政府工作报告》给胡乔木的信（一九五四年九月十九日）
接受匈牙利驻华大使希克拉丹呈递国书时的答词（一九五四年九月二十二日）
在国庆五周年酒会上的祝词（一九五四年九月二十九日）
祝贺德意志民主共和国成立五周年的电报（一九五四年十月五日）
关于总参等部的称谓均冠以“中国人民解放军”的批语（一九五四年十月八日）
关于修筑新疆铁路及四个公司归中国独有问题给周恩来的信（一九五四年十月十一日）
答谢苏联赠送机器设备和提供技术帮助的两封信（一九五四年十月十二日）
关于安排叶恭绰、朱蕴山参加政协工作的批语（一九五四年十月十三日）
关于严格保护尼赫鲁专机安全的批语（一九五四年十月十五日）
对《文艺报》转载《关于〈红楼梦简论〉及其他》一文所加编者按的批注（一九五四年十月）
对《光明日报》刊载的《评〈红楼梦研究〉》一文的批注（一九五四年十月）
关于《红楼梦》研究问题的信（一九五四年十月十六日）
对公安部转报的广州市公安局关于国庆节保卫工作报告的批语（一九五四年十月十六日）
对全国人大常委会有关准备工作的批语（一九五四年十月十七日）
关于邀集在京中央委员阅看同南斯拉夫建交文件的信（一九五四年十月二十日）
在印度驻华大使为尼赫鲁访华举行的招待会上的祝词（一九五四年十月二十一日）
给三三一厂全体职工的信（一九五四年十月二十五日）
答谢金日成祝贺我志愿军入朝参战四周年的电报（一九五四年十月二十五日）
毛泽东等为苏联经济及文化建设成就展览会的题词（一九五四年十月二十五日）
对陆定一关于展开《红楼梦》研究问题的批判的报告的批语（一九五四年十月二十七日）
对《质问〈文艺报〉编者》一文的批语和修改（一九五四年十月二十七日）
给程潜的信（一九五四年十月二十七日）
对蒋竹如来信的批语和复信（一九五四年十月二十九日）
给郭梓材、刘天民的信（一九五四年十月二十九日）
毛泽东、周恩来祝贺苏联十月革命三十七周年的电报（一九五四年十一月六日）
关于请各省市制定地方经济五年计划纲要的电报（一九五四年十一月十日）
对《〈文艺报〉编者应该彻底检查资产阶级作风》一文的批注（一九五四年十一月）
对冯雪峰《检讨我在〈文艺报〉所犯的错误》一文的批注（一九五四年十一月）
给刘少奇、周恩来等的信（一九五四年十一月十八日）
对第二届全国政协会议筹备情况简报的批语（一九五四年十一月十八日）
对越南要求救济灾民的电报的批语（一九五四年十一月十九日）
对国防部关于颁发中国人民解放军有功人员勋章奖章的三个文件的批语（一九五四年十一月二十日）
毛泽东等祝贺中朝经济及文化合作协定签订一周年的电报（一九五四年十一月二十二日）
给黄炎培的信（一九五四年十一月二十三日）
关于征求对兵役法和勋章奖章条例的意见的批语（一九五四年十一月二十三日）
毛泽东等祝贺蒙古人民共和国成立三十周年的电报（一九五四年十一月二十五日）
毛泽东、周恩来祝贺阿尔巴尼亚解放十周年的电报（一九五四年十一月二十八日）
关于军委扩大会议的批语（一九五四年十一月三十日、十二月二十八日）
对周扬关于批判胡适问题组织计划的请示的批语（一九五四年十二月三日）
在缅甸驻华大使为吴努访华举行的招待会上的祝词（一九五四年十二月四日）
在中宣部关于毛泽东思想应如何解释的通知稿中加写的一段话（一九五四年十二月五日）
对全国文联、作协主席团联席会议决议等的批语（一九五四年十二月八日）
关于攻击一江山岛时机的批语（一九五四年十二月十一日）
祝贺捷克斯洛伐克总统萨波托斯基七十寿辰的电报（一九五四年十二月十六日）
给黄炎培的信（一九五四年十二月十七日）
给章士钊的信（一九五四年十二月十七日）
给毛泽荣的信（一九五四年十二月十八日）
给郭耿光的信（一九五四年十二月十八日）
关于政协的性质和任务的谈话提纲（一九五四年十二月十九日）
给李济深的信（一九五四年十二月二十四日）
给李达的信（一九五四年十二月二十八日）
对韶山乡全体农民来信的批语和复信（一九五四年十二月）
对中央农村工作部关于全国第四次互助合作会议的报告的批语和修改（一九五四年十二月三十日）
关于阅看冯雪峰的诗和寓言的批语（一九五四年十二月三十一日）
毛泽东、周恩来祝贺越南政府还都河内的电报（一九五四年十二月三十一日）
为庆贺康藏、青藏两公路通车题词（一九五四年十二月）


转发肖向荣〔１〕关于各军事部门

与苏联顾问的关系的总结的批语

（一九五三年一月一日）

一

这个总结〔２〕很好，发给军事系统一切有顾问的单位。

继续团结所有顾问，认真地向他们学习，永远不要骄傲自

满，一定要将苏联的一切先进经验都学到手，改变我军的

落后状态，建设我军为世界上第二支最优良的现代化的军

队，以利于在将来有把握地战胜帝国主义军队的侵略。凡

未送检讨报告者，应迅速送来。嗣后每年检讨二次。一九

五三年应于七月间检讨一次。此件并发给政府系统各有顾

问的单位以为参考。

毛　泽　东

一九五三年一月一日

根据手稿刊印。

二

彭〔３〕阅，肖向荣办。（一）发给各有顾问的单位；

（二）印发政府各部门党组，各中央委员、候补中央委员，

中宣部。

根据毛泽东手稿刊印。

注　释

〔１〕　肖向荣，当时任人民革命军事委员会办公厅主任。

〔２〕　指肖向荣一九五二年十二月三十一日关于各军事单位检

讨与苏联顾问的关系给毛泽东的综合报告。报告说，在中苏友好月

中，各军事单位均邀请本部门的苏联顾问举行了座谈会，检讨与苏

联顾问的关系。从已报来的材料看，各单位和顾问的关系基本上是

融洽的，遇事均和顾问商量。但也存在不少问题，主要是思想上对

“争取顾问帮助”、“学习苏联先进经验”的认识不深刻，行动上对顾

问有不够尊重的表现。各单位提出的今后改进的意见，主要有：各

部门、各兵种的党委会议，以及有关布置工作、检查工作较为重要

的会议，吸收顾问或首席顾问参加；首长及部门的负责人，定期向

顾问介绍我军情况及本身工作情况，并向顾问征求意见等。毛泽东

在转发这个报告时拟了以下标题：“关于各军事部门与顾问的关系

的总结”。

〔３〕　彭，指彭德怀，当时任人民革命军事委员会副主席。


关于确定康藏公路线路问题的批语

（一九五三年一月一日）

一

周、邓〔１〕阅，退彭〔２〕办。

采取南线为适宜。〔３〕

毛　泽　东

一九五三年一月一日

二

同意此项意见。〔４〕

毛　泽　东

一月一日

根据手稿刊印。

注　释

〔１〕　周，指周恩来。邓，指邓小平，当时任政务院副总理。

〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席。

〔３〕　这个批语写在彭德怀一九五二年十二月三十日关于选择

康藏公路的线路问题给毛泽东的报告上。彭德怀在报告中说，关于

康藏公路由昌都至拉萨的线路，中央交通部共踏勘六条，其中以南

线和中北线较好。现对定线问题有两种不同意见：（一）中央交通部、

中财委、西南军区均主张采取南线，即由昌都经吞多、松宗、通麦、

则拉宗、太昭至拉萨，全长一千一百五十余公里。理由是，该线沿

途大部分是农业区，物产较丰，人口亦多，施工时可以解决一部分

粮食问题，石料、木料均可就地取材，对将来经济开发作用亦大；大

部分是沿溪线，海拔较低，气候较温和，可常年施工和通车；离国

境线较近，修通后可加强国防。但该线存在一些缺点，主要是路线

较长，沿途牦牛少，工地运输较困难，与川、康、甘、青后方联系

较远，将来油料运输线较长。（二）西藏军区主张采取中北线，即由

昌都经丁青、沙丁、太昭至拉萨，全长九百二十余公里。理由是，该

线离国境线较远，敌人不易切断和破坏；便于开发昌都、三十九族

地区，与川、康、甘、青后方联系较近，西北油料运输较便利，并

可促进西藏与西南、西北的贸易；较南线短二百余公里，沿途牦牛

较多。但该线的缺点也较多，沿途要翻越四千五百米以上大山六座，

工程浩大；冬季不能施工，完工后不能保证全年通车；沿途粮食、木

料很少，不能就地解决。

〔４〕　这个批语写在中国人民解放军西南军区一九五二年十二

月二十九日关于康藏公路定线问题给彭德怀、邓小平的报告上。报

告明确提出了“确定走南线较宜”的主张。


在罗瑞卿〔１〕关于敌人破坏我企业

生产的综合报告上的批语

（一九五三年一月二日）

安子文〔２〕同志：

这十八件重大事故〔３〕，应作为审查的根据之一。

毛　泽　东

一月二日

根据手稿刊印。

注　释

〔１〕　罗瑞卿，当时任政务院政治法律委员会副主任兼公安部

部长。

〔２〕　安子文，当时任中共中央组织部副部长、中央人民政府

人事部部长。

〔３〕　指罗瑞卿一九五二年十二月二十九日关于敌人在我企业

生产过程中进行破坏的情况给毛泽东并中央的报告中列举的十八

件重大事故。报告说，这十八件重大事故中有一部分初步判明为反

革命破坏。


对曾山、姚依林〔１〕关于商业问题

的来信的批语

（一九五三年一月四日）

周、朱、彭、彭真、高、邓、陈、薄〔２〕、曾山同志：

我认为曾山、姚依林二同志在这封信上所提出的意

见〔３〕是正确的。这个问题牵涉很广，牵涉到一切商品的生

产和消费，须要做出一个正确的决定，然后动员全党协力

执行决定，才能使我们的商业工作克服目前极大的盲目性

和被动状态，而走上正轨。提议在商业厅长会议后由中财

委为党中央起草一个商业工作的指示或决定，并在中央会

议上讨论一次。

毛　泽　东

一月四日

根据手稿刊印。

注　释

〔１〕　曾山，当时任政务院财政经济委员会副主任兼商业部部

长。姚依林，当时任中央人民政府商业部副部长。

〔２〕　周，指周恩来。朱，指朱德。彭，指彭德怀，当时任人

民革命军事委员会副主席。彭真，当时任中共中央书记处候补书记。

高，指高岗，当时任中央人民政府国家计划委员会主席。邓，指邓

小平，当时任政务院副总理。陈，指陈云，当时任政务院副总理兼

财政经济委员会主任。薄，指薄一波，当时任政务院财政经济委员

会副主任兼财政部部长。

〔３〕　指曾山、姚依林一九五三年一月二日关于商业问题给毛

泽东并周恩来、高岗、邓小平、陈云、薄一波的信中提出的意见。信

中说，目前全国商业工作中最突出的问题，是不易出售或一时出售

不了的商品积压过多，占住了一大批资金，不但阻碍腾出资金转入

工业建设，同时影响中央商业部本身的资金周转。造成这种情况的

客观原因，一是某些生产事业的盲目开展，二是国营贸易为维持私

营工业而负担了一些政治性的收购任务。主观上的缺点，主要是情

况不清（没有把各种商品的产销情况、居民需要情况及其发展变化

规律摸清），经营管理不善（大部分公营商店与公司还是供给制的而

不是经济核算制的）。必须克服这两个主要毛病，摸清情况，改善管

理，才有可能达到腾出资金，降低费用，挤出一大批钱来转到工业

建设。这次一月五日即将召开的全国各省商业厅长会议，准备从思

想上、做法上解决这两个问题。在一九五三年中，我们也要把主要

力量放在做好这两件工作上。为此，国营商业必须从一九五三年起，

转一个较大的弯子。在销售上要尽可能多卖钱，但又要注意不致把

私商挤垮；在收购上，大力克服过去工作中的盲目性，停止收购滞

销产品。做好这两件事情，除了国营商业本身努力改善工作外，还

必须请求中央及各地党委、政府给予领导并改进工作，使这个弯子

能够顺利地转过来，把各方面都安排妥善。


中央关于反对官僚主义、反对

命令主义、反对违法乱纪的指示

（一九五三年一月五日）

各中央局、分局并转各省市区党委、地委和县委，并告中

央各部门，中央人民政府各党组：

中央收到山东分局纪律检查委员会一九五二年十一月

十七日《关于反对官僚主义、反对命令主义、反对违法乱

纪的意见的报告》〔１〕，现转发你们（原文一万八千字，现压

缩为六千字）。中央认为山东分局这样集中地暴露党政组织

中极端严重地危害人民群众的很多坏人坏事并提出了解决

问题的意见，是很好的，是完全必要的。这件事应当唤起我

们各级领导机关的注意。这个问题，不但是山东的，而且是

全国的。我党在三反中基本上解决了中央、大行政区、省市

和专区四级许多工作人员中的贪污和浪费两个问题，也基

本上解决了许多领导者和被领导的机关人员相脱离的这一

部分官僚主义的问题，但对于不了解人民群众的痛苦，不了

解离开自己工作机关稍为远一点的下情，不了解县区乡三

级干部中存在着许多命令主义和违法乱纪的坏人坏事，或

者虽然对于这些坏人坏事有一些了解，但是熟视无睹，不引

起义愤，不感觉问题的严重，因而不采取积极办法去支持好

人，惩治坏人，发扬好事，消灭坏事，这样一方面的官僚主

义，则在许多地区，许多方面和许多部门，还是基本上没

有解决。即如处理人民来信一事，据报山东省政府就积压

了七万多件没有处理，省以下各级党政组织积压了多少人

民来信，则我们还不知道，可以想象是不少的。这些人民

来信大都是有问题要求我们给他们解决的，其中许多是控

告干部无法无天的罪行而应当迅速处理的。山东如此，各

省市的情况，究竟如何，我们没有接到像山东分局这样集

中反映的报告，但已有不少的材料可以判断，有很多地方

是和山东的情况相似的。官僚主义和命令主义在我们的党

和政府，不但在目前是一个大问题，就是在一个很长的时

期内还将是一个大问题。就其社会根源来说，这是反动统

治阶级对待人民的反动作风（反人民的作风，国民党的作

风）的残余在我们党和政府内的反映的问题。就我们党政

组织的领导任务和领导方法来说，这是交代工作任务与交

代政策界限、交代工作作风没有联系在一起的问题，即没

有和工作任务一道，同时将政策界限和工作作风反复地指

示给中下级干部的问题。这是对各级干部特别是对县区乡

三级干部没有审查，或者审查工作做得不好的问题。这是

对县区乡三级尚未开展整党工作，尚未在整党中开展反命

令主义和清除违法乱纪分子的斗争的问题。这是在我们专

区以上的高级机关工作人员中至今还存在着不了解和不关

心人民群众的痛苦，不了解和不关心基层组织情况这样一

种官僚主义，尚未向它开展斗争和加以肃清的问题。如果

我们的领导任务有所加强，我们的领导方法有所改进，则

危害群众的官僚主义和命令主义就可以逐步减少，就可以

使我们的许多党政组织较早地远离国民党作风。而混在我

们党政组织中的许多坏人就可以早日清除，目前存在的许

多坏事就可以早日消灭。因此请你们仿照山东办法在一九

五三年结合整党建党及其他工作，从处理人民来信入手，检

查一次官僚主义、命令主义和违法乱纪分子的情况，并向

他们展开坚决的斗争。山东的文件请你们认真地加以研究，

并在党刊上登载。凡典型的官僚主义、命令主义和违法乱

纪的事例，应在报纸上广为揭发。其违法情形严重者必须

给以法律的制裁，如是党员必须执行党纪。各级党委应有

决心将为群众所痛恨的违法乱纪分子加以惩处和清除出党

政组织，最严重者应处极刑，以平民愤，并借以教育干部和

人民群众。此外，山东文件中全部精神贯注在揭发坏人坏

事，这样做是必要的，这样才可以唤起全党同志的注意。但

在开展反坏人坏事的广泛斗争达到了一个适当阶段的时

候，就应将各地典型的好人好事加以调查分析和表扬，使

全党都向这些好的典型看齐，发扬正气，压倒邪气。我们

相信，山东和各地这种典型的好人好事是一定不少的。

中共中央

一九五三年一月五日

根据毛泽东手稿刊印。已节编入

《毛泽东选集》第五卷。

注　释

〔１〕　指中共中央山东分局第二书记向明一九五二年十一月十

七日以山东分局纪律检查委员会的名义写的关于反对官僚主义、反

对命令主义、反对违法乱纪的意见的报告。报告说，我省区、乡、村

等基层组织干部（某些县以上干部也在内）中强迫命令、违法乱纪

的现象，已发展到极为普遍和极为严重的程度，但是不少领导机关，

对于基层干部这些严重的错误，采取了官僚主义的态度，熟视无睹，

漠不关心。有些党政领导机关，在群众向他们控诉或采取其他办法

向那些违法乱纪的干部作斗争时，还无原则地姑息，替干部辩护。报

告在列举官僚主义、命令主义、违法乱纪的严重情况后指出：事实

证明，官僚主义作风，是滋长干部强迫命令、违法乱纪的温床；反

对官僚主义，是纠正干部强迫命令、违法乱纪的关键。应结合当前

的中心任务和整党工作，对它们坚决地开展斗争。在这一斗争中，对

于犯有错误的干部采取思想教育与纪律惩戒相结合的方针进行处

理，对于混进我各种组织的坏分子及完全蜕化变质、不可救药的分

子，则应坚决地清洗出去。报告还提出了开展这一斗争的九条具体

办法。关于领导责任和领导方法，要求各级领导机关给下面布置工

作，必须同时不厌其详地交代政策、交代办法。必须有布置，有检

查，有指导。每次工作总结均应总结干部作风。


在高级步兵学校

第一期开学典礼上的训词

（一九五三年一月七日）

总高级步兵学校宋校长〔１〕和全体学员、教职员同志们：

你们的学校已经结束预备性的文化教育阶段而正式开

学了。我祝贺你们在今后的学习和教学工作中胜利地完成

军委给予你们的光荣任务。

我们的国家正在为着实现工业化和社会主义而进行大

规模的建设，而我国的敌人帝国主义者则继续占领我国的

台湾，并继续侵略朝鲜，威胁我国的安全。为了保卫祖国

免受帝国主义者的侵略，依靠我们过去和较为落后的国内

敌人作战的装备和战术是不够的了，我们必须掌握最新的

装备和随之而来的最新的战术。我们必须向苏联的军事科

学学习，以便迅速把我军提高到足以在现代化的战争中取

胜的水平。对于这个目的，你们的学习和教学工作负有伟

大的责任，因为你们应当成为全军在步兵方面掌握现代军

事技术的模范和领导者。希望你们团结一致，努力学习和

教学。

中　央　人　民　政　府

  毛泽东

人民革命军事委员会主席

一九五三年一月七日

根据毛泽东审定的原件刊印。

已编入《毛泽东军事文选》（内

部本）。

注　释

〔１〕　指中国人民解放军高级步兵学校校长兼政治委员宋时

轮。


给　黄　炎　培〔１〕的　信

（一九五三年一月八日）

任之先生：

昨谈违法乱纪事项的有关文件〔２〕，兹付上，阅后请予

掷还为荷！

顺致敬礼

毛　泽　东

一月八日

根据手稿刊印。注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政

务院副总理。

〔２〕　指中共中央一九五三年一月五日关于反对官僚主义、反

对命令主义、反对违法乱纪的指示及连同指示转发的山东分局纪律

检查委员会关于反对官僚主义、反对命令主义、反对违法乱纪的意

见的报告。见本册第８—１１页。


对安子文〔１〕关于原察哈尔省农村

整党工作的报告的批语

（一九五三年一月九日）

同意此件〔２〕所提意见，即由组织部指导各地组织部照

此处理。第一批整党完毕，应有一个停顿时间（例如一个

月），进行总结和布置，然后再开始第二批整党。

毛　泽　东

一月九日

周、邓、朱〔３〕阅，退安子文办。

?

根据手稿刊印。

注　释

〔１〕　安子文，当时任中共中央组织部副部长。

〔２〕　指安子文一九五三年一月七日关于检查原察哈尔省农村

整党工作向中央的报告。报告说，原察哈尔省农村整党工作开始较

早，第一批一千一百二十四个支部，于一九五二年十一月开始，十

二月中旬已先后结束。经检查，该省的整党工作虽有一定的收获，但

没有达到应有的效果，有不少村庄，不仅没有整好，而且整坏了。主

要的问题是：（一）整党准备工作做得不够，自上而下地存在着急躁

情绪和所谓“任务观点”。（二）农村整党的目的不明确，在整党政

策的执行上发生了很多错误。（三）农村整党错误地搬用了机关“三

反”的作法。（四）领导上存在官僚主义与自满自足的恶劣作风，对

错误不敢正视，致使整党中发生的严重问题没有得到及时纠正。报

告提出：原察哈尔省农村整党中发生的这些问题，在其他地方也程

度不同地存在着，为了使农村整党工作达到“只准整好，不准整

坏”的要求，我们拟通知各地，在第一批农村整党结束后，必须认

真地进行总结，教育整党干部，整编整党队伍，并拟定下一批整党

计划。凡没有总结或总结得不好的地方，则不准仓促草率地开始第

二批整党。

〔３〕　周，指周恩来。邓，指邓小平，当时任政务院副总理。朱，

指朱德。


关于领导责任和领导方法

问题的批语

（一九五三年一月十三日）

刘、周、朱、陈、高、彭、邓、邓、董老、林老、习、彭真、一波、安

子文、陈伯达、胡乔木、杨尚昆〔１〕各同志：

关于领导责任和领导方法问题——领导的集中或分散

的问题，在山东表现得颇严重，在向明这个报告〔２〕中算是

解决了。此问题，不但在山东有，在各地也是有的，在中

央也是有的。在过去的中央会议上，我曾几次提出过这个

问题。向明的报告请你们一看。中央一月五日的指示〔３〕附

后，请少奇、子恢二同志一阅。

毛　泽　东

一月十三日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈

云，当时任中共中央书记处书记、政务院副总理兼财政经济委员会

主任。高，指高岗，当时任中央人民政府国家计划委员会主席。彭，

指彭德怀，当时任人民革命军事委员会副主席。邓，指邓小平，当

时任政务院副总理。邓，指邓子恢，当时任中共中央农村工作部部

长、政务院财政经济委员会副主任。董老，指董必武，当时任政务

院副总理兼政治法律委员会主任。林老，指林伯渠，当时任中央人

民政府秘书长。习，指习仲勋，当时任中共中央宣传部部长、政务

院文化教育委员会副主任。彭真，当时任中共中央书记处候补书记、

政务院政治法律委员会副主任。一波，即薄一波，当时任政务院财

政经济委员会副主任。安子文，当时任中共中央组织部副部长。陈

伯达，当时任中共中央宣传部副部长。胡乔木，当时任中共中央宣

传部副部长、毛泽东的秘书。杨尚昆，当时任中共中央办公厅主

任。

〔２〕　指中共中央山东分局第二书记向明一九五二年十一月十

七日以山东分局纪律检查委员会的名义写的关于反对官僚主义、反

对命令主义、反对违法乱纪的意见的报告。参见本册第１１页注

〔２〕。

〔３〕　指中共中央一九五三年一月五日关于反对官僚主义、反

对命令主义、反对违法乱纪的指示。见本册第８—１０页。


关于抗议敌方屠杀战俘问题的

处理意见的电报

（一九五三年一月十三日）

丁国钰〔１〕同志：

一月十二日廿三时来电〔２〕悉。（一）同意来电所报抗议

稿，应即于十四日送交对方。（二）今后此种性质的例行抗

议可以按惯例办理，不必每次请示。但如案情较重大，情

况较复杂，应有着重表示而不能按惯例办理者，则必须拟

稿请示，待批准后，方可发出。

毛　泽　东

一月十三日廿四时

根据毛泽东审定的原件刊印。

注　释

〔１〕　丁国钰，当时参与朝鲜停战谈判朝中代表团的领导工

作。

〔２〕　指丁国钰一九五三年一月十三日请示处理抗议敌方屠杀

战俘问题给毛泽东、金日成、彭德怀的电报。电报针对敌方公布我

被俘人员一名在一月九日吊死于尚武台第五号战俘营一事，草拟了

抗议书，请示批准。


关于召开全国和地方

各级人民代表大会问题的讲话〔１〕

（一九五三年一月十四日）

就全国范围来说，大陆上的军事行动已经结束，土地

改革已经基本完成，各界人民已经组织起来，因此，根据

中国人民政治协商会议共同纲领的规定，召开全国人民代

表大会及地方各级人民代表大会的条件已经成熟了，这是

中国人民流血牺牲，为民主奋斗历数十年之久才得到的伟

大胜利。召开人民代表大会，可以更加发扬人民民主，加

强国家建设和加强抗美援朝的斗争。人民代表大会制的政

府，仍将是全国各民旅、各民主阶级、各民主党派和各人

民团体统一战线的政府，它是对全国人民都有利的。

根据一九五三年一月十五日《人

民日报》刊印。

注　释

〔１〕　这是毛泽东在中央人民政府委员会第二十次会议讨论

《关于召开全国人民代表大会及地方各级人民代表大会的决议》结

束时作的结论。


军委对中南军区关于海防检查

及今后建设意见的报告的批语

（一九五三年一月十四日）

华东军区：

此件〔１〕对于你们有参考价值，望加研究仿行，特别是

组织考察团和慰劳团甚为重要。

军　　委

一月十四日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中南军区委员会一九五三年一月十二日关于海防

检查及今后建设意见给毛泽东、军委并叶剑英的报告。报告说，去

年十月间接到毛主席《关于纠正放松军事教育和纪律废弛现象的指

示》（见本书第三册第６００页）后，中南军区除对所有部队进行普遍

的点验外，特地组织了三个海防检查团，于十一月初分赴粤东、粤

中、粤西地区，协同沿海各军、各军区及海军、公安等机关，对海

防岛屿守备情况作了一次大检查。经过这次检查，进一步了解了海

防工作的情况，发现了许多急待解决的问题，对于如何加强海防已

获得一些底蕴。报告针对海防工作中存在的问题，提出了提高守岛

部队斗志和战斗力，加强岛屿守备和海防建设的九条办法，其中包

括组织海岛守备部队慰问团等。


对总政关于一九五二年

敌军工作报告的批语

（一九五三年一月十四日）

退总政。此件〔１〕很好。敌军工作必须加强。大中型播

?

音机应多制。

毛　泽　东

一月十四日

周、未、彭〔２〕阅。

根据手稿刊印。

注　释

〔１〕　指人民革命军事委员会总政治部主任罗荣桓、副主任傅

钟、肖华一九五三年一月十日关于一年来朝鲜战场上的敌军工作向

毛泽东并中央、军委的报告。报告说，一九五二年下半年我军曾连

续地有重点地向敌伪军发动了四次政治攻势（六?二五攻势，八?

一五攻势，中秋节攻势以及目前正在进行的圣诞节攻势），以前那种

火线上只见敌人传单到处飞，广播、喊话频繁，而我们活动较少的

情况已经扭转过来。目前，供给部队以较充分的现代化宣传工具，已

成为开展对敌宣传的重要问题。播音用的播音机宣传效果很好，但

现有的多属小播音机，声音只能达到三华里以内。二百五十瓦的效

力好，可以压倒敌人广播，最为部队欢迎。播音机除用于对敌宣传

外，也是我们自己部队进行政治工作的一个工具。

〔２〕　周，指周恩来。朱，指朱德。彭，指彭德怀，当时任人

民革命军事委员会副主席、中国人民志愿军司令员兼政治委员。


对国家计委关于一九五三年

第一季度工作要点的批语

（一九五三年一月十五日）

高岗、邓子恢〔１〕同志：

一九五三年一月十四日收到的你们关于国家计划委员

会去年十二月的工作情况与今年第一季度的初步工作要点

的报告〔２〕，我已看过，认为很好，可即照此进行工作。此

件并已送各政治局同志阅看。此复。

毛　泽　东

一九五三年一月十五日

根据手稿刊印。

注　释

〔１〕　高岗，当时任中央人民政府国家计划委员会主席。邓子

恢，当时任中央人民政府国家计划委员会副主席。

〔２〕　高岗、邓子恢的报告中说，自一九五二年十二月开始，国

家计委除组织四十余人分赴各地厂矿了解情况，并邀请各工业部门

作一些专题报告外，主要是配合中财委计算了五年财政收入与投资

指标，与重工业等部门初步研究了五年基本建设的主要工程项目与

投资控制数字。对于一九五三年第一季度的工作，报告提出了四项。

（一）编制五年计划纲要。根据陈云副总理的意见，将中财委去年起

草的五年计划轮廓，会同有关部门，着重研究以下问题：（１）在原

来五年财政概算的基础上，根据国防经费增加的情况，研究企业利

润和税收的可靠程度及其增加的可能，以便重新分配经济和文化教

育方面的投资；（２）由于建设经费的减少，研究有关各部在建设方

面应确保的和应削减的工程项目；（３）五年内工农业产品可能增加

的数量，以便正确规定各种经济事业发展的速度和比例；（４）五年

内劳动力特别是技术人员和技术工人的需要数量，以便使教育部门

和需要单位更好地配合。在此基础上草拟关于五年计划纲要的说

明，于一月底写出送中央审改。（二）协同中财委汇总一九五三年的

计划，以便在二月底前呈送中央人民政府审核批准。（三）初步建立

各局的工作机构，研究工作方法，总结编制五年计划纲要与汇总一

九五三年计划的经验，以此来教育计委的全体干部钻研和逐步学会

计划工作。（四）在学习方面，机关全体干部对马林科夫在苏共第十

九次代表大会上的报告的学习即将结束，现正准备学习斯大林论社

会主义经济问题及社会主义的经济建设资料中一些重要文件。


关于新税制问题给周恩来等的信

（一九五三年一月十五日）

周、邓、陈、薄〔１〕：

新税制事，中央既未讨论，对各中央局、分局、省市

委亦未下达通知，匆卒发表，毫无准备。此事似已在全国

引起波动，不但上海、北京两处而已，究应如何处理，请

你们研究告我。

此事我看报始知，我看了亦不大懂，无怪向明〔２〕等人

不大懂。究竟新税制与旧税制比较利害各如何？何以因税

制而引起物价如此波动？请令主管机关条举告我。

毛　泽　东

一九五三年一月十五日

根据手稿刊印。

注　释

〔１〕　周，指周恩来。邓，指邓小平，当时任政务院副总理。陈，

指陈云，当时任政务院副总理兼财政经济委员会主任。薄，指薄一

波，当时任政务院财政经济委员会副主任兼财政部部长。

〔２〕　向明，当时任中共中央山东分局第二书记、山东省人民

政府副主席。


对新华社《内部参考》的意见〔１〕

（一九五三年一月十六日）

送新华总社。

我认为此种内部参考材料甚为有益。凡重要者，应发

到有关部门和有关地方的负责同志，引起他们注意。各大

区和各省市最好都有此种《内部参考》，收集和刊印本区本

省本市的内部参考材料。

毛　泽　东

一月十六日

根据手稿刊印。

注　释

〔１〕　这是毛泽东在新华社《内部参考》征求意见表上填写的

意见。


对军委关于秘密文件的

保密工作细则的批语〔１〕

（一九五三年一月二十一日）

周、刘、邓〔２〕阅，退肖向荣办。

同意这个文件。党、政保密，同样应发颁布法令，建

立制度。请肖向荣同志将军委保密法令全文抄送邓小平同

志研究办理。

毛　泽　东

一月廿一日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会办公厅主任肖向荣一

九五三年一月二十一日关于军委秘密文件的保密工作细则给毛泽

东的报告上。

〔２〕　周，指周恩来。刘，指刘少奇。邓，指邓小平，当时任

政务院副总理。


对李克农〔１〕等关于俘虏管理工作

请示〔２〕的批语

（一九五三年一月二十一日）

管理俘虏工作甚为重要，必须加派干部和兵力，并准

备对敌空降作战，一个也不能让敌人劫走。如果被劫走了

这批俘虏，我们就没有本钱和敌做交换俘虏的谈判了。

毛　泽　东

一月廿一日

根据手稿刊印。

注　释

〔１〕　李克农，当时任中央人民政府外交部副部长、中国人民

解放军副总参谋长、朝鲜停战谈判中国人民志愿军代表团党委书

记。

〔２〕　指李克农、甘泗淇（军委总政治部副主任）、黄远（军委

总政治部敌军工作部部长）一九五三年一月十六日关于俘虏管理处

工作的几个问题给周恩来、彭德怀的请示报告。这些问题包括：俘

管处的领导关系问题，特殊俘虏的处置问题，俘管处的驻地问题，外

文干部问题，以及运输工具、教育工具问题。


关于对印度遣俘提案的

态度问题的批语〔１〕

（一九五三年一月二十八日）

周总理：

似不宜再和印度谈此事，除非印度从联合国撤回原提

案〔２〕，方有资格再谈此事。究宜如何，请令外交部研究见

告。

毛　泽　东

一月廿八日

根据手稿刊印。

注　释

〔１〕　这个批语写在外交部情报司抄送的一条消息上。消息说：

“东京军中电台二十七日八时广播：合众社伦敦电称，此间印度权威

人士今天说，印度驻北京大使已受令去探听共产党中国是否愿意考

虑印度提案的一项修正草案。”

〔２〕　参见本书第三册第６２４页注〔２〕。


关于编印公安局长违法乱纪事例

的小册子的批语〔１〕

（一九五三年一月三十日）

刘、周、邓〔２〕阅，送交罗瑞卿〔３〕同志：

像湖南桃江县公安局长高富江、甘肃通渭县公安局长

苏朋这一类根本不像样子的公安局长，可能还有一些，以

前也有湖南邵阳某区乱杀多人、平原内黄公安局长违法乱

纪等重大事件发生。请你考虑收集这些生动例证，加上一

篇导言，印成一本小册子〔４〕，发给各省县公安厅长局长阅

读，并于各省召开公安局长会议时当作教材，对全国所有

公安局长进行一次教育，使他们具有作为一个公安局长的

起码常识，以免再有这样毫无常识的人当公安局长。

毛　泽　东

一月卅日

根据手稿刊印。

注　释

〔１〕　这个批语写在最高人民检察署党小组一九五三年一月十

四日关于湖南省益阳专区桃江县在镇反复查中刑讯逼供，辗转株

连，造成假案的严重事件给政法分党组并中央的报告上。

〔２〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任

政务院副总理。

〔３〕　罗瑞卿，当时任政务院政治法律委员会副主任兼公安部

部长。

〔４〕　根据毛泽东的批示，中央公安部编印了题为《反对刑讯

逼供，反对违法乱纪》的小册子，并于一九五三年十一月一日发出

通知，指出编印这本小册子，是为了在公安系统内开展反对官僚主

义、反对命令主义、反对违法乱纪的斗争，教育全国公安干部，提

高思想、政策和业务水平。这本小册子共分两个部分：第一部分，也

是主要部分，是关于乱捕乱押、刑讯逼供、夸大化、制造假案方面的

案例；第二部分，是关于反对违法乱纪、国民党旧警察作风和管制工

作上的强迫命令、乱管错管方面的案例。在这本小册子的卷首，刊载

了毛泽东的这个批语，并有中央公安部写的导言。毛泽东在批语中

提到三个县公安局长的案例，即《湖南桃江县“保产党”案》、《甘肃省

通渭县“袁俊山特务”案》和《前平原省内黄县公安局副局长刘俊德

等蜕化堕落敌我不分》，均收入了这本小册子，作为它的第一部分。


给后勤学院的训词

（一九五三年一月三十一日）

后勤学院李聚奎院长和全体学员、教职员同志们：

我祝贺你们在预科学习和教学上的成绩，并希望你们

在今后圆满地完成军委所给予你们的学习和教学的任务。

对于现代的军队，组织良好的后方勤务工作有极其重

大的意义。任何轻视后勤工作、以为后勤工作不是重要的

专门的科学、不需要有系统的学习、不需要精通业务的观

点是完全错误的。我们必须学习苏联军队完整的后勤工作

建设，研究朝鲜战争中后勤工作的状况和经验，以达到我

军后勤工作现代化和正规化的目的。后勤学院全体教员、职

员、学员，应当团结一致，为完成这一光荣任务而奋斗。

中　央　人　民　政　府

  毛泽东

人民革命军事委员会主席

一九五三年一月三十一日

根据《毛泽东军事文选》（内部本）

刊印。（有修改件）


关于转发《河北省农村基层干部

违法乱纪情况严重》一稿

给新华社的信

（一九五三年二月二日）

新华总社：

一月卅日《内部参考》载《河北省农村基层干部违法

乱纪情况严重》一稿，很有用处，请将此稿发给各中央局、

分局、省委和市委的同志们阅看，作为参考。并请令知各

省市新华分社仿照河北分社的办法，从各省市方面采访此

类消息，刊入《内部参考》。河北省委负责同志林铁、薛迅〔１〕

等集中地揭露了该省基层组织中发生的许多违法乱纪事

件，证明中央一月五日关于反对官僚主义、命令主义和违

法乱纪的指示〔２〕已经引起了他们的注意；但大多数省市还

无这样的反映，故请你们注意在各省市采访这同一主题的

消息，并将其中最典型的消息通报各中央局、分局、省委

和市委，以促起他们的注意。

毛　泽　东

二月二日

根据手稿刊印。已编入《毛泽东

新闻工作文选》。

注　释

〔１〕　林铁，当时任中共河北省委书记。薛迅，当时任中共河

北省委副书记。

〔２〕　见本册第８—１０页。


中央转发河北省委

关于扩军工作的报告的批语

（一九五三年二月二日）

各中央局、各大军区：

此件〔１〕请华东、西南、西北、中南、东北各中央局各

大军区加以注意，以利在本区扩军运动中，纠正偏向，完

成任务。

中　　央

二月二日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共河北省委一九五三年一月二十四日关于扩军工作

给华北局并各地委的报告。报告中说，目前河北省的扩军工作，已

进入审查、集中、巩固新兵的阶段。从集中到县的部分新兵的审查

情况看，全省完成扩军任务已有充分把握。但在地区之间发展不平

衡，一些落后地区宣传工作与组织工作脱节，普遍发动与个别动员

脱节。有的单纯强调自愿，忽视义务教育，把自愿看成自发，“坐等

兵来”。在宣传中，只说大道理，不联系实际，也有的乱讲，甚至错

误地宣传三不归（不死不归，不残不归，不打完帝国主义不归），形

成对部分军属和新兵的思想压力。有的追求所谓“全民报名”形式，

放松了对骨干分子的培养，障碍了扩军工作的开展。


在军队干部评级工作总结

和实施军衔制度报告上的批语〔１〕

（一九五三年二月）

一

少奇同志：

此件〔２〕请你予以审查，有须修改者加以修改，还我为

盼。

毛　泽　东

二月二日

二

退赖徐。同意。

?

毛　泽　东

二月十一日

三

照办。退赖徐。

?

毛　泽　东

二月十四日

刘、周、朱、高、黄克诚〔３〕阅。

根据手稿刊印。

注　释

〔１〕　本篇第一个批语，写在军委总干部部副部长赖传珠、徐

立清一九五三年二月一日关于全军干部评级工作总结给毛泽东的

报告上。第二个批语，是毛泽东看了刘少奇二月九日对这个报告的

审改意见后写的。第三个批语，写在赖传珠、徐立清一九五三年二

月十日关于军队实施军衔制度问题给周恩来转呈毛泽东的报告上。

〔２〕　指军委总干部部一九五三年二月一日报送毛泽东的全军

干部评级工作总结。

〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。高，指高

岗，当时任中共中央政治局委员、中央人民政府国家计划委员会主

席。黄克诚，当时任中国人民解放军副总参谋长。


关于加强上海防空工作的批语〔１〕

（一九五三年二月四日、九日）

一

聂、黄〔２〕：

为了防御台匪空军向上海一带的可能的攻击，上海空

军及防空两方面均须提高警惕，加紧整顿，准备随时可以

对敌作战，确保上海一带的安全。为此请与志司、防司〔３〕

筹商应敌计划告我为盼。

毛　泽　东

二月四日

二

同意这个部署。高射炮弹药问题，请周总理注意。

毛　泽　东

二月九日

彭、周、朱、刘〔４〕、黄克诚阅，退肖向荣。

?

根据手稿刊印。

注　释

〔１〕　毛泽东的这两个批语，其一写在中国人民解放军总参谋

部关于一九五二年十一、十二月份部队发生严重事件给毛泽东并中

央、军委的综合报告上。其二写在军委办公厅主任肖向荣一九五三

年二月六日关于加强上海防空问题给毛泽东的报告上。

〔２〕　聂，指聂荣臻，当时任中国人民解放军代总参谋长。黄，

指黄克诚，当时任中国人民解放军副总参谋长。

〔３〕　志司，指中国人民志愿军司令部。防司，指中国人民解

放军防空军司令部。

〔４〕　彭，指彭德怀，当时任人民革命军事委员会副主席。周，

指周恩来。朱，指朱德。刘，指刘少奇。


对安子文〔１〕关于反对官僚主义的

发言稿的批语和修改

（一九五三年二月六日、七日）

一

即送李维汉〔２〕同志：

此件〔３〕请即付印，在七日大会上散发，使出席者和列

席者每人得到一份，并准备安子文同志出席讲话。修改处

请饬一专人加以校对，不要错误。

毛　泽　东

二月六日下午十时

根据手稿刊印。

二

我所说的上级领导机关，是指党和政府的中央一级机

关、大区一级机关、省（市）一级机关、专区一级机关和

县级机关，这五级机关内都有不少的官僚主义，它们只注

重布置工作，不注重检查工作。有些领导机关则有强迫命

令的作风，甚至包藏有违法乱纪分子。〔４〕

根据毛泽东手稿刊印。

三

李维汉、徐冰〔５〕同志：

今天下午三时有安子文批评官僚主义的报告，请通知

中央一级（党政军及各民〔主〕党派人民团体）部长副部

长等干部一律参加，非病不许缺席。

毛　泽　东

二月七日上午九时

根据手稿刊印。

注　释

〔１〕　安子文，当时任中共中央组织部副部长，中央人民政府

人事部部长。

〔２〕　李维汉，当时任中共中央统战部部长、政协全国委员会

秘书长。

〔３〕　指安子文将于一九五三年二月七日在政协第一届全国委

员会第四次会议上作的发言稿，题为《我们必须在全国范围内和各

级机关中开展反对官僚主义、反对命令主义和反对违法乱纪的坚决

斗争》。这个标题是毛泽东拟的。后发表于一九五三年二月十日《人

民日报》。

〔４〕　这是毛泽东审阅安子文在政协一届四次会议上的发言稿

时加写的一段话。

〔５〕　徐冰，当时任中共中央统战部副部长。


在政协一届四次会议上的讲话

（一九五三年二月七日）

毛主席指出这次会议以及会议的报告、讨论和决议都

是很好的。毛主席在祝贺会议的成功之后，作了三点指示。

第一、要加强抗美援朝的斗争。由于美帝国主义坚持

扣留中朝战俘，破坏停战谈判，并且妄图扩大侵朝战争，所

以，抗美援朝的斗争必须继续加强。我们是要和平的，但

是，只要美帝国主义一天不放弃它那种横蛮无理的要求和

扩大侵略的阴谋，中国人民的决心就是只有同朝鲜人民一

起，一直战斗下去。这不是因为我们好战，我们愿意立即

停战，剩下的问题待将来去解决。但美帝国主义不愿意这

样做，那么好罢，就打下去，美帝国主义愿意打多少年，我

们也就准备跟它打多少年，一直打到美帝国主义愿意罢手

的时候为止，一直打到中朝人民完全胜利的时候为止。

第二、要学习苏联。我们要进行伟大的国家建设，我

们面前的工作是艰苦的，我们的经验是不够的，因此，要

认真学习苏联的先进经验。无论共产党内、共产党外、老干

部、新干部、技术人员、知识分子以及工人群众和农民群众，

都必须诚心诚意地向苏联学习。我们不仅要学习马克思、恩

格斯、列宁、斯大林的理论，而且要学习苏联先进的科学技

术。我们要在全国范围内掀起学习苏联的高潮，来建设我

们的国家。

第三、要在我们各级领导机关和领导干部中反对官僚

主义。现在在不少基层组织和基层干部中存在着很严重的

命令主义和违法乱纪的现象，这种现象的发生和滋长，是

与领导机关和领导干部的官僚主义分不开的。即以中央一

级机关来说，许多部门中的许多领导干部，还仅仅满足于

坐在机关中写决议，发指示，只注意布置工作，而不注意

深入下层去了解情况和检查工作，使自己的领导常常脱离

群众和脱离实际，以致在工作中发生了不少的严重问题。我

们要进行大规模的国家建设，就必须克服官僚主义，密切

联系人民群众。中央和地方各级领导干部都应该经常地深

入下层，检查工作。如果领导机关和领导干部克服了官僚

主义，下面那些命令主义和违法乱纪的坏现象，也一定会

得到克服的。这些毛病都去掉了，我们的国家计划建设就

一定会成功，人民民主制度就一定会发展，帝国主义的阴

谋就一定会失败，我们就一定能够取得完全的胜利！

根据一九五三年二月八日《人民

日报》刊载的新闻稿刊印。（有

毛泽东修改件）


关于讨论一九五三年

国家概算表等问题的批语〔１〕

（一九五三年二月八日）

周总理：

概算表可在今晚你们宴会〔２〕后约九至十时找少数人

一谈，如可能也谈一下报告书〔３〕。下午三至五时我已应黄

炎培、陈叔通、李烛尘、盛丕华〔４〕四人之约谈一下公债问

题，他们要求谈一下，好像很迫切。

毛　泽　东

二月八日一时

根据手稿刊印。

注　释

〔１〕　这个批语写在周恩来一九五三年二月七日关于讨论一九

五三年国家概算表问题给毛泽东的报告上。

〔２〕　指周恩来定于一九五三年二月八日下午举行的招待苏联

驻华大使潘友新的宴会。

〔３〕　指政务院财政经济委员会副主任兼财政部部长薄一波准

备向中央人民政府委员会作的关于一九五二年国家预算执行情况

及一九五三年国家预算的报告稿。

〔４〕　黄炎培，当时任中国民主建国会主任委员、政务院副总

理。陈叔通，当时任中华全国工商业联合会筹备委员会主任委员、政

协全国委员会副主席。李烛尘，当时任中华全国工商业联合会筹备

委员会副主任委员。盛丕华，当时任中国民主建国会副主任委员、上

海市副市长。


中央转发安子文〔１〕关于目前

整党建党情况报告的批语

（一九五三年二月九日）

各中央局、分局、并转省市委：

中央批准安子文同志一九五二年二月七日关于目前整

党建党情况向中央所作的报告〔２〕，并将这个报告发给各中

央局分局省市委遵照执行。中央认为报告中所提各项意见

和办法是正确的。

中　　央

二月九日

根据毛泽东手稿刊印。

注　释

〔１〕　安子文，当时任中共中央组织部副部长。

〔２〕　安子文关于目前整党建党情况的报告说，一九五二年下

半年，全国各地按计划在没有党组织和党员很少的地方接收新党

员。目前在土改后的新区，一般的省已有三分之一的乡建立了支部，

建党工作做得较好的苏南地区有百分之七十的乡建立了支部。在全

国五百人以上的公、私营工矿企业中和专科以上的学校中，已都有

了党的基层组织。这样不仅加强了党对这些地方的领导，而且经过

宣传教育，使广大群众提高了对党的认识，从而加强了非党群众的

积极性与进取心，推动了各项工作。今后仍必须加强党的工作薄弱

地方的建党工作，如国家机关中的经济、企业部门及某些文化、卫

生部门。关于农村整党工作，报告说，各地第一批整顿的四万个支

部已陆续结束，有些地方已开始第二批整党。农村整党工作中存在

的问题，主要是有些地方没有很好地贯彻党的政策，在反对党员剥

削行为中有“左”的偏向，组织互助合作中有急躁情绪和形式主义

的偏向，在对党员的审查与处理中有畸轻畸重的现象，拟在第二批

整党中注意纠正。此外，在这次农村整党中，各地都选调了一批专

职组织员，这批干部大都是经过选择与训练的较好的党员干部，又

经过一个时期的整党工作的锻炼，建议各地在农村整党任务完成

后，对这批干部不要分配其他工作，由中央局或省委集中学习半年

或一年，继续加以提高，而后分配他们到党的工作薄弱的地方或部

门去工作。


对薄一波〔１〕关于一九五三年

国家预算报告稿的批语和修改〔２〕

（一九五三年二月九日、十三日）

一

表和报告〔３〕印发给明天到会各人，请他们带回去研

究，提出修改意见，写在便条上，于十一日带来。

根据毛泽东手稿刊印。

二

胡乔木〔４〕同志：

请与齐燕铭〔５〕联系，看是否有修改意见，收集起来，于

明日（十四日）加以修改，送我一阅，准备于十五或十六

日发表。请通知人民日报写一社论。

毛　泽　东

二月十三日

根据手稿刊印。三

这个新阶段是以过去三年恢复阶段中所获成绩为基础

的。过去三年我们国家和人民的艰苦奋斗和一致团结，使

得我们解决了恢复经济这个严重的问题。我们的国家已比

国家初建时的那种残破不全的情况完全不同了，我们的经

济一般已经恢复到过去最高年产量的水平，其中大多数项

目则已超过了这一个水平，有些并已超过得很大。这样就

给了我们以开始进行第一个五年经济建设计划的可能，就

给第一个五年计划奠定了基础。一九五三年是第一个五年

经济建设计划的第一年。

四

个人所得税是一切财政制度上了轨道的国家都实行

的，这不但是为了国家的收入，而且是为了养成国民对于

国家事业的关心的一种物质的表现。

五

公债一方面是人民的储蓄，一方面又是人民对国家关

心的一种表现，它是爱国主义的。

根据毛泽东手稿刊印。

注　释

〔１〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。

〔２〕　本篇第一部分是毛泽东一九五三年二月九日对薄一波关

于一九五二年国家预算执行情况及一九五三年国家预算编成的报

告（草稿）的批语。第三、第四、第五部分是毛泽东在审阅薄一波

报告稿时加写的话，其中第四部分后来删去了。

〔３〕　表，指一九五三年国家概算表。报告，指薄一波将于一

九五三年二月十二日在中央人民政府委员会会议上作的关于一九

五三年国家预算的报告稿。这个报告稿经过征求意见、加以修改后

发表于一九五三年二月十八日《人民日报》。

〔４〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘

书。

〔５〕　齐燕铭，当时任中央人民政府办公厅主任、政务院副秘

书长。


关于揭露谈判对方破坏

协议、击伤我方代表团工作人员

等问题的电报

（一九五三年二月十一日）

丁国钰〔１〕同志并告金、彭〔２〕：

二月九日廿一时来电和二月八日廿三时半简报及附件

均悉。同意来电所作的估计。关于处理方面，你们所提的

办法是可以采取的，但在精神上，应首先揭发对方，予以

打击，并争取主动。因此，在联络官会议上，你们应指出

对方有意破坏协议、轰炸扫射我方代表团车辆，并击伤代

表团工作人员三人，对方对这一事件至今未作任何交代，反

来要求我方提供对方清楚地知道的材料，明明是有意刁难，

企图寻找借口，推卸责任。在我方一月廿三日的抗议中，我

方已经提出关于对方这一破坏协议行动的全部主要事实，

无可置辩地证明了对方有意破坏协议，企图杀害我方代表

团工作人员的严重责任。现在，为了彻底粉碎对方任何企

图抵赖事实、推卸责任的诡计，我方更提出弹片等物证。对

方必须立即承认事实，并作出明确的交代，其任何借口、拖

延均不能卸脱或掩盖这一责任。

上述精神，你们可在会议中引申事实，予以发挥。此

次联络官会议可由朱然、柴成文〔３〕两同志出面，以便进行

斗争，同时注意在新闻上予以配合。

毛　泽　东

二月十一日十五时

根据修改件刊印。

注　释

〔１〕　丁国钰，当时参与朝鲜停战谈判朝中代表团的领导工

作。

〔２〕　金，指朝鲜民主主义人民共和国首相金日成。彭，指中

国人民志愿军司令员兼政治委员彭德怀。

〔３〕　朱然，朝鲜人民军上校，当时任朝鲜停战谈判朝中代表

团首席联络官。柴成文，当时任朝鲜停战谈判朝中代表团联络官、中

国人民志愿军代表团秘书长。


军委转发陈毅〔１〕关于华东

军区开展反官僚主义

斗争的电报的批语

（一九五三年二月十三日）

陈毅同志并华东军区党委，并告各大军区、志司和军委各

部门：

（一）二月十一日陈毅同志给唐亮同志的电报〔２〕收悉。

我们同意这些意见。（二）请各大军区及军委各部门立即注

意反官僚主义的问题，其办法就是经常不断地派有威信的

负责人员下去检查工作，对严重的官僚主义与违法乱纪的

干部展开批判和斗争，最典型者予以惩处。望对此事加以

讨论，并作布置。

中　央　军　委

二月十三日

根据毛泽东手稿刊印。

注　释

〔１〕　陈毅，当时任中国人民解放军华东军区司令员。

〔２〕　指陈毅一九五三年二月十一日关于华东军区开展反对官

僚主义的斗争的意见给华东军区政治部主任唐亮并报毛泽东、中

央、总政的电报。电报同意军区党委规定的本年二、三、四月工作

纲要，同时指出把反官僚主义斗争推到三四月去做一节是不妥当

的。脱离中心工作任务去孤立地空反官僚主义，达不到深入实际的

目的。目前反官僚主义反违法乱纪等正是要大做才对。军区党委每

一个月只要能比较彻底地检查三四个部门，彻底痛打一番官僚主

义，对全盘工作即可推动，并不需要把一切工作停下来专搞新三反。


关于检查改进政府部部门

工作问题的批语〔１〕

（一九五三年二月十三日）

刘、周、朱、高、小平、子恢、薄一波、曾山、贾拓夫、彭真、

习仲勋、罗瑞卿、胡乔木〔２〕各同志阅，退安子文〔３〕。

?

政府大多数部门的主要缺点是缺乏思想和政治领导，

有些部门达到了惊人的程度。这种情况必须改变。中央将

在今年对各部逐一加以检讨。请安子文同志领导政府党委

抓住几个部门先作检讨。

毛　泽　东

二月十三日

根据手稿刊印。

注　释

〔１〕　这个批语写在安子文一九五三年二月十二日关于中国人

民银行总行工作中存在的问题向毛泽东并中央的报告上。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。高，指高

岗，当时任中央人民政府国家计划委员会主席。小平，即邓小平，当

时任政务院副总理。子恢，即邓子恢，当时任中央人民政府国家计

划委员会副主席、政务院财政经济委员会副主任。薄一波，当时任

政务院财政经济委员会副主任兼财政部部长。曾山，当时任政务院

财政经济委员会副主任兼商业部部长。贾拓夫，当时任政务院财政

经济委员会副主任。彭真，当时任中共中央书记处候补书记、政务

院政治法律委员会副主任。习仲勋，当时任政务院文化教育委员会

副主任。罗瑞卿，当时任政务院政治法律委员会副主任兼公安部部

长。胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

〔３〕　安子文，当时任中共中央组织部副部长、中央人民政府

人事部部长。


中央转发罗瑞卿〔１〕关于在公安系统

开展反官僚主义、反命令主义、

反违法乱纪斗争的报告的批语

（一九五三年二月十四日）

各中央局、分局，并转各省市委，各公安机关；并告中央

人民政府各党组：

中央认为在公安系统内按照中央一月五日指示〔２〕，有

计划地开展反官僚主义、反命令主义、反违法乱纪的斗争

是完全必要的，中央批准罗瑞卿同志二月十日的报告〔３〕，

并将此报告转给你们，望督促公安机关按照报告所述方针

和步骤妥善实施之。

中　　央

二月十四日

根据毛泽东手稿刊印。

注　释

〔１〕　罗瑞卿，当时任政务院政治法律委员会副主任兼公安部

部长。

〔２〕　指中共中央一九五三年一月五日关于反对官僚主义，反

对命令主义、反对违法乱纪的指示。见本册第８—１０页。

〔３〕　指罗瑞卿一九五三年二月十日关于在公安系统开展反官

僚主义、反命令主义、反违法乱纪斗争给毛泽东、中央并政府党组、

政法委分党组的报告。报告说，三年来，全国各级人民公安机关，在

镇压反革命的伟大斗争中，在三反运动中经受了严重的考验，从政

治上组织上建设和整顿了自己。但是，镇反运动的伟大胜利，也掩

盖着我们工作上和组织上不少严重的缺点和错误，也的确出现过和

存在着不少坏人坏事。最突出的是存在着乱捕、乱押、刑讯逼供、夸

大化、造假案和国民党旧警察作风等严重的违法乱纪现象。在农村

的区乡公安人员中则存在着严重的强迫命令作风。这些严重情况之

所以能够存在和发展，并长期得不到纠正，主要原因是各级公安领

导机关有严重的官僚主义，放松了政治领导、思想领导和组织工作，

不深入基层，不了解情况。因此在公安系统内开展一个反对官僚主

义、反对命令主义、反对违法乱纪的斗争十分必要。采取的具体措

施是：第一，结合当前的各项工作开展反违法乱纪的斗争，并通过

这个斗争揭露和克服领导机关的官僚主义。第二，凡是经过认真审

查、经过上级批准确定的假案，均须迅速地严肃负责地加以平反和

处理。第三，各级党委和各级公安机关，必须严格遵守捕人、杀人

和管制的权限规定以及行使侦察权限的规定。第四，在公安系统内

有计划地加强政策、纪律教育，严禁刑讯逼供。第五，各大区、各

省市公安机关应于一九五三年四月间向中央公安部作一次反官僚

主义、反命令主义、反违法乱纪的专题报告。


中央关于印行农业生产互助合作

正式决议的通知

（一九五三年二月十五日）

中央各部委、中央人民政府各党组；各中央局、分局，并

转各省市委：

中央于一九五一年十二月所发关于农业生产互助合作

的决议草案，经一年多的实施证明是正确的，应即作为正

式决议，将“草案”二字删去。只将该草案第十一条内

“并有机器条件”六字改为“和有适当经济条件”八字。〔１〕

此决议可即照此印行单行本。

中　　央

二月十五日

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央一九五一年十二月十五日关于农业生产互助合

作的决议草案第十一条中这一段话的原文是：“国营农场应当推广，

以发挥它的示范作用，并给互助组和合作社以技术上的援助和指

导。在农民完全同意并有机器条件的地方，亦可试办少数社会主义

性质的集体农庄，例如每省有一个至几个，以便取得经验，并为农

民示范。”一九五三年三月，毛泽东和中央又对这个决议作了修改，

并于一九五三年三月二十六日在《人民日报》发表。参见本册第

１５４—１５６页。


对薄一波〔１〕关于私营轮船公司

合营问题的报告的批语

（一九五三年二月十五日）

周总理：

此件〔２〕请予处理。可以同意一波意见；但合营是不可

免的，应于再贷款一次后，加紧准备合营的条件，主要是

干部。

毛　泽　东

二月十五日

根据手稿刊印。

注　释

〔１〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。

〔２〕　指薄一波一九五三年二月十四日关于私营轮船公司合营

问题给毛泽东并中央的报告。报告说，上海及长江私营轮船公司现

有船只九万吨，但大多因机构臃肿，货源缺乏，经营不善而不能维

持，要求贷款合营。经中财委研究，认为这些轮船公司应该整理，但

不应操之过急，假使我们号召在自愿原则下公私合营，可以肯定大

多数私营轮船公司都会来的，而我们在干部和资金方面一时都准备

不及，会陷于被动。因此，决定仍采取先贷款（但要派人监督其用

款是否适当），过一时期后，再考虑合营。


我在此次旅行中所收集的意见〔１〕

（一九五三年二月十五日——二十六日）

关于劳保条例〔２〕

谭震林〔３〕反映：有几条行不通，此种重大法令希望先

征求地方意见。

关于流通税

谭震林同志认为行不通，天津市委认为行得通。

关于营业税

天津同志反映，认为中财部最近的一个补充指示是行

不通的，他们压着未行，正请示中。

关于今年预算收入

管文蔚〔４〕同志认为从一九五三年国民收入六百多万

亿元中要收二三三万亿元的税和利润，恐怕是不可能的。在

我说明今年经济情况会比去年好些，因此预算可能完成之

后，谭震林同志说：国营可能超过些，私营可能减少些，二者

相抵可能完成。我说：今年预算不外三种可能：（一）可能超

过；（二）可能完成；（三）可能完不成。我们应当争取完成甚

至超过；但对工商各税，应依据有多少本钱、做多少生意、赚

多少钱、征多少税的原则去做，而不应做杀鸡取卵的事。

“不偏肥偏瘦，要多级多等”不只是一句话，而是要照着做

（有许多同志怀疑这不过是一句话而已）。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东一九五三年二月十五日至二十六日外出视察

工作时在京沪线沿途收集到的意见。题目是毛泽东拟的。

〔２〕　指政务院一九五三年一月二日第一百六十五次会议通过

的《关于中华人民共和国劳动保险条例若干修正的决定》。这个文

件，对政务院一九五一年二月二十六日公布的《中华人民共和国劳

动保险条例》作了修订。

〔３〕　谭震林，当时任华东行政委员会副主席兼江苏省人民政

府主席。

〔４〕　管文蔚，当时任江苏省人民政府副主席。


为人民海军题词

（一九五三年二月二十一日）

为了反对帝国主义的侵略，我们要建立强大的海军。

毛　泽　东

一九五三年二月廿一日

根据手稿刊印。已编入《毛泽东

题词墨迹选》。


在反官僚主义斗争中研究

加强思想领导和政治领导〔１〕

（一九五三年二月二十八日）

（二）中央同时指出，中央人民政府和军委各部门必须

尽速石开会议，发动批评和自我批评，深刻揭发领导方面

的官僚主义，并规定改正的具体办法。中央认为在很多部

门中极端缺乏思想领导和政治领导的状况是完全不能容忍

的，这是官僚主义存在和发展的主要原因，因此必须在反

对官僚主义的斗争中研究加强思想领导和政治领导的办

法。（三）各部门检讨的结果须报告中央。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在中央转发劳动部一九五三年二月二十二日

关于检查官僚主义的报告的批语稿上加写的话。


关于移载台湾大道通讯社

两条消息的批语

（一九五三年二月二十八日）

新华社：

台湾大道通讯社的两条消息〔１〕，可移载《参考消息》，

这是蒋匪向美国人说的，表明他无力进扰大陆和海南岛，和

半个月前蒋匪向美国通讯〔社〕发表的谈话为同一性质。

毛　泽　东

二月廿八日

根据手稿刊印。

注　释

〔１〕　指新华社一九五三年二月二十六日编印的《内部参考》第

四十四号上刊登的台湾大道通讯社的两条消息。一条消息说：“中共

军队的华中和华东司令部已合并成为一个所谓海岸战区，由四野司

令员林彪将军指挥。这个战区将由第四野战军的五个军和第三野战

军的两个军（第八军和第十军）来防守。”另一条消息说：“共产党

占领的海南岛的防御力量已经大为加强，在三个月以前，它的防守

兵力即已增加了一倍。”“除了地面驻军之外，在岛上的两处飞机场

约有五十架各种类型的飞机，另外还经常驻有小型和大型的海军舰

艇共三十艘。”


对陈云病况报告的批语〔１〕

（一九五三年二月二十八日）

杨尚昆、刘、周、朱〔２〕阅，存尚昆处。

请尚昆照昨晚所谈，与陈云同志商处，并代我致慰问

之意。

毛　泽　东

二月廿八日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府卫生部副部长傅连瞕一九五

三年二月二十七日关于政务院副总理陈云的病况给毛泽东的报告

上。报告说：陈云的病，入院治疗后虽已有了进步，但苏联大夫认

为必须比较长期的休养（四至六个月），并建议去苏联疗养较为有

益，我亦认为这样好。

〔２〕　杨尚昆，当时任中共中央办公厅主任。刘，指刘少奇。周，

指周恩来。朱，指朱德。


关于政府方面要经中央批准的事

请邓小平〔１〕多管一些的批语〔２〕

（一九五三年三月三日）

一

凡政府方面要经中央批准的事件，请小平多管一些。

毛　泽　东

三月三日

二

拟电下一段〔３〕不要，因原件并非拒绝处理小事，而是

说不要将重心放在处理小事上。

毛　泽　东

三月三日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任政务院副总理。

〔２〕　这两个批语写在邓小平一九五三年三月二日关于送审为

中央代拟的同意政务院人民监察委员会一九五三年上半年工作要

点的复文稿给毛泽东并中央的报告上。

〔３〕　指为中央代拟的复文稿中的一段文字：“惟其中‘零打碎

敲，就案办案的手工业工作方法’一句可删去，因为监察工作常常

总是发生什么事情就要处理什么事情，不能置之不理，所以这样提

法是不够恰当的。”


中央转发习仲勋〔１〕关于文委分党组

布置反官僚主义斗争的报告的批语

（一九五三年三月三日）

中央和军委各部门，中央人民政府各党组：

习仲勋同志这个报告〔２〕很好。现发给你们，供你们在

反对官僚主义斗争中作参考。

中　　央

三月三日

根据毛泽东手稿刊印。

注　释

〔１〕　习仲勋，当时任中共中央宣传部部长、政务院文化教育

委员会副主任。

〔２〕　指习仲勋一九五三年三月二日关于文委分党组布置反官

僚主义斗争情况给毛泽东并中央的报告。报告中说，官僚主义作风

在中央一级文教机关和领导干部中，是极为普遍而严重的。主要问

题是：一、上面要求过高、过急，迫使下面发生强迫命令和形式主

义。如在扫除文盲方面，我们曾经希望在几年之内完成全国扫盲任

务。由于计划订得过高，教学方法上又照搬部队一套，突击扫盲，结

果出现了假毕业等现象。在高等教育教学改革方面，因要求过急，形

成许多学校普遍紧张，教授支持不了，学生消化不了，影响了他们

的身体健康。二、有些地方的组织机构和人员需要调整。如有的研

究机关人员成份复杂，业务头绪繁多，党的领导极为薄弱，必须先

从组织上加以整顿，才能开展正常的研究工作。三、机关内工作忙

乱、效率很低的现象普遍存在。真正“饱食终日”一事不做的人还

是少见，多半属于辛辛苦苦的官僚主义或是糊糊涂涂的官僚主义。

根据上述问题，我们反对官僚主义的基本要求，就是加强政治思想

领导，改变工作作风，提高工作效率。具体做法是：第一，要把反

官僚主义与当前各项实际工作相结合。不采取暴风骤雨的方式，而

是采取和风细雨的方式。第二，对官僚主义要加以分析，对具体事、

具体人，要抓住关键问题，实事求是地加以解决。第三，重点放在

党内。党员干部应多作检讨，不要把做错事的责任推在别人身上。第

四：一面反对官僚主义，一面倡导和推行钻研实际、联系群众的工

作作风，并注意合理分工，树立领导核心，建立必要的工作制度等。


在日侨回国工作简报上的批语

（一九五三年三月三日）

周总理：

日侨坚决不愿回国者，不要强迫，已有因强迫引起自

杀的事。此报告〔１〕“送干净”的口号，可能引起强迫遣送

行为，请加注意。

毛　泽　东

三月三日

根据手稿刊印。

注　释

〔１〕　指中央日侨事务委员会关于日侨回国工作的简报。


中央转发华北局

关于春耕生产的的指示的批语

（一九五三年三月四日）

各中央局、分局，并转省市委：

在农村目前春耕是压倒一切的工作，其他工作应是配

合进行。华北局三月二日的文件〔１〕是正确的，请你们仿此

作出自己的部署。

中　　央

三月四日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央华北局一九五三年三月二日关于春耕生产给

蒙绥分局、各省委转各县委（旗委）并报中央的指示。指示中说，目

前农村的中心工作很多，很紧迫，领导机关又正集中精力进行反官

僚主义、反命令主义、反违法乱纪的斗争。如果没有适当安排，春

耕生产势必受到严重的影响，因此分局、各省委应明确指示各县

（旗）委，在农村中当前压倒一切的中心任务，应当是加紧春耕的准

备工作和开始进行春耕生产，为今年农业增产打好基础。其他一切

工作都必须围绕并结合春耕生产来进行，凡是影响与障碍春耕生产

这一中心任务的，均应改变、推迟或缩小原来的计划，以切实保证

春耕生产的顺利进行。


关于加强反伞特斗争的批语〔１〕

（一九五三年三月四日）

彭副主席〔２〕阅后，送罗瑞卿同志：

在北朝鲜境内亦应实行安置反伞特据点的办法，可将

此件中所述办法〔３〕电告联司，并请联司和人民军总部商

量，由志愿军和人民军分担，在北朝鲜境内各山头上安置

多数据点，专任反伞特斗争，定期总结经验，加强斗争技

术战术，灭尽一切伞特。

毛　泽　东

三月四日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府公安部部长罗瑞卿等一九五

三年二月二十三日关于各地布置反伞特斗争的情形给毛泽东、彭德

怀、聂荣臻的报告上。

〔２〕　指人民革命军事委员会副主席、中国人民志愿军司令员

兼政治委员彭德怀。

〔３〕　指罗瑞卿等在反伞特斗争的报告中所述的办法。报告说，

国内各地均于十二月下旬及一二月份举行了由公安部队召集的反

伞特会议，以建立反伞特便衣武装据点为主要内容，全面布置了反

伞特工作，包括设立据点、建立各级指挥机构、发动群众、组织民

兵、派对空监视哨等。由于各地情况和部队任务不同，在反伞特布

置上也各有特点。目前各地应该迅速解决据点部队装备问题，争取

早日建起据点，提高据点部队的业务，深入检查反伞特工作的执行

情形，开展群众性的反伞特斗争，以彻底歼灭降落的伞特，粉碎敌

人的阴谋。


转发第一次全国广播工作会议

情况报告的批语

（一九五三年三月四日）

习仲勋〔１〕同志：

似可先将梅益报告〔２〕由中宣部发给各中央局分局省

市委及其宣传部，然后再发你所说的中央指示〔３〕，请加酌

定。

毛　泽　东

三月四日

根椐手稿刊印。

注　释

〔１〕　习仲勋，当时任中共中央宣传部部长、政务院文化教育

委员会副主任。

〔２〕　指政务院文化教育委员会广播事业管理局局长梅益一九

五三年二月十二日关于第一次全国广播工作会议情况的报告。报告

中说，中央广播事业局最近召集了第一次全国广播工作会议，确定

了今后“重点建设，稳步前进”的方针，总结了提高广播宣传质量

的经验，并且讨论和布置了今年的任务。三年来，全国广播工作有

很大成绩，但还存在许多弱点。第一是力量太分散。台数多，电力

小，中央台的输出力既不足以普遍达到全国各地，更不足以负担开

展有力的国际广播斗争的任务。第二是干部奇缺。编辑、播音干部

很少，其政治文化水平一般比不上同级的报纸干部；技术干部也少，

如不集中，全国无法组成一个包括设计、土木、天线、装线、供电

的完整的基本建设的班子。第三是广播节目一般是量多而质不高，

在运动中能起作用的台较多，日常能起作用的台较少。第四是广播

收音网由无到有，发展很快，但不够健全和巩固。第五是广播工业

有很大发展，但没有统一的管理和统一的生产计划。根据上述情况，

一九五三年广播工作的主要任务是：集中力量进行中央台的基本建

设；调整人力，帮办节目，提高广播宣传的质量；整理与巩固广播

站和收音站；统一制订广播工作的生产计划，统一管理全国工厂与

修理服务机构。

〔３〕　指中共中央宣传部在向毛泽东报送梅益的报告时所说的

准备为中央起草的关于加强对广播工作领导的指示。


在一封不同意批评胡风〔１〕文艺思想

的来信上的批语

（一九五三年三月四日）

熊复〔２〕同志：

此事〔３〕请你调查一下，以其情形告我〔４〕。

毛　泽　东

三月四日

根据手稿刊印。

注　释

〔１〕　胡风，当时任中华全国文学艺术界联合会全国委员会委

员、中国作家协会理事。

〔２〕　熊复，当时任中共中央宣传部副秘书长。

〔３〕　一九五三年二月二十五日，有人署名“一个普通文艺工

作者”给毛泽东写信，反映中国文协一九五三年一月二十九日召集

文艺界负责人座谈讨论胡风文艺思想的情况及他个人的感受，说批

评胡风的文艺思想使他不理解，感到压抑、苦恼。

〔４〕　按照毛泽东的批示，熊复于一九五三年四月八日就此事

向毛泽东写了调查报告。报告中说，胡风于去年七月来京，找周扬

和丁玲，并给周总理写信，要求讨论他的文艺思想问题，当时周总

理指示要中宣部负责处理。中宣部先后召集了四次座谈会，对胡风

的文艺思想作了全面的批评，希望他能够虚心听取大家的意见，进

行自我检讨。胡风口头上表示愿意考虑，实际上仍然多方为他的错

误思想辩护。因此，中宣部指定何其芳（北京大学文学研究所副所

长）和林默涵（中宣部文艺处副处长）写文章进行公开批评。为了

使文艺界不感到突然，决定在批评文章发表前由林默涵向北京各文

艺团体的负责干部作一报告，介绍批评胡风文艺思想的经过情形，

这就是文协召集的于一月二十九日晚在文化部举行的“座谈会”。这

本来是一个报告会，因觉得用座谈会的名义比较随便些，故文协在

会议的通知上说是座谈会，由于会议名义与内容不符，就使那位写

信者得到不让大家发言的印象。这确实是一个缺点。林默涵和何其

芳批评胡风文艺思想的文章发表以后，文艺界一般反映这个批评是

正确的、中肯的。在公开批评胡风前，《文艺报》和《人民日报》都

收到许多批评胡风文艺思想或检查自己受胡风文艺思想影响的读

者投书。林、何文章中所提论点，大半都是读者已经提出的，只是

比读者说得较为系统些。但也有少数读者对于批评胡风表示不满或

对于批评的论点表示不同意。近两年来，在一般的文艺批评中，的

确存在着许多缺点，如简单化，断章取义，缺乏艺术分析，指摘多

于鼓励等。这些现象在去年《人民日报》纪念毛泽东《在延安文艺

座谈会上的讲话》发表十周年的社论中已经指出。最近这种过

“左”的倾向已有改变，但又呈现了文艺批评不够活跃的现象。我们

已经注意到这个问题，正由文艺处收集材料，研究改进文艺批评工

作。


对李克农病况报告的批语〔１〕

（一九五三年三月四日）

尚昆〔２〕同志：

克农这样对自己病状的处理是很危险的，请你劝他遵

医嘱休养，并决不可那样服药法。

毛　泽　东

三月四日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府卫生部副部长傅连瞕一九五

三年二月二十一日关于外交部副部长李克农的病况给周恩来的报

告上。报告说，李克农自一九四三年起，即有发作性心前区疼痛症

状，每年发作一二次。去年则加重了，每月发作五六次。今年返京

后，每天都发作，昨晚并曾晕倒，昏迷了五六分钟才清醒。今早苏

联大夫和黄树则同志会诊，诊断为“冠状动脉硬化”及“过度疲

劳”，建议到医院检查治疗，李克农尚未同意。安眠药平常服量为０．

２毫克，他竟服过０．８毫克，我已再三劝他不能这样用，如此用下

去有中毒的危险。

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


慰问斯大林病情的电报

（一九五三年三月四日）

苏维埃社会主义共和国联盟部长会议主席

亲爱的约?维?斯大林同志：

获悉您患重病的不幸消息，中国人民、中国政府和我

本人怀着最关切的心情，向您谨致诚挚的慰问，并衷心地

希望您的病情好转，恢复健康，以慰中国和全世界爱好和

平人民的祝望。

毛　泽　东

一九五三年三月四日于北京

根据一九五三年三月五日《人民

日报》刊印。


对肖华〔１〕关于派干部深入部队

检查工作的报告〔２〕的批语

（一九五三年三月五日）

肖华同志：

分组下去检查很好。惟每组每次检查时间一个月至一

个半月时间似太长，以半月至二十天回来报告为适宜，过

几个月再去检查一次。如以一个半月时间而论，可分三次

去，每次半个月尽够了。

毛　泽　东

三月五日

坐飞机、火车、汽车，半个月可看看许多地方。

根据手稿刊印。

注　释

〔１〕　肖华，当时任人民革命军事委员会总政治部副主任。

〔２〕　指肖华一九五三年三月五日关于派干部深入部队检查工

作问题给毛泽东、彭德怀的报告。报告中说，为了贯彻中央反对官

僚主义的指示，拟采用分批派遣干部深入部队检查工作的办法，以

推进全军开展这一运动。总政治部第一期检查工作的人员共分五

组，各组检查工作时间为一个月至一个半月。检查重点为各军区的

主力部队及文化教育工作。


中央关于党的全国代表会议

延期举行的通知

（一九五三年三月五日）

各中央局、分局、大军区、志司，并转各省市区党委：

党的全国代表会议决定延期，确定日子待后通知，但

本月内确定不能开会。

中　　央

三月五日

根据毛泽东手稿刊印。


关于悼念斯大林逝世的命令和唁电

（一九五三年三月六日）

一

我们伟大的盟邦苏维埃社会主义共和国联盟部长会议

主席、苏联共产党中央委员会书记约瑟夫?维萨里奥诺维

奇?斯大林大元帅不幸于一九五三年三月五日晚九时五十

分（莫斯科时间）逝世。为了表达中国人民对于伟大的斯

大林同志——全世界劳动人民的伟大领袖、中国人民的最

敬爱的朋友和导师的无限沉痛的哀悼，为了表达中国人民

对于伟大盟邦领袖的崇敬，兹规定：

一、自一九五三年三月七日起至三月九日止全国下半

旗志哀；

二、在志哀期间，全国各工矿、企业、部队、机关、学

校及人民团体一律停止宴会、娱乐。

主席　毛泽东

一九五三年三月六日

二

苏维埃社会主义共和国联盟最高苏维埃主席团主席什

维尔尼克同志：

中国人民、中国政府和我自己，怀着无限悲痛的心情，

获悉了中国人民最亲密的朋友和伟大的导师斯大林同志逝

世的消息。这不仅是苏联人民而且也是中国人民和整个和

平民主阵营以及全世界爱好和平的人民的无可估量的损

失。我现在谨代表中国人民、中国政府，并以我个人的名

义，向您及苏联人民和苏联政府表示最沉痛的哀悼。

中国人民革命的胜利和斯大林同志三十多年来不断的

关怀、指导和支持，是完全分不开的。在中国人民革命胜

利后，斯大林同志和在他领导下的伟大的苏联人民和苏联

政府，对中国人民的建设事业，又给予了慷慨无私的援助。

斯大林同志对于中国人民这样伟大的深厚的友谊，中国人

民永远感念不忘。斯大林同志的不朽光辉，将永远照耀着

中国人民前进的道路。

主席同志，光荣的列宁、斯大林的党，伟大的苏联人

民和苏联政府，定将得到中国共产党、中国人民和中国政

府的兄弟般的始终如一的信任和支持。中国人民一定会以

最大的坚定性，和伟大的苏联人民永远紧密地团结一致，巩

固并加强以苏联为首的世界和平民主阵营，提高警惕，加

倍努力，打击战争挑拨者，为苏中两国人民的永久利益和

世界和平与安全而奋斗到底。我相信，全世界一切劳动人

民和爱好和平的进步人类，都将和我们一道，遵循斯大林

同志指示的方向，把保卫世界和平的神圣事业担当起来。

毛　泽　东

一九五三年三月六日于北京

根据一九五三年三月七日《人民

日报》刊印。


中央转发河北省委关于开展

新三反斗争经验的批语

（一九五三年三月六日）

各中央局、分局，并转省市区党委、地委：

河北省的经验〔１〕很好，发给你们参考，并登党刊。希

望各省市委仿照河北省委的榜样，在一九五三年内结合各

项工作，有领导地开展新三反斗争，并请在春季三个月内

选择几个典型案件，由省委书记亲手主持，开展斗争，在

报上揭露，以为全省倡导。

中　　央

三月六日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央华北局一九五三年三月五日向所属通报的河

北省委领导开展反对官僚主义、反对命令主义、反对违法乱纪斗争

的经验。通报说，河北省各级领导机关，过去严重地存在着不很注

意处理群众来信、来访工作和不揭发坏人坏事的现象。在中央发出

反对官僚主义、反对命令主义、反对违法乱纪的指示和华北局不断

督促之后，河北省委进行了深刻的检讨，并于一月下旬召开地委、市

委书记会议，由省委书记林铁主持，严肃地处理了易县台底村干部

的违法乱纪案件和石家庄植物油总厂因领导干部官僚主义导致火

灾造成国家财产严重损失的案件。之后，省委、省人民政府和有些

地、市委连续处理了一批严重违法乱纪、破坏人民利益的典型案件，

惩办了严重违法乱纪、欺压人民的坏分子。这些典型案件的处理，都

通过《河北日报》公开发表，对干部和群众起了很大的宣传教育作

用。河北省委这种严肃认真地处理违法乱纪典型案件的措施，得到

广大群众的热烈拥护，进一步密切与巩固了党和广大群众的联系，

增强了群众揭发坏人坏事的勇气。河北省委领导这一斗争的经验

是：第一，首长负责，亲自动手。第二，实行自我批评，毫不留情

地揭发坏人坏事。第三，加强检查工作，派得力干部深入厂矿、机

关和农村进行重点检查和处理典型案件。第四，通过报纸，进行广

泛深入的宣传教育。


中央转发华北局关于继续开展

新三反的报告的批语

（一九五三年三月六日）

各中央局分局并转省市区党委地委和县委：

华北局三月一日的文件〔１〕很好，发给你们参考，并登

党刊。华北局对于开展反对官僚主义反对命令主义反对违

法乱纪的斗争已做出第一个总结，并作了有分别的部署，望

你们都仿照这样做。

中　　央

三月六日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央华北局一九五三年三月一日关于继续开展反

官僚主义、反命令主义、反违法乱纪的报告。报告中说，华北地区

反对官僚主义和反对违法乱纪的斗争，已取得了一些成绩和经验，

但运动开展得很不平衡，许多领导认识不足，注意不够，仍处被动。

为此，华北局提出：结合当前工作，继续在全区范围内开展斗争；并

采取有领导、有重点地逐步深入的办法，切忌急躁情绪和急风暴雨

方式；首先组织各系统的领导机关干部学习有关文件，联系思想，结

合实例，进行检查；不同地区和不同部门，应有不同的检查重点；三

月初再召开一次省市处理人民来信会议，检查处理人民来信情

况。


对军委准备在沈阳市建立

中心血库的批语〔１〕

（一九五三年三月六日）

此事请彭〔２〕注意，督促有关机关予以审查，起草复电。

是否需要建立如此巨大的血库，请加斟酌。

毛　泽　东

三月六日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央办公厅第一办公室对东北局批转

沈阳市委关于为抗美援朝动员献血计划的摘报上。摘报说：中央军

委决定在沈阳市建立一个规模巨大的中心血库。根据抗美援朝前方

的需要，拟先由机关、部队、学校开始，动员献血，计划每天３００

人，采取６０，０００毫升。沈阳市委要求将动员献血与抗美援朝的思

想教育结合起来，在动员中必须严格遵守自觉自愿原则，反对单纯

任务观点和强迫命令作风。

〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席。


在中央关于少数民族地区金融贸易

政策的复文稿上加写的话〔１〕

（一九五三年三月七日）

其他少数民族地区混合使用银元和人民币者，亦照南

胡所提比价〔２〕作出合理调整。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东这句话，加写在中央给中财委并中国人民银行的

复文稿中以下一段话之后：“对少数民族地区的金融、贸易政策应采

取稳步前进而对少数民族（包括本地商人及上层分子）有利的方针。

切忌躁进，尤其不可将内地办法搬进少数民族地区实行。解决西南

少数民族地区货币问题，中央同意南、胡所提的第二方案，请即照

办。”南、胡的第二方案，是指中国人民银行行长南汉宸、副行长胡

景澐一九五三年二月二十五日给毛泽东并中央的报告中提出的解

决西南少数民族地区货币问题的第二种办法，即：在目前基础上，通

过稳定人民币与银元、杂洋比价来稳定货币市场，以开展物资交流，

从而使少数民族逐渐转变喜爱硬币心理，建立人民币威信，在将来

条件完全成熟，少数民族完全同意的情况下，水到渠成地统一货币

流通。

〔２〕　指南汉宸、胡景澐报告中提出的人民币与银元的比价，按

一万元（指旧币）兑换银元一元计算。


给达赖喇嘛〔１〕的信

（一九五三年三月八日）

亲爱的达赖喇嘛先生：

饶西?彭措札喜〔２〕带来的你于一九五二年八月十九

日写给我的信及你的像片均已收到。你对祖国和中央人民

政府所表示的亲爱，你为西藏僧俗人民谋求幸福生活，做

好各方面工作的决心，使我感到很大的欣慰。在为祖国和

西藏民族利益奋斗的道路上，你达赖喇嘛先生和班禅额尔

德尼〔３〕先生和西藏僧俗人民永远会得到中国共产党和中

央人民政府的帮助。

自然，在建设祖国和为西藏民族谋福利的道路上，我

们是会遇到一些困难的；帝国主义和反动破坏分子也会千

方百计地阻挠我们，成为我们前进的障碍。因此，必须提

高警惕，加强国防，巩固汉藏民族之间和西藏内部的团结，

严防帝国主义间谍特务和其他反动破坏分子的阴谋活动，

并克服我们建设祖国和为西藏民族谋福利的道路上的障

碍。只有这样，才能保证西藏僧俗人民的幸福前途。你和

西藏人民如果在这一方面遇到困难，中央人民政府会帮助

你获得妥善的解决。

西藏的宗教和在国内其他地方的宗教一样，是已经受

到尊重和保护，并且还将继续受到尊重和保护。只要人民

还相信宗教，宗教就不应当也不可能人为地去加以取消或

破坏。

张经武〔４〕同志不只是中央人民政府的代表，而且是中

国共产党的代表，他为西藏僧俗人民谋福利的决心和你是

一致的。你遇到任何问题都可以和他商议，他会尽力地帮

助你。希望你多找机会和他面谈，如有需要直接告诉我的

事情，亦可由他转达。

附送最近像片一张，以志纪念。顺祝

健康。

毛　泽　东

三月八日

根据修改件刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛?丹增嘉措，西藏宗教领袖之一。

〔２〕　饶西?彭措札喜，达赖喇嘛的姐夫，当时在西藏地方政

府外事局任职。

〔３〕　班禅额尔德尼，即班禅额尔德尼?确吉坚赞，西藏宗教

领袖之一。

〔４〕　张经武，当时任中共西藏工委书记、中央人民政府驻西

藏代表。


给黄炎培、陈叔通〔１〕的信

（一九五三年三月八日）

黄任老

：

陈叔老

此件〔２〕请阅，并予掷还。如有意见，请告。

任老来信要将我上次谈话向工商界传达，我认为可将

要协商，要公平，有多少本钱做多少生意，赚多少钱收多少

税等带原则性的话，说给一些人听，其余不必传达；即使这

些原则性的话，也只可非正式的说一说，不必正式传达，因

为这些话实在太普通，是普通常识范围内的事，因为我们政

府工作中存在着严重的官僚主义，许多事办得不好，才显

得这些话好像颇为新鲜。具体解决问题的办法则要由财政

部税务机关及其他机关逐一认真研究，才能妥善解决。

敬礼

毛　泽　东

三月八日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政

务院副总理。陈叔通，当时任中华全国工商业联合会筹备委员会主

任、政协全国委员会副主席。

〔２〕　指中央人民政府财政部一九五三年三月四日关于各地汇

报一九五二年所得税汇算清交工作准备情况给毛泽东并中央的报

告。报告说，为了做好一九五二年所得税汇算清交工作，春节前后

曾由税务总局召开了一次由各大区及主要城市税务局长参加的会

议，汇报所得税汇算清交工作准备情况。会议认为，三年来税收工

作有成绩，但也存在着严重的缺点和错误，如负担上的偏高偏低，做

法上的简单从事，作风上的生硬粗糙、强迫命令。会上批判了拿典

型套任务，要任务不要政策的错误做法和观点，特别是批判了五反

以后征收工作中所发生的许多违法乱纪事件，指出这些错误已经严

重地影响了我们和资产阶级的关系，造成了政治上很大损失，使工

作陷于被动，今后必须坚决纠正。会上我们也检查了领导机关的官

僚主义，指出要对这些错误负主要责任。在检查工作的基础上，对

一九五二年所得税的汇算清交工作，包括政策与任务的关系、所得

税税收计划以及税收工作中的几个具体问题，提出了明确的要求和

具体处理的原则和政策。


最伟大的友谊〔１〕

（一九五三年三月九日）

当代最伟大的天才，世界共产主义运动伟大的导师，不

朽的列宁的战友——约瑟夫?维萨里奥诺维奇?斯大林同

志与世长辞了。

斯大林同志在理论的活动上和在实际的活动上所给予

我们当代的贡献，是不可估量的。斯大林同志代表了我们

整个的一个新时代。他的活动引导苏联人民和各国劳动人

民转移了全世界的局面，这即是正义的、人民民主的和社

会主义的事业在世界大规模的范围内，在地球上人口三分

之一——八万万人以上的范围内取得了胜利，而且这种胜

利的影响，正日益普及到全世界的每一个角落。

斯大林同志的逝世，使全世界的劳动人民感到了无可

比拟的沉重的悲痛，激动着全世界的正义的人们的心。这

就是表明，斯大林同志的事业和他的思想掌握了全世界的

广大人民群众，而且业已变成了无敌的力量，这种力量将

引导那已取得胜利的人民由胜利进入新的胜利，同时也将

引导那一切还在邪恶的资本主义旧世界压迫下呻吟的人们

能够对于人民的敌人进行勇敢的冲击。

在列宁逝世之后，斯大林同志指导苏联人民，把他和

伟大的列宁在十月革命时期共同缔造的世界第一个社会主

义国家建成了光明灿烂的社会主义社会。苏联社会主义建

设的胜利，这不只是苏联人民的胜利，而且是全世界人民

共同的胜利。第一、这个胜利用最现实的生活证明了马克

思列宁主义的无限正确，具体地教育了全世界劳动人民应

该如何朝着美好的生活前进。第二、这个胜利保证了在第

二次世界大战中人类能够有战胜法西斯野兽的力量。不能

设想，没有苏联社会主义建设的胜利，而能够有反法西斯

战争的胜利。苏联建设社会主义的胜利和反法西斯战争的

胜利是关系全人类的命运的，而这些胜利的光荣应当归于

我们伟大的斯大林同志。

斯大林同志全面地划时代地发展了马克思列宁主义的

理论，把马克思主义的发展推进到新的阶段。斯大林同志

创造性地发展了列宁关于资本主义发展不平衡规律的理论

和关于社会主义可能在一个国家内首先胜利的理论；斯大

林同志创造性地贡献了关于资本主义体系总危机的理论，

贡献了关于在苏联建设共产主义的理论，贡献了关于现代

资本主义和社会主义的基本经济法则的理论，贡献了关于

殖民地半殖民地革命的理论。斯大林同志还创造性地发展

了列宁关于党的建设的理论。斯大林同志这一切创造性的

理论，进一步地把全世界的工人们联合起来，进一步地把

全世界的被压迫阶级和被压迫人民联合起来，使世界的工

人阶级和一切被压迫的人们为解放和幸福的斗争及其胜利

达到空前未有的规模。

斯大林同志的一切著作都是马克思主义的不朽的文

献。他所著的《列宁主义基础》、《苏联共产党历史》以及

他最后的伟大著作《苏联社会主义经济问题》，是马克思列

宁主义的百科全书，是百年来世界共产主义运动经验的综

合。他在苏联共产党第十九次代表大会上的演说，是给世

界各国共产党人的一篇宝贵的遗嘱。我们中国共产党人和

世界各国共产党人一样，是从斯大林同志的伟大的著作中

去找寻自己胜利的途径的。

从列宁逝世以来，斯大林同志一直是世界共产主义运

动的中心人物。我们围绕着他，不断地向他请教，不断地

从他的著作中吸取思想的力量。斯大林同志充满了对于东

方被压迫人民的热情。“不要忘记东方”——这是斯大林同

志在十月革命之后的伟大号召。人们都知道：斯大林同志

热爱中国人民，认为中国革命的力量是不可估量的。在中

国革命问题上，他献出了崇高的智慧。中国共产党和中国

人民正是遵循列宁斯大林的学说，得到了伟大的苏维埃国

家和各国一切革命力量的支持，而在几年以前获得了历史

性的胜利。

现在，我们失去了伟大的导师和最真挚的朋友——斯

大林同志。这是多么的不幸呵！这个不幸所给予我们的悲

痛，是不能够用言语来形容的。

我们的任务是要把悲痛化为力量。为着纪念我们伟大

的导师斯大林，中国共产党和中国人民同苏联共产党和苏

联人民，在斯大林的名义下的伟大友谊将无限地加强起来。

中国共产党人和中国人民将更加紧学习斯大林的学说，学

习苏联的科学和技术，以建设我们的国家。

苏联共产党是列宁斯大林亲手教养起来的党，是世界

上最先进的、最有经验的和最有理论修养的党；这个党在

过去和现在是我们的模范，在将来也还是我们的模范。我

们完全相信以马林科夫同志为首的苏共中央和苏联政府是

一定能够继承斯大林同志的遗志，而把伟大的共产主义事

业推向前进，并且发扬光大的。

毫无疑义，以苏联为首的世界和平、民主和社会主义

阵营将变得更加团结，更加强大。

三十年来，斯大林同志的学说和苏联社会主义建设的

榜样，推动了世界的大踏步前进。现在苏联已达到这样的

强大，中国人民革命已获得这样的伟大胜利，各人民民主

国家的建设已有这样的巨大成就，世界各国人民的反压迫

反侵略的运动已有这样的高涨，而我们的友谊和团结的阵

线又是这样的巩固，所以，完全可以断言，对于任何帝国

主义的侵略，我们都是不怕的。任何帝国主义的侵略都将

被我们所粉碎，一切卑鄙的挑拨都是完全没有用的。

伟大的中苏两国人民的友谊之所以是牢不可破的，因

为我们的友谊是根据马克思、恩格斯、列宁、斯大林的伟

大的国际主义的原则而建立起来的。中苏两国人民和各人

民民主国家人民之间的友谊，和全世界各国一切爱好和平、

民主及正义的人民之间的友谊，也正是建立在这样伟大的

国际主义原则上，因此，也就是牢不可破的。

显然，我们这种友谊所产生的力量是无穷无尽和真正

无敌的。

让一切帝国主义侵略者和战争贩子们在我们伟大的友

谊面前颤抖吧！

马克思、恩格斯、列宁、斯大林的学说万岁！

伟大的斯大林的英名永垂不朽！

根据一九五三年三月九日《人民

日报》刊印。（有毛泽东修改件）

注　释

〔１〕　这是毛泽东悼念斯大林的署名文章。


对财政部关于一九五二年所得税

汇算清交工作报告的批语〔１〕

（一九五三年三月十日）

一波同志：

此件〔２〕很好。应当（一）用中央名义将此件转发各中

央局分局省委地委县委，各大中小城市市委；（二）由中财

部以命令下达税务系统的各单位。一个中等县就有八百多

财经干部，县委和这些干部对税收政策都不甚摸底，有很

大偏差，故须下达至县委。至于小城市，例如临清、泊头

等处只要有市委组织，也应下达。以上都请你办。此件已

送黄炎培、陈叔通〔３〕阅，他们表示同意。

毛　泽　东

三月十日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府财政部部长薄一波一九五三

年三月八日关于一九五二年所得税汇算清交工作会议情况给毛泽

东的信上。信中说，中央财政部和税务总局召开了一次会议，各大

区及主要城市税务局长均参加。会前税务总局曾作了若干城市税收

工作的调查研究，准备充分。这次会开得很好，解决了不少问题，是

实事求是地解决问题的，一般合乎主席所指示的“有多少本钱，做

多少生意，赚多少钱，收多少税”的精神。因此，有转发各地参考

的必要。

〔２〕　指薄一波随信报送的中央人民政府财政部一九五三年三

月四日关于各地汇报一九五二年所得税汇算清交工作准备情况给

毛泽东并中央的报告。参见本册第１０２页注〔２〕。

〔３〕　黄炎培，当时任中国民主建国会主任委员，政务院副总

理。陈叔通，当时任中华全国工商业联合会筹备委员会主任、政协

全国委员会副主席。


给达赖喇嘛〔１〕的信

（一九五三年三月十日）

达赖喇嘛先生：

感谢你一九五二年八月十六日及九月三日（藏历水龙

年七月十四日）的信和礼物。

西藏地方政府及人民，在你领导之下，协助人民解放

军的入藏部队，加强团结，并争取协议的逐步实现，使我

感到很大的欣慰。

你所派的致敬团和参观团代表都肯努力工作和学习，

你的办事处已正式成立，办事处的人员也努力工作。

中央对西藏的政策除已明确地写在和平解放西藏办法

的协议中者外，我在接见致敬团和参观团的代表时曾又简

要地告诉过他们。这些简要的话，柳霞?土登塔巴已经在

他对西藏的广播〔２〕中谈到，想你已经知道了。

建设新西藏所需要的帮助，凡属能够办到的，中央当

尽可能地办到，但因交通阻隔，有些事情一时无法办到，只

好等待以后再办。西藏致敬团和参观团的代表们在这里所

提出的要求，中央人民政府就是本着以上这种精神处理的。

兹不赘述。以后你和班禅额尔德尼〔３〕需要中央帮助之处，

均可告诉张代表〔４〕或请张代表用电报转告我。

祝你领导西藏地方政府和人民逐步地建设，使西藏日

渐繁荣，西藏僧俗人民的生活日加改善，藏族的前途日加

光明，祖国的边防日加巩固。并祝

健康

毛　泽　东

一九五三年三月十日

随函附送：扩音机两个、附带喇叭四个，电转一个、附带

片子十二张，黄缎四匹，长白山人参一个，貂皮衣筒一件。

根据中央档案馆保存的信稿刊印。

注　释

〔１〕　达赖喇嘛，即达赖喇嘛?丹增嘉措，西藏宗教领袖之

一。

〔２〕　柳霞?土登塔巴，一九五二年十月任西藏致敬团团长率

团来北京，受到毛泽东的接见。一九五二年十一月二十二日，他在

对西藏的广播讲话中，转达了毛泽东同西藏致敬团和参观团谈话的

要点。见本书第三册第５８３—５８４页。

〔３〕　班禅额尔德尼，即班禅额尔德尼?确吉坚赞，西藏宗教

领袖之一。

〔４〕　指中央人民政府驻西藏代表张经武。


军委关于同意西北剿匪部署的电报

（一九五三年三月十日）

西北军区并西南军区：

西北军区三月八日电悉。同意甘青剿指之剿匪部署及

西北军区之意见。望令剿指注意可能遇到的各种困难，主

要是物质补给困难和少数民族对我不了解的困难，遇到这

些困难时，必须鼓励部属想尽一切办法克服之，务达全歼

各匪，不可半途而废。

军　　委

三月十日

根据毛泽东手稿刊印。


中央关于新三反的方针

和部署的指示

（一九五三年三月十四日）

华东局，上海市委，并各中央局、分局并转各省市委：

（一）上海市委三月二日及华东局三月九日两电均悉。

中央同意华东局对上海市第一次党代表会议着重新三反的

综合报告的批示。以后此种会议每半年应开一次，会期可

缩短些。（二）今年三、四、五月应着重在大区一级，省市

一级和专区一级共三级，检查领导机关和各业务机关中的

官僚主义，而将检查县区乡三级的命令主义和违法乱纪，作

为典型试办，取得经验，以利推广。今年六、七、八、九

月应配合大选工作在县区乡三级着重检查命令主义和违法

乱纪，同时继续检查大区省市和专区的官僚主义。望你们

按此方针进行部署，并注意和各项具体工作相结合，不要

孤立地进行新三反。

中　　央

三月十四日

根据毛泽东手稿刊印。


关于修筑通往福建的铁路线路

问题给高岗〔１〕的信

（一九五三年三月十四日）

高岗同志：

此件〔２〕请你与铁道部同志商谈审查，以其结果告我。

我意只要工程方面无特别严重困难，较原拟南昌、抚

州、瑞金、厦门线为好，闽北、闽南均可满足。惟贵溪至

朋口线国民党时期似未留下戡〈勘〉测材料，须重新做，完

成时间可能要延长一点。

毛　泽　东

三月十四日

根据手稿刊印。

注　释

〔１〕　高岗，当时任中央人民政府国家计划委员会主席。

〔２〕　指中国人民解放军华东军区副司令员张震一九五三年二

月十八日给中国人民解放军代总参谋长聂荣臻、副总参谋长黄克诚

的报告。报告说，关于修筑通往福建的铁路线路问题，铁道部原拟

的线路是：从南昌以南的南塘起，经南城、南丰、广昌、石城、瑞

金、长汀、朋口、龙岩、漳平、华安至嵩屿，全长９２２公里。华东

军区又提出如下线路：从浙赣线的贵溪站始，经光泽、邵武、顺昌、

南平、沙县、永安、连城、朋口、尤岩、漳平、华安至嵩屿，此线

长约一千公里。两个方案相比较，铁道部所拟的方案，距海岸线深

远，纵深较大，不易受战争影响。华东军区所提的方案，线路经过

福建大部地区，照顾了福建交通不便的情况，在军事上从华东支援

作战较近，将来续修至福州的铁路亦较近。究竟修筑哪一条线路为

好，请审查指示。后来通往福建的这条铁路，基本上是按毛泽东在

这封信中赞同的华东军区的方案修筑的。


对胡绩伟〔１〕关于山东省级机关

分散现象调查报告的批语

（一九五三年三月十五日）

饶漱石、安子文〔２〕同志：

此件〔３〕有很大的教育意义，我意可以在人民日报发

表。如同意，请考虑是否需要征得山东分局的同意，请酌

量处理。嗣后各地有此类好报告，请你们择要发表。

毛　泽　东

三月十五日

根据手稿刊印。

注　释

〔１〕　胡绩伟，当时任《人民日报》副总编辑。

〔２〕　饶漱石，当时任中共中央组织部部长。安子文，当时任

中共中央组织部副部长。

〔３〕　指胡绩伟一九五三年二月二十一日关于山东省级机关分

散主义现象给邓拓并转胡乔木、安子文的报告。报告说：在去年十

二月山东分局扩大会议之前，省人民政府总的领导十分薄弱，形成

各厅局各自为政的严重分散现象，很多重大的指示决定，各厅可以

不经批准擅自发出。分局委员会本身的党委制也很不健全，同样存

在严重分散现象，多数分局委员对全面工作关心不够，没有把参加

分局全面领导当作是委员的重要任务，分局开会讨论不是自己管理

的问题时，常常兴趣不大，意见不多。分局扩大会议以后，分散现

象虽有根本改变，但分局的统一领导还是不强。而这个问题不很好

解决，开展反对官僚主义、反对命令主义、反对违法乱纪的斗争，将

会受到很大影响。胡绩伟的这个报告，中共中央于一九五三年三月

二日批转给中共中央华东局和山东分局，后来未在《人民日报》发

表。


对第二机械工业部

反官僚主义报告的批语

（一九五三年三月十五日）

黄克诚、德怀、子恢、小平、仲勋〔１〕同志阅，退薄一波〔２〕

?

同志办：

此件〔３〕请你们一看，教训很大。

请黄克诚同志指导总后勤部及各大军区后勤部、志愿

军后勤部、各特种兵后勤部，仿照第二机机械部办法，彻底

检查仓库物资，反对官僚主义。请仲勋指导中央卫生部及各

有物资的部门（如电影局），检查官僚主义情形。请子恢指导

农林水三部检查自己的官僚主义。请一波指导财委所属其

他各部仿机机〈械〉二部办法彻底检查自己的官僚主义。

毛　泽　东

三月十五日

根据手稿刊印。

注　释

〔１〕　黄克诚，当时任中国人民解放军副总参谋长。德怀，即

彭德怀，当时任人民革命军事委员会副主席。子恢，即邓子恢，当

时任中共中央农村工作部部长、政务院财政经济委员会副主任。小

平，即邓小平，当时任政务院副总理。仲勋，即习仲勋，当时任政

务院文化教育委员会副主任。

〔２〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。

〔３〕　指中央人民政府第二机械工业部一九五三年二月二十日

关于开展反对官僚主义斗争的情况给中财委并报毛泽东，中央的报

告。报告说，在反对官僚主义的检查中初步发现了以下问题：（一）

库存物资严重积压，至一九五二年底为止，积压各种物资及原材料

总数达二万一千九百八十余亿元。其中七个直属仓库所存物资约值

一万二千多亿元。（二）一九五三年的国内供应和国外进口计划均有

盲目性。（三）编制计划中也有错误。发生这些问题的主要原因是领

导上的官僚主义，脱离实际，脱离群众。为反对官僚主义，改进今

后工作，除对官僚主义继续深入检查外，必须建立眼睛向下，面向

实际，面向群众的工作作风，在具体工作中认真执行一般号召与典

型示范相结合的工作方法。


关于公开报道

典型材料问题的批语

（一九五三年三月十五日）

刘景范〔１〕同志：

简报上的许多材料，都应当公开报道，并发文字广播，

三五天一次，方能影响运动的正确进行。如本号凤城县的

好事例〔２〕及各地的不好事例，凡典型性的，都应当公开报

道。请与人民日报和新华社同志商酌处理。

毛　泽　东

三月十五日

根据《毛泽东新闻工作文选》刊

印。（有手稿）

注　释

〔１〕　刘景范，当时任政务院人民监察委员会副主任。

〔２〕　指辽东省凤城县在贯彻婚姻法试点中向群众进行深入宣

传的经验。这个事例刊载在中央贯彻婚姻法运动委员会办公室一九

五三年三月十三日编印的《贯彻婚姻法运动情况简报》第十一号

上。


在华南分局关于新三反

给所属的指示上的批语

（一九五三年三月十五日）

饶漱石、安子文〔１〕同志：

最近有许多关于新三反的文件，文尾多有希望中央指

示的话，均请你们予以批复。有些重要的文件，可在中组

部的党内刊物上发表，有些则可在人民日报发表（如已付

给你看的山东分局及胶州地委的文件）。

毛　泽　东

三月十五日

此件〔２〕写得很好。

根据手稿刊印。

注　释

〔１〕　饶漱石，当时任中共中央组织部部长。安子文，当时任

中共中央组织部副部长。

〔２〕　指中共中央华南分局一九五三年二月二十三日关于新三

反给所属并报中南局、中央的指示。指示分析了广东地区存在的官

僚主义、命令主义和违法乱纪情况，对华南地区的新三反作了如下

布置：（一）必须以反对领导机关的官僚主义为重点，首先从分局、

省、广州市反起，逐步推到行署以下。要学习有关文件，有重点地

进行检查，并将检查过去与改进今后工作密切结合。（二）由省到县

应立即从处理人民来信入手，处理典型事件，并迅速加强政府监察

和党的纪检部门的干部，组织力量，集中揭发，造成浓厚的空气。

（三）县级以下必须结合当前工作进行。（四）要区别问题性质，切

忌简单粗暴。对过去因执行政策有偏差而处理错误的问题，需予纠

正，但不能把这些偏差与命令主义和违法乱纪混为一谈。


悼念哥特瓦尔德〔１〕逝世的唁电

（一九五三年三月十五日）

捷克斯洛伐克共和国政府主席团：

我以非常悲痛的心情，获悉哥特瓦尔德同志不幸逝世

的消息。哥特瓦尔德同志不仅是捷克斯洛伐克共和国的伟

大领袖，而且也是世界和平民主事业的卓越斗士。他的逝

世，对于捷克斯洛伐克人民，对于整个世界和平民主阵营，

都是无可弥补的损失。我谨代表中国人民、中国政府并以

我自己的名义，谨向您们，并通过您们向捷克斯洛伐克人

民表示最深切的哀悼。

我深信：在进一步巩固和发展中捷两国人民的亲密团

结和友好合作，进一步增强以我们的共同盟邦——伟大的

苏联为首的世界和平民主阵营的事业中，哥特瓦尔德同志

的辉煌贡献将永远鼓舞着中捷两国人民奋勇地胜利地前

进。

毛　泽　东

一九五三年三月十五日　北京

根据一九五三年三月十六日《人

民日报》刊印。

注　释

〔１〕　哥特瓦尔德，即克利门特?哥特瓦尔德，生前任捷克斯

洛伐克共产党中央委员会主席、捷克斯洛伐克共和国总统。


在军委关于同意中南军区

一九五三年工作计划的

复电稿上加写的话

（一九五三年三月十六日）

（三）将此电〔１〕及中南军区司令部二月二十三日来

电〔２〕发给各大军区及志愿军党委会，关于允许下级批评上

级所犯错误，用向上级提意见的方式表现出来，请照此办

理。

（四）将此电及中南军区二月廿三日电发给军委各部门

研究，并加以检查，所犯错误应加改正。

（五）关于军委各部门所发文件有些互相矛盾一事，不

但与各部门有关系，也与军委过去在这方面缺乏统一调节

的工作有关。今后军委当建立这种统一调节的工作。

根据毛泽东手稿刊印。

注　释

〔１〕　指军委一九五三年三月十六日关于同意中南军区一九五

三年工作计划的复电。

〔２〕　指中国人民解放军中南军区司令部一九五三年二月二十

三日给军委的电报。电报说，在中南军区党委一九五三年一月七日

至十七日召开的扩大会议上，省军区的同志对编制提出了一些意

见，认为省军区机关的编制定额太少，省军区除机关本身外，还代

管了一些单位，而临时任务又不断增加，比如新兵的动员和训练，接

收志愿军伤员，安置残废人员，而对这些人员的管理、教育与供应

都没有专门机构，在原有编制定额中也不包括。建议在定编制时应

考虑上述情况。


中央关于批判大汉族主义

思想的指示〔１〕

（一九五三年三月十六日、二十七日）

一

中南局，河南省委，各中央局、分局、省委、市委、西藏工委：

（一）收到张执一同志一月三十日关于访问河南少数民

族的报告〔２〕，并听取了马杰同志的汇报〔３〕，中央认为中南

行政委员会这次派访问团到河南访问，收到效果很好，政

治影响很大，基本上安定了河南回民的情绪。但所发现的

问题很严重，望河南省委对这些问题根据中央的民族政策

认真地加以研究和处理，对大汉族主义思想，应进行严肃

的批评，并向干部和人民进行民族政策教育。处理经过和

结果，须向中央提出报告。

（二）河南民族关系如此不正常（除郑州等处），各省

恐怕也有类似情形，故请各中央局、分局、省委、市委负

责同志，统战部及民族委员会（有民委的地方）的同志，抽出

时间一读张执一、马杰两同志的报告。此种情形，对于共产

党人说来，是不能容忍的，必须深刻批评我们党内在很多党

员和干部中存在着的严重的大汉族主义思想，即地主阶级

和资产阶级在民族关系上表现出来的反动思想，即是国民

党思想，必须立刻着手改正这一方面的错误。凡有少数民族

存在的地方，都要仿照中南的办法，派出像张执一和马杰这

样懂民族政策、对于仍然被歧视受痛苦的少数民族同胞怀

抱着满腔同情心的同志，率领访问团，前往访问，认真调查

研究，帮助当地党政组织发现问题和解决问题，而不是走马

看花的访问。根据不少材料看来，中央认为凡有少数民族存

在的地方，大都存在着尚未解决的问题，有些是很严重的问

题。表面上看来平静无事，实际上问题很严重。例如，一年

以前甘肃定西地委派人访问靖远县打拉池一个乡的回汉关

系时所发现的问题，新疆在去年中央会议上和在全省党代

表会议上所发现的问题，西康在最近省委会议上所发现的

关于我们同志在凉山彝族工作中的问题，张执一、马杰两同

志的报告所反映的问题，以及二三年来在各地所发现的问

题，都证明大汉族主义几乎到处存在。如果我们现在不抓紧

时机进行教育，坚决克服党内和人民中的大汉族主义，那

是很危险的。在许多地方的党内和人民中，在民族关系上

存在的问题，并不是什么大汉族主义的残余的问题，而是

严重的大汉族主义的问题，即资产阶级思想统治着这些同

志和人民而尚未获得马克思主义教育，尚未学好中央民族

政策的沉题，故须进行认真的教育，以期一步一步地解决

这个问题。

（三）此件及两个附件请登党刊。另外，应在报纸上根

据事实，多写文章，进行公开的批判，教育党和人民。

中　　央

一九五三年三月十六日

根据毛泽东修改件刊印。已节编

入《毛泽东选集》第五卷。

二

朱、小平、子恢、饶、安、彭真、彭德怀、林、董、高岗、陈伯

达、李维汉、乌兰夫、刘格平、刘春、杨静仁、胡乔木〔４〕诸同

志阅，尚昆〔５〕办。

此问题很大，故加了两段。如有意见，请批出，送我

再阅。如无意见，请尚昆以代电形式，印送各中央局、分

局、省市委，西藏则发电报。在北京，印发如前示。

毛　泽　东

三月十六日

原稿第二项属于个别性质，可另电询问，不列入本件

内。

三

尚昆同志：

请将胡乔木同志在张执一、马杰两报告中所指要删掉

的地方，加以删除，然后以代电发出。在北京另印发如前

示。

毛　泽　东

三月廿七日

此件因无时间，不再讨论了。

根据手稿刊印。注　释

〔１〕　本篇第一部分是经毛泽东大部改写的中央关于批判大汉

族主义思想的指示，文内用宋体字排印的，是毛泽东加写和改写的；

他还为这个指示加拟了一个长的标题：“中央关于在民族问题上在

党内和人民中进行马克思主义教育批判大汉族主义具体地解决少

数民族中仍然受歧视受痛苦的问题的指示”。本篇第二、第三部分是

毛泽东为修改和印发这个指示写的批语。

〔２〕　指中央人民政府民族事务委员会副主任张执一一九五三

年一月三十日关于访问河南少数民族的情况给中共中央中南局并

中央统战部、中央人民政府民族事务委员会党组、河南省委的报告。

报告说，河南有回族四十万，加上其他少数民族近四十六万人。访

问中各方面都反映民族关系不正常，存在的主要问题是：（一）清真

寺的土地被分掉，甚至清真寺本身也有不少被占用，以致清真寺不

能修补，阿訇生活困难。（二）不尊重回民的生活习惯，甚至多方嘲

笑、侮辱；回民入党、入团、提拔干部也往往以生活习惯为标准；回

民干部的伙食问题长期不能解决，而且经常被戏弄，饭碗里被人偷

放猪肉猪油；回民用的水井旁汉人养猪、杀猪，养的猪到处跑，有

的竟跑进清真寺。（三）回民在解放前多营小贩、屠宰和皮件业，解

放后农村的回民分得了土地，城镇则由于禁宰耕牛、牛皮统购统销

和摊贩管理等，大多数回民的收入比解放前降低。（四）凡接触到民

族政策的人士和群众，大多希望成立自治区。（五）多数群众坚持婚

姻法只可在本民族内贯彻，反对与外族通婚，但青年不赞成限制。

（六）拨给少数民族的文教卫生专款多未专用，回民中学的待遇也不

及一般中学。报告说，河南回汉之间的民族关系问题是显著的，隔

阂突出表现在不尊重宗教信仰自由及生活习惯，民族间新的互相尊

重互相团结的关系还未全面建立起来，再加上很多人生活困难，回

民群众对民族的前途仍有顾虑，民族感和被同化的疑惧尚很强烈。

报告建议：在全省范围内进行一次民族政策的学习和检查，批判大

汉族主义的思想和行为，在干部和群众中树立保护宗教信仰自由和

尊重少数民族生活习惯的认识，加强回汉民族的团结；对回族中的

上层人物如教长、阿訇及少数工商业者，必须采取争取、团结、教

育的方针，并应照顾其生活。清真寺土地已分掉的，应从机动田中

调剂一些，已占用的清真寺应早日退出，著名的清真寺应给以必要

的修葺；结合民主建政，有步骤地完成回民自治区或自治乡的建立；

扶助城镇回民的生产，帮助他们组织生产互助组及信用合作社，对

年老无依和赤贫者要加强救济；文教卫生部门应克服一般化现象，

并检查一下去年专款使用情况。

〔３〕　指中央人民政府民族事务委员会办公厅秘书处处长马杰

一九五三年二月二十一日关于河南少数民族工作的情况给中央人

民政府民族事务委员会主任李维汉、副主任乌兰夫、刘格平、刘春

的报告。报告建议在河南省少数民族工作中采取以下措施：（一）在

全省范围内开展一次民族政策的学习和检查，求得民族政策的落

实；在回汉杂居区或民族关系比较显著的地区，可采用召开团结会

的方式，效果较好。（二）各级政府部门要将民族工作列入议事日程，

并建立解决民族事务的机构。（三）在回民聚居区应实行民族区域自

治，杂居区应成立民族民主联合政府。吸收回族干部参加工作，并

注意培养民族干部。（四）尊重回族信仰自由。清真寺的土地已分给

农民的可基本不动，在机动田内调拨，以解决清真寺的修补和开支；

清真寺的房屋被没收的原则上要退还；阿訇是宗教职业者，个人成

份不应以地主论，家庭成份应按家庭划分，要争取团结阿訇，并协

助组织阿訇学习；要教育回汉双方互相尊重生活习惯，如合作社的

门市部可另设卖猪肉处，机关中回族干部多的可组织回民食堂，人

数太少时可考虑适当补助伙食费。（五）回汉婚姻问题，应及早下

指示，以便下面正确掌握。（六）解决回民的失业和生活问题。城

市中应注意帮助回民转业，组织回民生产自救；农村中应逐步解决

回民用的耕畜、农具及帮助提高农业生产技术。（七）对违犯民族

政策的侵犯人权事件，应从速调查处理。（八）增加对少数民族的专

款。

〔４〕　朱，指朱德。小平，即邓小平，当时任政务院副总理。子

恢，即邓子恢，当时任中共中央农村工作部部长。饶，指饶漱石，当

时任中共中央组织部部长。安，指安子文，当时任中共中央组织部

副部长。彭真，当时任中共中央书记处候补书记。彭德怀，当时任

人民革命军事委员会副主席。林，指林伯渠，当时任中央人民政府

秘书长。董，指董必武，当时任政务院副总理。高岗，当时任中央

人民政府国家计划委员会主席。陈伯达，当时任中共中央宣传部副

部长、中央农村工作部副部长。李维汉，当时任中共中央统战部部

长、中央人民政府民族事务委员会主任。乌丝夫、刘格平、刘春，当

时均任中央人民政府民族事务委员会副主任。杨静仁，当时任中央

人民政府民族事务委员会办公厅主任。胡乔木，当时任中共中央宣

传部副部长、毛泽东的秘书。

〔５〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


布置农村工作应

照顾小农经济分散的特点〔１〕

（一九五三年三月十七日）

即使在互助合作组织普遍发达的农村，也要照顾这种

分散的特点，因为目前的互助组和农业生产合作社的组织，

还是小型的组织，并且是建立在私有财产基础之上的，使

用落后工具的。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在中央关于布置农村工作应照顾小农经济特

点的指示稿中加写的话。


中央关于解决区乡工作中

“五多”问题的指示

（一九五三年三月十九日）

各中央局、分局，并转省市委、地委和县委；中央各部门

和中央人民政府各党组：

（一）一九五二年十二月西北局检查组关于区乡工作中

“五多”问题的报告，写得很好。这个报告集中地反映了我

们党政组织在农村工作中一些严重地脱离农民群众损害农

民及其积极分子的利益的问题，即所谓“五多”问题。“五

多”，就是任务多，会议集训多，公文报告表册多，组织多，

积极分子兼职多。这些问题，很久就存在了，中央曾对其

中有些问题有过指示，要求各级党委予以重视和解决，但

是不但没有解决，反而越来越严重。其原因，是没有将整

个问题系统地提出来，尤其重要的是没有在中央、大区、省

（市）、专区和县这五级党政领导机关中展开反对分散主义

和官僚主义的斗争。因为区乡的“五多”，基本上不是从区乡

产生的，而是从上面产生的，是因为在县以上各级党政领导

机关中存在着严重的分散主义和官僚主义所引起的，有些

则是过去革命战争和土地改革时期的产物，未加改变，遗留

至今的。因此，必须在一九五三年内，在执行中央一九五

三年一月五日关于反对官僚主义、反对命令主义、反对违

法乱纪的指示〔１〕中，着重地克服领导机关中的官僚主义和

分散主义，并将那些过去需要而现在已不需要的制度和办

法加以改变，方能解决这个问题。今后各级领导机关在规

定任务的问题上，在召集会议和调人集训的问题上，在发

出公文表册和向下级要报告的问题上，在规定区乡组织形

式的问题上以及在使用乡村积极分子的问题上，都要由县

以上党委和政府的主要负责同志，按照实际可行的情况，加

以适当的规定，有些则要由中央作出统一的规定。过去由

各级党政民组织的许多工作部门，各自独立地向下级分派

任务，随便召集下级人员和农村积极分子开会或训练，滥

发公文表册和向下级或农村随便要报告等项不良制度和不

良办法，必须坚决废止，而代之以有领导的统一的和适合

情况的制度和办法。至于在农村中每个乡存在着几十种委

员会以及积极分子兼职太多，均属妨碍生产，脱离群众，也

应坚决地但是有步骤地加以改变。

（二）中央一级党政民组织有关各部门，中央分别责成

中央组织部、中央人民政府政务院及其所属财经、文教、政

法三个委员会的主管同志负责，对于过去引起“五多”问题

的各事项迅速加以清理，并规定适当的制度和办法，向中央

作报告。〔２〕

（三）各大区和省市，由各中央局、分局、省市委及各该

级行政机关主管同志负责，对于“五多”问题加以清理，规定

自己的解决办法，并报告中央。为达此项目的，请各中央

局、分局、省市委仿照西北局的办法，派出一个专为了解

“五多”问题的检查组，检查所属的一、二个区乡（在城市

是检查一、二个区街）的情况，以为解决问题的参考材料。

（四）专区级和县级的“五多”问题，由省委负责指导

解决之。

（五）西北局检查组报告中关于解决“五多”问题的各

项办法方面的建议，基本上是正确的，各地可以试行。

（六）农业生产是农村中压倒一切的工作，农村中的其

他工作都是围绕着农业生产而为它服务的。凡足以妨碍农

民进行生产的所谓工作任务和工作方法，都必须避免。目

前我国的农业，基本上还是使用旧式工具的分散的小农经

济，这和苏联使用机器的集体化的农业，大不相同。因此，

我国在目前过渡时期，在农业方面，除国营农场外，还不

可能施行统一的有计划的生产，不能对农民施以过多的干

涉，还只能用价格政策以及必要和可行的经济工作和政治

工作去指导农业生产，并使之和工业相协调而纳入国家经

济计划之中。超过这种限度的所谓农业“计划”，所谓农村

中的“任务”是必然行不通的，而且必然要引起农民的反

对，使我党脱离占全国人口百分之八十以上的农民群众，这

是非常危险的。所谓区乡工作中的“五多”问题，其中有

很大的成份就是这种过多地干涉农民的表现（另一部分成

份是因为革命战争和土地改革的需要而产生和遗留下来

的），已经引起农民的不满，必须加以改变。即就广泛发展

中的农业互助组和现在还不多的农业生产合作社来说，也

只是几家在一起或几十家在一起的小型的组织，而且是建

立在私有财产基础之上的，大多数尚不固定，又是使用旧式

农具的。因此，对于这些互助组和合作社，按照中央已有的

决定给以积极的提倡和适当的指导是完全必要的，但是决

不应当将它们混同于社会主义的集体农庄，决不应当施行

过多的干涉。我党现在在农村中的主要的危险倾向，就是许

多同志将分散的经济混同于集体的经济，就是干涉过多。所

谓“五多”问题，也就是部分地反映了这种错误思想。

（七）本指示和附在下面的西北局检查组的报告，请登

党刊。

中共中央

一九五三年三月十九日

根据毛泽东手稿刊印。已节编入

《毛泽东选集》第五卷。

注　释

〔１〕　见本册第８—１０页。

〔２〕　一九五三年三月二十日，胡乔木在看了毛泽东起草的中

央指示后，给毛泽东写了一封信，表示完全同意中央关于解决区乡

工作中“五多”问题的指示，并对中央应负责任一项提了几点建议。

其中谈到：“任务多的问题，除各部委的责任外，还与中央书记处批

发电报的状况有关，因为也有一些下面认为过重的任务是由中央批

准过的（至少电报是用中央名义发的），如批发的人较为集中，各部

发的电报又有严格限制，并保证凡经中央批发的电报决不致先后不

符彼此不符，这方面的情形也会好些。”毛泽东阅后在旁边写了以下

批语：“此点请各同志注意，用中央名义批发的电报不要太多了，非

十分必要者不要批发。”


对中央转发西北局关于甘肃临夏

检查民族政策执行情况报告的

批语和附注

（一九五三年三月十九日）

一

送李维汉〔１〕同志再阅，在附件中添了一个附注〔２〕。

毛　泽　东

三月十九日

根据手稿刊印。

二

有些地方民族平等基本实现了，民族隔阂基本消除了，

在这些地方可以说大民族主义只是残余了。但在民族平等

还未基本实现，民族隔阂还未基本消除的地方则大民族主

义还是严重地存在，不能说只是残余。再则目前时期主要的

危险思想是大汉族主义，不要笼统提大民族主义。——中央

根据毛泽东手稿刊印。

注　释

〔１〕　李维汉，当时任中共中央统战部部长、中央人民政府民

族事务委员会主任。

〔２〕　即本篇（二）。毛泽东为中央写的这个附注，加括号写在中

央转发的西北局一九五三年二月二十日给甘肃省委的复文中“根据

临夏县的检查报告，目前存在于汉族干部和汉族群众中主要的是残

余的大民族主义倾向”一句话之后。


关于向陈云〔１〕建议用

毛巾蘸热水擦身的批语〔２〕

（一九五三年三月十九日）

一

陈云同志：

此件请阅。每天用毛巾蘸热水擦身，先热后冷，又冷又

热，锻炼皮肤毛血管又收缩又扩张，每擦一次，可经半小时，

多至一小时，擦完全身发热。每天一次至两次，擦一二年可

收大效，似可试试。

毛　泽　东

三月十九日

林彪同志长期不听医生的话，现在听了，情况有好转。

根据手稿刊印。

二

用酒似不甚好。

根据毛泽东手稿刊印。

注　释

〔１〕　陈云，当时任中共中央书记处书记、政务院副总理兼财政

经济委员会主任，因病在休养。

〔２〕　本篇（一）是写在人民革命军事委员会卫生部部长贺诚、

副部长傅连瞕一九五三年三月十八日关于人民革命军事委员会副

主席林彪病况给毛泽东的报告上的批语。报告中说：林彪“现在能同

医生合作，并提出希望医生为他解决出汗及容易感冒的问题。苏联

内科专家建议每天用水和酒擦身，锻炼皮肤抵抗力，他已同意，过几

天即可试行”。（二）是对报告中“苏联内科专家建议每天用水和酒擦

身，锻炼皮肤抵抗力”一句的批语。


关于减少军队专职

体育运动员问题的批语〔１〕

（一九五三年三月二十一日）

肖向荣同志：

各项均同意。惟运动员３０００人至是〈是否〉可以减少的

问题，请由肖克、肖华〔２〕二同志会同政府有关此事主管人

员，商量一次，加以研究，作出统筹计划，送周总理、彭副主

席〔３〕和我核阅。

毛　泽　东

三月廿一日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会办公厅主任肖向荣一

九五三年三月十三日关于军委第十六次例会给毛泽东的报告上。报

告谈到了军以下各部队以参谋长为第一代理人的问题，军训部的干

部配备问题，军事体育问题，以及军队中的抚恤工作改由后勤部门

主管的问题。关于军事体育问题，报告说，肖克提出军事体育属军事

训练部门，其内容应与军事训练相结合。但目前情况，主管军事体育

的军训部本身无此种力量，而在政治部系统内又有三千名专职球

员。会议决定由总政治部和军训部研究，对此问题提出解决方案。并

请主席考虑部队专职体育运动员是否要三千人，因地方亦有三千专

职球类队员，合起来是一个很大的数目。

〔２〕　肖克，当时任人民革命军事委员会军训部部长。肖华，当

时任人民革命军事委员会总政治部副主任。

〔３〕　指人民革命军事委员会副主席彭德怀。


对《上海市税务机关征税中违反

政策现象严重》一文的批语〔１〕

（一九五三年三月二十一日）

薄一波〔２〕同志：

上海税务局应加整顿，对严重违法乱纪分子应作适当

处置，争取主动，免被资本家告发，陷于被动。

毛　泽　东

三月廿一日

根据手稿刊印。

注　释

〔１〕　这篇文章载于《人民日报》一九五三年三月十八日编印的

《党报通讯》第四期。文中说，上海市税务局自去年开展劳动竞赛以

来，不断发生为“完成任务”、为“争取红旗”而预借货物税、营业税等

严重违反政策的现象。商人们反映：“你们搞劳动竞赛是为了光荣，

我们却要早付钱。”更严重的是有些税务局竟用侵犯人权的非法手

段去强征税款。这种行为已引起商人极大不满，有的商人在市场上

公开谩骂政府。

〔２〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。


关于处理日本渔轮侵入

我渔区捕鱼问题的批语〔１〕

（一九五三年三月二十一日）

三艘渔轮，可一起放还，只没收其渔〈鱼〉类。俟将来东

京日本水产公司渔轮再来侵渔时，再决定没收其渔轮不迟。

毛　泽　东

三月廿一日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府公安部副部长徐子

荣一九五三年三月十三日关于侵入我渔区的三艘日本渔轮

的处理意见给周恩来的报告上。


关于准备同意讨论交换

重伤病俘问题的电报

（一九五三年三月二十三日）

丁国钰〔１〕同志并告金彭〔２〕：

（一）三月二十一日十二时电悉。对方最近在板门店的

行动，带有明显的挑衅和威胁的性质，因此应该提高警惕，

设想坏的情况，并作必要准备，但另一方面，对方这些行动

的目的则显然是逼我谈有关停战的主题，实质上表示对方

着急。艾森豪威尔〔３〕上台后在五洲采取一系列措施，企图

从杜鲁门〔４〕造成的束缚中解脱出来，争取主动，其建议交

换伤病俘可能是对方有意在板门店转湾〈弯〉的一个试探行

动。在分析对方具体行动时，必须注意问题的这两个侧面。

对于对方可能拒绝接受我方文件甚至拒绝召开联络官会议

的情况，你们应就事论事，在会内外据理力争，予以痛斥，但

不要逼对方正式表示是否要最后破裂，对方亦不会作此种

表示。对于违反协议事件，过去我们采取不分轻重一事一抗

的方针，本已有些被动。最近一星期内，如无重大事件，望不

要向对方送抗议。

（二）关于克拉克〔５〕二月二十二日建议先行交换可以

行走的重伤病俘虏一事，我方准备同意讨论此事，复文尚须

数日才能拟好，暂时不要向外边透露。

毛　泽　东

三月二十三日

根据修改件刊印。

注　释

〔１〕　丁国钰，当时参与朝鲜停战谈判朝中代表团的领导工

作。

〔２〕　金，指朝鲜民主主义人民共和国首相金日成。彭，指中

国人民志愿军司令员兼政治委员彭德怀。

〔３〕　艾森豪威尔，当时任美国总统。

〔４〕　杜鲁门，美国前总统。

〔５〕　克拉克，当时任侵朝的“联合国军”总司令。


对《中共中央关于农业生产

互助合作决议》的批语和修改

（一九五三年三月二十四日）

一

子恢〔１〕同志：

指示〔２〕和社论〔３〕都看了，只改了几个字。互助合作社

决议，改了三处〔４〕，请你看过后，派人走送高岗、朱德、董

必武、林伯渠、彭真、彭德怀、邓小平〔５〕等同志一阅（一

天轮完），如果你及他们都同意，请叫廖鲁言〔６〕同志将修改

处抄正，再送报社发表。

互助合作决议修改处，陈伯达〔７〕同志已看过。

毛　泽　东

三月廿四日

社论，陈伯达同志有些意见，请与他再加斟酌。

根据手稿刊印。

二

这个决议于一九五一年十二月十五日中共中央以草案

形式发给各级党委试行，至一九五三年二月十五日中共中

央通过成为正式决议，并作了部分的修改。〔８〕

根据毛泽东手稿刊印。载一九五三年

三月二十六日《人民日报》。

三

中央估计了它们的两方面的性质，即私有的性质和合

作的性质。初级互助组的组员，他们的生产资料是完全私

有的，但也带了共同劳动的性质，这就是社会主义的萌芽。

常年互助组则使这种萌芽进一步生长起来了。农业生产合

作社，就其建立在私有财产的基础上，农民有土地私有权

和其他生产资料的私有权，农民得按入股的土地分配一定

的收获量，并得按入股的工具及牲畜取得合理的代价这些

条件来说，它保存着私有的性质。就其在农民以土地入股

后得以统一使用土地，合理使用工具，共同劳动，实行计

工取酬，按劳分红，并有某些公共的财产这些条件来说，它

就比常年互助组具有更多的社会主义的因素。

根据毛泽东修改件刊印。载一九五三年

三月二十六日《人民日报》。

四

在农村中压倒一切的工作是农业生产工作，其他工作

都是围绕农业生产工作而为它服务的。任何妨碍农业生产

的所谓工作任务和工作方法，必须避免。

五

（十三）在解决了有关农业互助合作的许多问题之后，

党中央认为必须重复地唤起各级党委和一切从事农村工作

的同志和非党积极分子的注意，要充分地满腔热情地没有

隔阂地去照顾、帮助和耐心地教育单干农民，必须承认他

们的单干是合法的（为共同纲领和土地改革法所规定），不

要讥笑他们，不要骂他们落后，更不允许采用威胁和限制

的方法打击他们。农业贷款必须合理地贷给互助合作组织

和单干农民两方面，不应当只给互助合作组织方面贷款，而

不给或少给单干农民方面贷款。在一个农村内，哪怕绝大

多数农民都加入了互助组或合作社，单干农民只有极少数，

也应采取尊重和团结这少数人的态度。

根据毛泽东手稿刊印。载一九五

三年三月二十六日《人民日报》。

注　释

〔１〕　子恢，即邓子恢，当时任中共中央农村工作部部长。

〔２〕　指中共中央一九五三年三月十六日关于春耕生产给各级

党委的指示稿。这个指示于一九五三年三月二十六日在《人民日

报》发表。

〔３〕　指一九五三年三月二十六日《人民日报》社论《领导农

业生产的关键所在》。

〔４〕　见本篇（三）（四）（五），文内用宋体字排印的，是毛泽

东改写和加写的文字。

〔５〕　高岗，当时任中共中央政治局委员、中央人民政府国家

计划委员会主席。董必武，当时任中共中央政治局委员、政务院副

总理。林伯渠，当时任中共中央政治局委员、中央人民政府秘书长。

彭真，当时任中共中央政治局委员、中央书记处候补书记。彭德怀，

当时任中共中央政治局委员、人民革命军事委员会副主席。邓小平，

当时任中共中央委员、政务院副总理。

〔６〕　廖鲁言，当时任中共中央农村工作部副部长、政务院副

秘书长。

〔７〕　陈伯达，当时任中共中央宣传部副部长、中共中央农村

工作部副部长。

〔８〕　这是毛泽东为正式颁布中共中央关于农业生产互助合作

的决议写的说明。


对湖北省委关于贯彻手工业

代表会议精神的指示的批语

（一九五三年三月二十四日、四月四日）

一

子恢〔１〕同志：

湖北此件〔２〕很好。第七页上所说十项协议〔３〕你处如

有，请给我一阅。请你替中央起草一个电报〔４〕，将湖北文

件转发各地，要各省也召开手工业代表会议，如何？

毛　泽　东

三月廿四日

二

邓子恢同志：

湖北手工业协议，似可在人民日报上转载，请予酌处。

毛　泽　东

四月四日

根据手稿刊印。

注　释

〔１〕　子恢，即邓子恢，当时任中共中央农村工作部部长、政

务院财政经济委员会副主任。

〔２〕　指中共湖北省委一九五三年三月二日关于贯彻全省手工

业代表会议精神给所属的指示。指示说，湖北自解放以来手工业有

很大发展，但仍存在一些问题。当前最突出的问题，是把小生产者

当作资本家，把劳动者内部雇佣、师徒关系当作劳资关系，因而造

成关系紧张，影响生产。加之盲目强迫组织联营和合作社，在处理

公私关系上某些措施不当，致使部分手工业者不敢大胆雇人，增加

资本，扩大生产。这些都使手工业品供不应求的情况更加严重。为

解决这些问题，决定：（一）对各个城镇的手工业情况进行分类排队，

确定具体方针，哪些可以适当发展，哪些可以维持现状，哪些需要

转业。（二）划分手工业阶级界限，宜宽不宜严。对雇有辅助工及学

徒，有部分剥削，但其所得主要靠自己劳动的，应算作小生产者。有

的虽雇有数个工人，业主参加主要劳动，房屋工具都是租赁的，剥

削比重并不大，亦不能算为资本家。处理劳资、雇佣、师徒关系的

总的方针是以搞好生产和团结为主。（三）关于工人和学徒的工资、

工时和福利问题，应按代表会议通过的十条协议执行。手工业不能

一般采用大工厂的工资、工时及劳保制度，各行业的旧习旧例，凡

基本符合生产要求和劳资两利的，都可原则保留。（四）当前对手工

业应提倡自产自销，提高质量，打开销路，加工订货只作为对销路

有困难的行业的辅助办法。（五）宣传手工业的前途，解除某些人以

为国家工业化一下就可以消灭手工业的想法。（六）以市或专区或县

为单位，开好城镇和有关工作单位的干部会议，学习手工业代表会

议文件，统一思想，研究办法，有重点有步骤地进行贯彻。各城镇党

委要把此项工作当作今年上半年中心任务之一。

〔３〕　指一九五三年二月召开的湖北省手工业代表会议通过的

关于师徒、雇佣、劳资之间几项问题的协议，于一九五三年四月二十

三日在《人民日报》发表。这十项协议是：

第一项：学徒主要任务是学好技术，因而必须端正劳动态度，遵

守劳动纪律，听从师傅在生产上的分配与指导。除了生产之外，也应

做和生产有关的杂活，帮助师傅增加生产。但师傅不得打骂和虐待

学徒及强迫学徒做与生产毫无关系的事情，也不能干涉学徒的政治

文娱活动，并须打破保守思想，传授学徒技术，提倡教得好，教得快，

教得全。提倡尊师爱徒，提倡师傅以教好技术为光荣，学徒以学好技

术为光荣。

第二项：新收学徒，老板可以自由收请不受限制，但在确定收

学徒时须通知工会，并在当地劳动部门备案。新收学徒之待遇（除

伙食外），一般的第一年内每月给予现行工薪分十至十五分的津贴，

有些行业情况不同者，或高或低，双方协商解决，以后在学习期间

（第二年、第三年）按其技术及生产进度逐渐增加，其他福利依照旧

有习惯。

第三项：现有学徒今后主要是学好技术，师傅教好技术，师徒双

方负责订立合同，要求在学习期满时，能够掌握一定的技术，如因其

他原因，虽到出师年限，学徒尚无技术者，可以继续帮师，学习技术，

工资双方协议。

第四项：学徒因公致病之医药费用，经医生检查证明，小病、轻

病及短期病症由师傅负担，大病、重病及长期病症，如师傅全部负

担有困难时，可由工人申请，从工会会员困难补助金中酌情补助一

部分。

第五项：学徒三年出师之旧例可以保持，但应尽可能提前教好

技术。出师后如因生产发展店内用人，双方自愿可以留下工作，工资

另行协商。如店内不用人，师傅应本团结互助精神，根据旧有习惯，

帮助学徒就业。

第六项：劳动者内部的雇佣关系，应本有利生产，团结互助，协

商解决之精神，处理一切问题。医药费按各行业之合同，如无合同

即按习惯解决。其他问题根据工会法处理，如有实际困难，双方协

商解决。

第七项：劳资关系中如有纠纷，应本发展生产、劳资两利原则协

商解决，必要时可经过劳动部门调解、仲裁或经法院判决。

第八项：雇请临时工人期满后可以辞雇，不作解雇处理。

第九项：工作时间，在半机器工厂及手工工场中，每日工作时

间，一般不超过十小时；零散的厂店、作坊，每日工作时间一般不超

过十二小时。

第十项：休息日连同新旧假期在内，一年暂定四十五天至七十

天，各地各业可结合具体情况协商规定（固定假日，春节三天，元旦

一天，国庆节二天，五一节一天，工资照发，其他根据旧习）。另外基

层工会干部之会议活动，每月不得超过两个生产日，一般工人活动

不能占用生产时间。

以上十项协议须经政府审核、批准、备案后实行。

〔４〕　按照毛泽东的指示，邓子恢替中共中央起草了关于手工

业问题的电报稿，毛泽东先后作了两次修改，并加拟了“中共中央关

于应当重视手工业的指示”的标题。一九五三年三月三十一日，毛泽

东第一次审阅这个电报稿时，将原稿“手工业在国民经济中占有很

大比重，是仅次于农民多数的一种经济成份，是今天不可缺少的一

种经济形式”一句，改写为“手工业在国民经济中占有很大比重，是

在一个很长的时期内不可缺少的一种经济形式”；在原稿“在农业使

用手工业工具时期尚未结束以前”一句后，加括号写了“这种结束要

有几十年时间”；在原稿“由于农民目前的生产资料（如农具、肥料

等）与生活资料（如布、手巾、鞋袜、烟等）百分之六十、七十”之后，加

写了“有的竟至百分之八十左右是依靠城乡手工业品供应”，接着又

加括号写了“即是说目前农村依靠近代工业供应的物资，只占农村

需要量的百分之四十、三十、或二十左右”。四月二日，毛泽东再次审

阅了这个电报稿，在原稿第三项“对于手工业中存在着劳资、雇佣和

师徒三种不同的关系划分不清，处理不当，对于组织联营和合作社，

采取强迫命令等等，在不同程度上影响到手工业者的生产情绪，不

敢大胆雇请工人、学徒，增加资本，扩大生产，这些均应加以注意，有

步骤地分别加以解决”之后，加写了“但在另一方面，目前仍有一些

手工业资本家和手工业者对于工人和学徒存在着待遇恶劣的情形，

亦应当予以妥善的处理”。


中央关于如何在县区乡

进行新三反的指示

（一九五三年三月二十五日）

各中央局、分局，省（市）委：

此件〔１〕极好，可以发到县委阅看（并登党刊），并可普

遍仿照施行，有利无弊。胶州专区所辖各县中已有五个县正

确地解决了新三反的问题。其办法是由县委召集县区乡三

级干部开会，到会人数多者一千四百人，少者七百多人。他

们不是专为新三反而开会的，而是为了检查过去工作，布置

今后工作而开会，就在这个会中展开了新三反斗争，由县委

先作深刻的自我检讨，引导区乡干部向县区提出批评，并广

泛地展开了自我批评。会议不但批评了坏人坏事，又表扬

了好人好事，使人们知道去掉命令主义之后如何去做工作。

开会时间十二天至十五天，是用整风方式进行的。这样做，

受损伤的人很少，而团结教育觉悟起来的人则很多，各地都

可以这样做。由省委指导地委，由地委指导县委好好地去

做，做得愈有准备有秩序些就愈好。至于极少数最典型的坏

人坏事，则须经过详细调查研究，作专案处理，并予以揭露，

教育党和人民。

中　　央

一九五三年三月廿五日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共胶州地委一九五三年三月十四日关于通过县、区、

乡干部大会布置和检查工作进行新三反的情况给山东分局的报告。

报告说，我区诸城、五莲、藏马、胶南、胶河五县，在二月下旬至三月

上旬，均召开了一次县区乡干部大会，结合总结冬季工作，布置春季

工作，以批评和自我批评的整风方法，贯彻了反对官僚主义、命令主

义、违法乱纪的斗争。具体做法是：１、各县县委通过冬季工作总结，

联系具体事实深刻地检讨了领导上的官僚主义作风，检讨了由于领

导上的官僚主义而造成的部分区乡干部的命令主义，批判了个别干

部违法乱纪的行为，并从党的政策、原则、群众利益出发分析其危害

性和危险性。２、县委诚恳的自我检讨和虚心听取下面的批评，启发

教育了到会干部，区乡干部也很自然地进行了检查和检讨。许多干

部除检讨自己的强迫命令外，并大胆批评揭发了区乡干部中的强迫

命令和少数干部的违法乱纪行为。３、对干部中作风民主、走群众路

线的典型范例，适时进行介绍，领导加以表扬，以教育干部，树立榜

样。４、从实际出发，布置冬季各项任务，在贯彻中注意交代任务，交

代政策，交代工作方法，交代作风，并具体帮助干部研究工作方法和

领导方法，解决工作贯彻中的困难。


祝贺陶里亚蒂六十寿辰的电报

（一九五三年三月二十五日）

意大利共产党中央委员会总书记

亲爱的陶里亚蒂同志：

中国共产党中央委员会和我个人，在你六十寿辰之际，

谨向你和意大利共产党中央委员会致最热烈的祝贺。

从你青年时代起，你就把你的全部生命贡献给意大利

劳动人民的解放事业。依靠你的英勇的奋斗和卓越的领导，

意大利共产党已经成为意大利工人阶级的光荣旗帜，成为

意大利强大的政治力量，成为全世界马克思列宁主义的伟

大堡垒之一。你对于意大利革命事业、国际工人运动和世界

和平运动的光辉的贡献，使你不仅受到意大利人民、而且受

到中国和世界各国人民的敬爱。

为了意大利从美帝国主义及其走狗压迫下获得解放的

事业的胜利，为了以苏联为首的世界和平事业和进步事业

的胜利，敬祝你健康和长寿！

中国共产党中央委员会主席　毛泽东

一九五三年三月二十五日

根据一九五三年三月二十六日

《人民日报》刊印。（有毛泽东

审定的原件）


关于通报上海市税务机关征税中

严重违反政策的批语

（一九五三年三月二十七日）

薄一波〔１〕同志：

此件〔２〕有教育意义，应由中财部（加一报头，说几句

话）发给各大区及省市财委及其财政管理局。

毛　泽　东

三月廿七日

同时北京印发如前示（尚昆〔３〕知道）。

??

根据手稿刊印。

注　释

〔１〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。

〔２〕　指中央人民政府财政部一九五三年三月二十五日关于上

海市税务机关征税中严重违反政策的情况给华东财委并财政管理

局、上海市财委并报毛泽东的报告。报告说，上海市税务局在市委

和财委的领导与督促下，努力完成了去年税收任务，工作是有成绩

的。但由于财政部门领导上有重任务轻政策的思想，对税局强调任

务多，交代政策少，因而不仅在一般税务干部中，即在各级税务局领

导干部中，都有一部分人把任务和政策对立起来，存在着要任务可

以不要政策的思想。最近，《党报通讯》第四期就反映上海市税务局

某些分局有严重违反政策的现象。有的向私商强迫预借营业税、货

物税；有的连不应征税的货物也征了税；有的为了催交税款，甚至发

生押人、吊人、轮流审讯等严重的违法乱纪行为，而这些行为市税务

局领导干部发现后未予纠正。

〔３〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


给黄炎培〔１〕的信

（一九五三年三月二十七日）

任之先生：

三月廿六日的信及附件收到，甚谢。此种材料有用，已

转付有关同志阅看。五反以来延未解决的问题，今年大致可

以获得解决，但尚须大家努力。

顺致敬意。

毛　泽　东

一九五三年三月廿七日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政务

院副总理。


给林志钧〔１〕的信

（一九五三年三月二十七日）

志钧先生：

惠书及悼斯大林大元帅长诗收到，充满对人民的感情，

极为钦佩。此复。

顺致敬意

毛　泽　东

一九五三年三月廿七日

根据手稿刊印。

注　释

〔１〕　林志钧，当时任政务院参事室参事。


中央转发山东分局

关于新三反的报告的批语

（一九五三年三月二十九日）

各中央局、分局，并转省（市）委：

山东分局此件〔１〕指出各点均很好，可供各地参考。

中　　央

三月廿九日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央山东分局一九五三年三月二十六日关于新三

反问题给各地委、市委并报华东局、中央的报告。报告说，山东省

反对官僚主义、命令主义、违法乱纪的斗争，已在紧密地结合当前

工作逐步深入开展。但各地进展情况不平衡，有些地区没有抓住典

型的违法乱纪案件，大张旗鼓地加以处理，因此斗争还停留在泛泛

检讨阶段，效果不大。为使这一斗争全面地健康地深入展开，提出

如下意见：（一）各地必须结合中心工作处理违法乱纪的典型事例，

这是当前开展新三反斗争能否深入的决定环节。同时，各地应着手

调查好人好事，在斗争达到一个适当阶段的时候，予以表扬。对典

型的好人好事和坏人坏事要采取登报、通报等办法公之于众，以发

扬正气，压倒邪气。（二）通过召开党代会、人代会及干部会议，检

查总结和布置工作，领导上进行自我检查，开展自下而上的批评，批

判官僚主义、命令主义作风，揭发和讨论违法乱纪案件，并表扬好

人好事。这样全面体现政策的会议，效果很好。各地应总结推广这

一经验。（三）今年参军运动及春耕生产工作均紧密地贯彻了反官僚

主义、反命令主义、反违法乱纪斗争的精神，既提高了群众觉悟，又

推动了当前的各项工作，对这些经验要加以总结，写出专题报告。

报告提出，当前反官僚主义、反命令主义、反违法乱纪的斗争，除

应切实掌握以上三个环节外，并要严格防止以下两种偏向：第一，

要防止界限不清，打击面过宽的偏向；第二，要防止以官僚主义反

官僚主义、以命令主义反命令主义、以违法乱纪反违法乱纪的错

误。


关于妥为处理四川万县事件

和江津事件的批语

（一九五三年三月三十日）

邓小平〔１〕同志：

此件〔２〕值得注意。你前次所谈万县事件和江津事件，

均是当地犯了错误。万县材料见早几天的内部参考，是三反

五反中地书曾戎犯了严重的乱打乱捕及迫死许多人的错误

所引起的，应当彻查平反。合作社问题则不止江津，而是全

四川各地，犯了大规模撤退的错误。以上请你以电话与西南

局一商妥为处理。

毛　泽　东

三月卅日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任政务院副总理、中共中央西南局第一书

记。

〔２〕　指中华全国合作联合总社西南区办事处一九五三年三月

二十日关于西南区合作社调整商业后的严重情况给全国合作总社

的报告。报告中说，自中央发出调整商业的指示后，西南全区一般的

停止了非社员交易。四川省截至三月初的不完全统计，共撤销屠案、

理发店、食堂、缝衣店等二千二百零七个，加工生产单位一千三百三

十四个，两项比调整前共减少百分之五十六点七七。各地合作社除

个别地区外，营业额普遍下降。由于这样收缩，造成了合作社业务上

的混乱和社员的不满。四川省江津县五区合作社猪肉没有卖完也不

敢卖，干部分来吃了。更严重的是有些合作社连供应农民的生产资

料也减少了。不少干部无原则迁就私商，致使私商气焰嚣张，乘机扰

乱市场。四川江津县县长竟命令合作社与国营公司干部向私商作公

开检讨，强制合作社限期收拾加工部门，要工商联统一领导合作社

与国营公司，不少私商乘机杀价收购、高价出售。造成上述情况的主

要原因，是各地在进行调整时，对中央调整商业的精神未能认真贯

彻，对各地公私比重缺乏详细具体的调查了解，缺乏通盘的计划和

步骤，有些领导干部单纯地认为调整商业是消极的收缩，这就更助

长了下面干部的思想混乱。


关于减少中央及各部委

所发全国性电报的批语〔１〕

（一九五三年三月）

中央在７９天中发文统计。饶、安、习、周、朱、彭、高、邓、

邓〔２〕阅，退毛。

还是太多，要减少。

根据毛泽东手稿刊印。

注　释

〔１〕　这个批语写在中共中央办公厅机要室一九五三年三月二

十二日关于中央及中央直属各部委自一九五三年一月一日至三月

二十日所发出的全国性电报的统计报告上。报告说，中央署名发各

地的指示、通报电有１２８份，中央直属各部、委署名发各地的指示、

通报电有９８份，以上两项共计２２６份，以七十九天计，每日平均不

及３件。

〔２〕　饶，指饶漱石，当时任中共中央组织部部长。安，指安子

文，当时任中共中央组织部副部长。习，指习仲勋，当时任中共中央

宣传部部长。周，指周恩来。朱，指朱德。彭，指彭德怀，当时任中共

中央政治局委员、人民革命军事委员会副主席。高，指高岗，当时任

中共中央政治局委员、中央人民政府国家计划委员会主席。邓，指邓

小平，当时任政务院副总理。邓，指邓子恢，当时任中共中央农村工

作部部长。


中央关于同意推迟执行

群众性戒烟运动的指示的电报〔１〕

（一九五三年四月二日）

中南局，各中央局分局，各省（市）委，中央人民政府内务、公

安、卫生部党组及其他各委部党组：

湖南省委三月十四日电及中南局三月二十一日来电均

悉。中央同意湖南省委及中南局的请求，将群众性的戒烟运

动推迟执行。并认为凡对生产有妨碍的工作，不论是中央哪

一个部门部署的，只要当地党委认为有必要推迟进行，均可

提出请求，推迟进行。此外，根据主观主义设想根本不符合

实际情况的任何上级的命令指示，必须加以废止或修改者，

地方党政有权提出意见。遇到这种情况，地方党政从实际出

发提出意见，是正确的；不提意见，将不正确的命令指示，违

反群众意见，硬着头皮往下推，则是不正确的。当然，除了遇

着紧急情况，地方党政有权得先行处理，然后报请上级追认

外，一般事件，最后如何处理，均应报告中央或其他原决定

的上级机关批准，然后执行。

中共中央

一九五三年四月二日

根据毛泽东修改件刊印。

注　释

〔１〕　这是经毛泽东修改的中共中央关于同意推迟执行群众性

戒烟运动指示的电报。文中用宋体字排印的，是毛泽东加写和改写

的文字。此电下发时，毛泽东加拟的标题为：“中共中央关于推迟群

众戒烟时间和给地方党政以权力推迟或停止上级所发那些不合实

际情况的命令指示问题的指示”。


对中南行政委员会

关于整顿小学的指示的批语

（一九五三年四月二日）

周总理，习仲勋〔１〕同志：

此件〔２〕你们觉得如何，我看很好，请习交教育部加以

研究，有不妥当处酌加修改，由政务院转发各大区省市仿

照施行。

毛　泽　东

四月二日

根据手稿刊印。

注　释

〔１〕　习仲勋，当时任中共中央宣传部部长、政务院文化教育委

员会副主任。

〔２〕　指中南行政委员会一九五三年三月三十一日关于整顿小

学的若干问题给各省市政府并转各专署县府并报政务院的指示。指

示说，整顿巩固、保证质量，是中央对目前整个文教工作的总的方

针。中南区的小学教育，过去三年来有很大发展，这是各级教育干

部积极努力的成绩，必须加以肯定。但由于领导上缺乏计划性，工

作带有很大盲目性，目前情况相当混乱，质量多数低劣。因此，必

须加以认真的整顿。（一）对在校学生数的整顿，一要核实学生数目，

二要处理流动生、超龄生和不及龄生。（二）对现有教职员工的整顿。

原非从事教育工作，解放后从积极分子、进步青年中调到学校而又

不适合于这一工作者，应让其或劝其返归原来岗位去生产或工作。

年老或体弱多病已不宜再任教职者，应劝其退休。文化水平太低，不

能胜任教职者，应劝其转业，其中一部分年轻者可吸收到初级师范

学校去学习。现行反革命分子不宜留校者，应由公安部门鉴别，提

出处理意见，再妥商处理办法，报经专署负责机关批准施行。严重

违法乱纪分子不宜留校者，由县（市）政府查实处理。（三）对小学

编制和工资标准，应根据中央规定的控制数字，从当地实际情况出

发，认真研究。本着精简、公平的精神，定出合情合理的指标，务

求切合实际。（四）尽可能从本地机动田中给每校调拨半亩至一亩

地，作为校田，由师生课余劳作，以保持勤劳的优良传统。（五）本

着民办公助精神，对入学儿童可酌收学费。收费多少根据年级高低

和其家庭经济情况来定。确系贫苦者，应予减免。所收学费，不入

国库，一部交由县统一掌握使用，一部留校使用。（六）从７％的地

方附加中，固定４％为小学经费，专充支付教师工资之用。校舍修

缮，尽可能由当地人民设法，或出工出料，或自愿捐款，如必须由

政府解决经费者，可增加地方附加至１０％，从中拨给，而不得从４％

中抽拨。


关于检查军委卫生部

领导工作的批语

（一九五三年四月三日、七日）

一

周恩来、习仲勋、胡乔木、彭德怀、黄克诚、贺诚〔１〕各同志：

白学光同志这个报告〔２〕，深刻地揭露了军委卫生部的

领导方面所犯的极端严重的官僚主义。根据白学光的报告

看来，军委卫生部对全军卫生工作可以说是根本没有什么

领导，这是完全不能容忍的，必须立刻着手解决。提议：

（一）请彭、黄主持，在军委例会上讨论一次，邀军委卫生部

部长副部长及白学光同志到会，决定解决方案，付诸施行。

（二）政府卫生部与军委卫生部的部长副部长不要兼任，另

物色适宜的同志（不一定要学过医的同志）充任军委卫生部

部长副部长。以上请彭、黄酌办。

因为白学光的揭露，使我想到政府卫生部的领导工作

是否和军委卫生部的领导工作有多大差别。我怀疑政府卫

生部的领导工作可能和军委卫生部的领导工作同样是一踏

糊涂，既看不见政治领导，也看不见认真的业务和技术领

导，只是没有白学光这样一个人作出这样有条理有根据的

揭露，所以我们还不知道。请习、乔参考白学光的报告，严肃

地检查一次政府卫生部的工作，看和军委卫生部好得多少？

并对存在的问题决定解决方案，付诸施行。

无领导，无政治，也不认真管业务的部门——专门吃

饭、做官、当老爷的官僚衙门，除军委卫生部外，可能还有别

的部门，请你们在此次反官僚主义斗争中，撕破面皮，将这

些彻底整垮，改换面目，建立真正能工作的机关。

毛　泽　东

一九五三年四月三日

二

尚昆〔３〕同志：

此件请印发在京各中央委委〈员〉、候补中央委员，中央

??

和军委各部门（发至各部部下面的一切部，卫生部还要发部

??

长各副部长及处长各一份），中央人民政府各党组。

毛　泽　东

四月三日

三

尚昆同志：

第一页上“讨论施行”，是“付诸施行”之误，印错了，请

???

发一更正的通知。

???????

毛　泽　东

四月七日

嗣后，一定要校对清楚，不要再错。

根据手稿刊印。注　释

〔１〕　习仲勋，当时任中共中央宣传部部长、政务院文化教育委

员会副主任。胡乔木，当时任中共中央宣传部副部长。彭德怀，当时

任人民革命军事委员会副主席。黄克诚，当时任中国人民解放军副

总参谋长。贺诚，当时任人民革命军事委员会卫生部部长、中央人民

政府卫生部副部长。

〔２〕　指军委卫生部政治部主任白学光一九五三年三月二十七

日关于军委卫生部领导工作中的几个主要问题给军委卫生部部长

贺诚、副总参谋长黄克诚、总政治部副主任肖华的报告。报告指出，

过去部队卫生工作是有很大成绩的，但也存在着许多问题，主要是：

第一、摊子摆的太多，部领导忙于直属单位的行政事务，对全军的

卫生业务以及直属单位的业务工作缺乏指导，甚至根本没有指导。

第二、领导不集中。贺诚部长经常在中央人民政府卫生部工作。几

个部长很少在一块研究工作，虽然有分工，但形成分家的现象，这

样有些问题推来推去就误了事。第三、存在着许多严重问题：一是

医疗事故多；二是严重浪费；三是成份复杂，各单位领导水平不高；

四是许多干部（不论政治、行政、业务）不安心在卫生部门工作，卫

生部缺乏政治思想领导，不能很好发挥大家的积极性。针对以上问

题，白学光建议：第一，紧缩组织。第二，贺诚部长回到军委卫生

部坐镇。第三，认真地开展反官僚主义，加强政治思想领导。第四，

希望总政治部和总后勤部党委加强对卫生部门政治工作的领导，充

实一批必要的骨干。

〔３〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


接受苏联新任驻华大使

库兹涅佐夫呈递国书时的答词

（一九五三年四月三日）

大使同志：

我非常高兴地接受您所呈递的苏维埃社会主义共和国

联盟最高苏维埃主席团的国书，并衷心地感谢您的祝贺。

中国人民与伟大的苏联人民在亲密的互助合作中建立

了牢不可破的友谊。新中国在经济、文化各方面所获得的

一切成就，以及目前正在开始的大规模国家建设计划的实

施，都与苏联人民、苏联政府的真诚的、兄弟般的援助分

不开的。

我深信：中苏两国人民伟大的友谊与团结定将在两国

人民共同的努力下，继续无限地发展与巩固起来。我们的友

谊所产生的无穷无尽的力量，必将对于远东及全世界和平

与安全的事业起着无比巨大的作用。

大使同志，我极为热烈地欢迎您出任苏维埃社会主义

共和国联盟驻中华人民共和国的特命全权大使。在您为巩

固中苏两国友好合作的工作中，您将得到我和中华人民共

和国政府的全力支持。

我谨祝您在工作上获得完全的成功。

根据一九五三年四月四日《人民

日报》刊印。


关于铁道兵部队建制问题的批语〔１〕

（一九五三年四月五日）

朝战停后，十一个师，须以大部修路，一部（骨干）可属

参谋部管，进行技术训练，以备战时与主力合并，以应作战

需要。恩来意见〔２〕请注意。

毛　泽　东

四月五日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会副主席彭德怀一九五

三年三月三十日关于铁道兵部队建制问题给毛泽东、朱德、周恩来

的报告上。报告说：关于铁道兵部队直属军委归参谋长管，不属铁道

部建制的建议，待朝鲜战争结束可予同意。平时人数少，保存骨干进

行技术训练，以备战时按需要扩大。

〔２〕　周恩来四月三日在彭德怀的报告上批有以下意见：“现在

铁道兵团共有十一个师，建制属铁道部，但供给托后勤代管。即使朝

战停止，铁道部队在国内修路仍有极大作用，特别是内蒙、西北、东

北修路更需要他们，因此，此事似应从长计议。”


给黄炎培、陈叔通〔１〕的信

（一九五三年四月五日）

任之

先生：

叔通

许涤新的报告〔２〕颇有些材料，可以一阅，请予掷还。

顺致敬意！

毛　泽　东

四月五日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政务

院副总理。陈叔通，当时任中华全国工商业联合会筹备委员会主任、

政协全国委员会副主席。

〔２〕　指政务院财政经济委员会中央工商行政管理局局长许涤

新一九五三年四月二日关于一、二月份工商情况的报告。


对庆祝五一国际劳动节口号

的批语和修改〔１〕

（一九五三年四月）

一

刘、周、陈、乔木、罗迈〔２〕阅。

请考虑提交政协常委会（可扩大些，多邀几个人）通过，

用政协全国委员会名义发表〔３〕。

毛　泽　东

四月七日

根据手稿刊印。

二

邓小平〔４〕同志：

（一）略有文句上的增减。

（二）政协会谈此件时，应邀各人民团体的负责人及各

民主党派的宣传部长先谈一下，或在一起谈也好。

毛　泽　东

四月十七日上午九时

根据中央档案馆保存的铅印件刊印。

三

十九、向革命烈士家属和革命军人家属致敬！

……

三十三、男女盐民及盐业工人们，为提高盐的质量而努

力！

三十四、男女船民们，为水运畅通发展城乡物资交流而

努力！

……

三十六、国家贸易工作者和合作社工作者们，经常了解

国家和人民的需要，完成国家收购和销售计划，贯彻经济核

算制，降低商品流转费用，加速资金周转，努力开展城乡物资

交流，更好地为工农业生产服务，为消费者和社员们服务。

根据一九五三年四月二十一日

《人民日报》刊印。（有毛泽东

修改件）

四

新华社吴冷西〔５〕同志：

此件请于四月廿一日广播，四月廿一日见报。

毛　泽　东

四月廿日

根据手稿刊印。

注　释

〔１〕　本篇第三部分是毛泽东在审阅庆祝五一节口号时加写和

改写的几条口号。其中用宋体字排印的，是毛泽东加写和改写的文

字。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记、政务院副总理。乔木，即胡乔木，当时任中共

中央宣传部副部长、毛泽东的秘书。罗迈，即李维汉，当时任中共

中央统战部部长。

〔３〕　庆祝一九五三年五一国际劳动节的口号，一九五三年四

月二十日经政协全国委员会常委会第四十八次会议通过后，以中国

人民政治协商会议全国委员会的名义，发表在一九五三年四月二十

一日《人民日报》。

〔４〕　邓小平，当时任政务院副总理。

〔５〕　吴冷西，当时任新华通讯社社长。


印发关于供销合作社工作的

两个文件的批语

（一九五三年四月九日）

程子华、张启龙两同志关于供销合作社目前情况和处

理意见的报告〔１〕，邓子恢同志关于供销合作社问题的意

见〔２〕，此两件印发中央到会各同志及曾山、贾拓夫、姚依

林〔３〕、程子华、张启龙各同志阅看，准备下星期讨论此问

题。

毛　泽　东

四月九日

根据手稿刊印。

注　释

〔１〕　指中华全国合作联合总社主任程子华、副主任张启龙一

九五三年三月二十四日关于调整商业与实行新税制后各地合作社

出现严重危机等问题给毛泽东并中央的报告。报告中说，由于不少

地区对中央调整商业指示精神领会不全面不正确，采取简单粗暴和

命令主义手段，不根据具体情况就撤销零售点，不合理地限制经营

额和减少经营品种，加上新税制的实施，致使全国合作社经营额普

遍下降，造成合作社的严重危机。各地合作社被迫紧缩机构，大批

“精简”或准备大批“精简”干部，致使合作社在组织上和干部思想

上发生极度混乱。现在，合作社干部普遍不安心。全国合作总社虽

已极力阻止各地合作社进行这种“精简”，但情况仍很严重，而造成

这种现象的原因又不是合作社单方面的问题。因此提出如下建议：

一、请各级党委注意这一严重情况，并立即制止合作社正在进行的

“精简”，对已“精简”的干部要进行妥善处理。二、准许合作社立

即恢复在调整商业中不应撤销的零售点、业务机构和加工部门，并

恢复合作社必须经营的商品数额。三、停止与制止国营商业部门在

不正确地执行调整商业指示中所采取的某些削弱和损害合作社的

错误措施。四、请迅速修正新税制中某些不利于合作社而利于私商

的规定。五、合作社雇用的临时工要允许保留。

〔２〕　指中共中央农村工作部部长、政务院财政经济委员会副

主任邓子恢一九五三年三月三十一日关于供销合作社几个基本问

题的意见给毛泽东并转中央财政部部长薄一波的报告。报告中说，

我认为程子华、张启龙的报告应由中央转发各地办理，先停止合作

社目前大批裁员、大量撤销零售网点的状态，以避免合作社日趋瓦

解的趋势。关于供销合作社的几个基本问题，我有如下的见解和意

见：一、合作社是半社会主义性质的群众性的经济组织，它的基本

任务是通过供销工作，组织几万万个体农民与国营工商业相结合，

帮助他们发展生产，改善生活，从而改善工农联盟，为国家工业化

准备好市场、原料与政治基础。二、合作社的业务方针，应该是一

方面替社员大量推销多余农产品与土特产品，另一方面适时供应社

员的生产资料和生活资料；一方面应与国营贸易公司、出口公司及

附近工矿企业建立密切关系，另一方面必须与中小城镇及当地手工

业工厂、作坊相结合。这两个方面不可偏废。三、合作社的经营系统，

依据我国具体情况，应当是：（１）以县社及基层社为主体，加强县区

社独立经营能力，真正实现中央所指示的基层社为社员服务，上级

社为下级社服务的方针。（２）必须允许合作社自成一个经营系统，建

立自己的批发站，并允许直接向各地国营工矿订货，当然更重要的

是与各地手工业结合。四、应该采取平行批发站制，允许合作社各级

批发站向就近国营工厂、公营工厂直接进货、订货，取消贸易公司对

合作社的限制。这是目前改变合作社危机的救急之道。

〔３〕　曾山，当时任政务院财政经济委员会副主任兼商业部部

长。贾拓夫，当时任政务院财政经济委员会副主任。姚依林，当时任

中央人民政府商业部副部长。


关于在反官僚主义的斗争中

学习做领导工作的批语〔１〕

（一九五三年四月十日）

此件发给各同志阅看。就是要这样和被领导的单位密

切联系，抓紧检查，全盘了解情况，发现问题及时解决，改

正错误，表扬成绩，使工作任务能按计划完成，才算有了

合乎情况发展的领导。目前，我们的经济工作中，无领导

的现象太多了，必须在反官僚主义的斗争中学得做领导工

作的能力和方法。领导者无领导，这是官僚主义者，不是领

导者。

毛　泽　东

一九五三年四月十日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府地质部党组一九五三年四月

三日关于反官僚主义的检查情况给毛泽东并中央的报告上。报告中

说，当前最突出的官僚主义表现是：部、各地区局与勘探队上下脱

节，情况不明，大事不摸底；工作指导上控制不紧，检查不严，严重缺

乏思想性，以致好事得不到发扬，坏事得不到改正，存在放弃领导，

甚至发生分散主义的现象。为了克服官僚主义，准备采取派出调查

组，分工负责与局、队联系，进一步了解情况发现问题，并推动局、队

揭发官僚主义等措施。


关于在中国政治法律学会

章程及宣言中删去“毛泽东思想”

字样的批语〔１〕

（一九五三年四月十日）

彭真〔２〕同志：

凡有“毛泽东思想”字样的地方，均应将这些字删去。

毛　泽　东

四月十日

根据手稿刊印。

注　释

〔１〕　这个批语写在政务院副总理兼政治法律委员会

主任董必武一九五三年四月三日关于中国政治法律学会召

开成立会的问题给彭真并政法党组干事会的信上。

〔２〕　彭真，当时任中共中央书记处候补书记、政务院

政治法律委员会副主任。


中央转发钱瑛关于广东发生

官僚主义、命令主义和违法乱纪

严重情况的报告的批语

（一九五三年四月十一日）

中央各部、委，中央人民政府各党组；各中央局，分局，省

（市）委：

兹将中央纪律〔检查〕委员会副书记钱瑛同志关于在广

东方面发生的官僚主义、命令主义和违法乱纪的严重情况

的报告一件，发给你们，并请你们根据此件加以检查，在反

官僚主义的斗争中，将自己过去所发命令指示中犯有错误

的部分，迅速加以纠正。因为报告中所指各项不能容忍的坏

事，或类似的坏事，除了个别事件，例如盐民、渔民问题及

种蔗问题，只是在广东及其他若干省区存在以外，其余各

项是带普遍性的，几乎每省（市）都有，只是件数多少不

同而已。这些事件，很多是发源于中央人民政府的有关部

门，其次就是省人民政府和专署的有关部门。而发生了这些

事我们还不知道，有些甚至部长也不知道。由此可见，问题

的性质是很严重的。中央责成中央人民政府各党组（钱瑛的

报告要给各司局长同志看），各中央局、分局、省（市）委，务

必迅速加以检查，在尽可能快的时间内纠正各项不能容忍

的错误。

中共中央

一九五三年四月十一日

根据毛泽东手稿刊印。


对安子文〔１〕关于清理登记

全国革命烈士的报告的批语

（一九五三年四月十三日）

刘、周、朱、彭、邓、邓、饶〔２〕阅。

此事〔３〕因涉很广，今年工作太多，以推迟至一九五四

年举行为宜。

退安子文同志办。

?

毛　泽　东

四月十三日

根据手稿刊印。

注　释

〔１〕　安子文，当时任中共中央组织部副部长。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。彭，指彭

德怀，当时任人民革命军事委员会副主席。邓，指邓小平，当时任

政务院副总理。邓，指邓子恢，当时任中共中央农村工作部部长。饶，

指饶漱石，当时任中共中央组织部部长。

〔３〕　安子文一九五三年四月十一日关于清理登记全国革命烈

土问题给毛泽东并中央的报告中说，我们草拟了一个革命烈士清理

登记办法（草案），并于三月三十一日召开了一次会议，对这一办法

草案进行了讨论，提出了中央革命烈士清理登记委员会的名单，请

中央审批。


对财政部关于全国农业税法会议

请示的批语和对中央

指示稿的修改〔１〕

（一九五三年四月十六日、二十一日）

一

即送周总理、邓子恢〔２〕同志：

??

此件〔３〕应请中央农村工作部加以审查，如有不同意

见，应召集戎子和〔４〕同志至中农部开会商定，然后替中央

起草一个给财政部的指示，于数日内交中央几个同志看过

发出，因财政部的会议四月廿日就要开了。

农业税中存在的问题很严重，据湖北报告，有十分之一

的人口春荒断粮。大概全国农业人口中有四千千万人左右

到春季都要闹荒，这是一个极大的问题，年年如此。必须从

今年征粮中开始认真解决此问题。今年是否应比去年加征

十六亿斤和发四十亿斤公债，也值得再考虑。

毛　泽　东

四月十六日

根据手稿刊印。

二

（一）一九五二年公粮实收数为三百四十八亿斤，有些

地方如河南、苏北等地由于查田定产偏高，农民负担显得过

重。去冬今春，长江黄河之间受寒流侵袭，有些地方番薯和

春季作物受损颇大。今年全国雨量如何，目前尚难断定。有

些地方，发生旱灾是可能的。因此，今年国家概算中所列征

粮计划能否完成，公债发行应否实施，均须从长考虑。但目

前就宣布不增加农业税和不发公债，改变国家概算计划，则

为过早，应当看几个月再行决定。你们可按各地实际情况，

适当地部署夏征，保证农民不要负担过重。确实困难户，实

行减免。

三

（六）征粮中的社会减免问题，关系极大，全国大约有百

分之十的农户要遭春荒夏荒，缺乏口粮，甚至断炊，必须认

真减免农业税，望经此次农业税会议拟出具体可行办法，并

望多注意对穷困的偏僻山区加以特殊照顾。对约百分之十

的农户实行减税免税问题是整个农业税政策中的极端严重

问题，过去几年都做得不好，今年一定要做好。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇（一）是毛泽东对中央人民政府财政部党组关于召开

第四次全国农业税法会议的请示报告的批语。（二）（三）是毛泽东在

审阅中共中央一九五三年四月二十一日对财政部党组的指示稿时

修改的两段文字，文内用宋体字排印的是毛泽东加写和改写的。

〔２〕　邓子恢，当时任中共中央农村工作部部长、政务院财政经

济委员会副主任。

〔３〕　指中央人民政府财政部党组一九五三年四月九日关于召

开第四次全国农业税法会议向毛泽东并中央的请示报告。

〔４〕　戎子和，当时任中央人民政府财政部副部长。


给李烛尘〔１〕的信

（一九五三年四月二十一日）

烛尘先生：

四月十九日及二十日来信收到，阅悉，甚谢。你做了许

多调查工作，你的建议〔２〕对于解决现存问题是会有帮助

的。我已将你的信发给许多有关同志去看去了。

顺致敬意

毛　泽　东

一九五三年四月廿一日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　李烛尘，当时任中华全国工商业联合会筹备委员会副主

任委员、中央人民政府委员。

〔２〕　指李烛尘到一些工厂作了调查之后向毛泽东提出的关于

解决工商业方面的公私关系、劳资关系、税负、资金等问题的建

议。


对邓华〔１〕关于举行夏季战役反击

的几点意见的批语

（一九五三年四月二十三日）

彭〔２〕：

此件〔３〕似可批准，使他们好作攻击准备。至于停战得

早，或不要打以利谈判，可则于五月间适当时机再行决定。

请酌办。

毛　泽　东

四月廿三日

根据手稿刊印。

注　释

〔１〕　邓华，当时任中国人民志愿军代司令员兼代政治委员。

〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席、中国

人民志愿军司令员兼政治委员。

〔３〕　指邓华一九五三年四月二十日关于在朝鲜战场举行夏季

战役反击的几点意见给杨得志等并报军委的电报。电报说，这次恢

复谈判，停下的可能虽比过去要大，但拖的可能还是存在的。即使敌

人迫于整个形势不能不停，但真正停下来还需要相当时间。且敌人

狡猾，想采用军事压力来配合谈判中的讹诈，多得一点东西；也想

争取一点时间，完成某些战略措施。根据这一估计，必须遵照“争

取停、准备拖”的方针，加强各种准备，不能麻痹松懈。要继续完

成东、西海防工事，能随时粉碎敌人的任何登陆和进攻。同时，必须

采取针锋相对的方针，以积极行动来配合谈判，目前个别战术反击

仍应进行。现东、西海防工事四月底大致可以完成，而举行夏季反

击，打击的重点尽量放在美国及其外国仆从军头上。这次反击，口不

宜张大，力求全歼，采取集小胜、多胜为大胜的方针。反击时间预定

六月初开始到七月上旬结束，一切准备工作必须于五月底完成，而

后视情况再定动作。


对西南局关于加强对政府工作

领导的规定的批语

（一九五三年四月二十六日）

周总理：

此件〔１〕似可转至各中央局分局省市委，叫他们对各大

区行政委员会及省市政府，仿照办理，以期统一地作一次改

革。请考虑酌办。

毛　泽　东

四月廿六日

根据手稿刊印。

注　释

〔１〕　指中共中央西南局一九五三年四月十一日关于加强对政

府工作的领导及政府系统请示报告制度的规定给西南行政委员会

各党组、西南局各部委并报中央的报告。报告中说，我们认为在大

区一级加强政府系统的请示报告制度，加强对政府工作的领导，对

于更好地保证中央所规定的方针、政策、计划、任务的正确贯彻执

行，以及避免各种无组织无纪律现象的发生，是很重要的。为此，特

作如下规定：（一）为了加强对政府各部工作的直接领导，决定撤销

行政委员会党组干事会，并健全与加强各委、局、院、行的党组与

党组小组的工作。财经、文教、政法、民族、监察各党组均直接归

西南局领导。（二）政府各党组及党组小组严格执行如下的请示报告

制度：各党组、党组小组每月向西南局作定期综合报告一次，工作

中的重大问题及专门性质的问题，应另向西南局作专题报告，报告

内容应着重工作中的主要问题及有关政策的问题，并力求简短扼

要。请示与报告要严格分开，不要混在一起，需要请示的问题须另

行专题请示，并严格执行“每一请示只限一个专题”的规定。凡属

重大问题及政策性的指示，须先经中央局审查批准，重要者西南局

报请中央批示。（三）为了加强对政府工作的领导，除西南局加强统

一领导之外，西南局各同志实行分工负责的制度，需要西南局进行

讨论的问题，应经过分工的各同志提交西南局常委会议讨论，各有

关业务部门须事先做认真的准备，并供给西南局各同志以必要的参

考资料。


关于修改工会工作文件的批语〔１〕

（一九五三年四月二十六日）

饶漱石〔２〕同志：

我同意胡乔木〔３〕同志所作的修改，请你和工会负责同

志再加斟酌。乔木在这封信上所指的缺点〔４〕，我也有此感

觉。现在距开会尚有一段时间，是否可加以补充，亦请你们

考虑酌定。我今天有些感冒，明天不一定到会。

毛　泽　东

四月廿六日

根据手稿刊印。

注　释

〔１〕　这个批语写在胡乔木关于工会工作的四个文件的修改问

题给毛泽东的信上。

〔２〕　饶漱石，当时任中共中央组织部部长。

〔３〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

〔４〕　胡乔木在信中指出，关于工会工作的报告有一个重要的

缺点，就是对目前工作中的具体问题说得不多，只是一般的纲领性

的说明，对工作中有哪些要推广的好的经验，有哪些需要批评的错

误的倾向，有哪些须加以澄清的争论，或者说得过于简单抽象，或者

简直没有说，因此减少了应有的力量。


关于同意推迟军衔

评定工作的批语〔１〕

（一九五三年四月二十六日）

彭〔２〕：

推迟至年底好。

毛　泽　东

四月廿六日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会总干部部副部长赖传

珠、徐立清一九五三年四月二十二日关于请中央审批大军区以上军

官的军衔问题给彭德怀的报告上。报告建议各大军区以上首长之军

衔等级，能于五月五日前审批下来，以便着手进行正兵团级以下军

衔等级的研究，彭德怀在这个报告上写了以下批语：“今年各项工作

均挤在一起，颇为紧张，军衔评定工作推迟至年底不知如何？”

〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席。


给李烛尘〔１〕的信

（一九五三年四月二十六日）

烛尘先生：

四月二十一日来信收到。

工作虽多，可以安排一下，一段时间内只处理一个主要

问题，这样也就会不觉得太忙了。此复。顺致

敬意

毛　泽　东

一九五三年四月廿六日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　李烛尘，当时任中华全国工商业联合会筹备委员会副主

任委员、中央人民政府委员。


在中央关于派人下去

检查工作的几项规定稿中

加写的话

（一九五三年四月二十八日）

在一般情况下（特殊者除外）下去检查的干部应该通过

而不是超过被检查地区或单位的领导机关去进行检查。

根据毛泽东手稿刊印。


对天津市委关于发动职工讨论

生产计划的经验的批语

（一九五三年五月）

天津市委关于发动工厂全体职工讨论国家计划的经

验〔１〕，值得普遍推行。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共天津市委一九五三年四月十四日给华北局并转中

央的报告中总结的天津市国营和地方国营工厂发动群众讨论一九

五三年度生产计划的经验。主要有：一、针对生产中的关键问题及薄

弱环节，动员全体职工讨论计划。二、从制订组织技术措施计划（工

人叫改进办法计划），推动增产节约和提高质量，并将它作为制订计

划的根据。三、在修订计划中，进行革命任务及建设形势的宣传教育

工作。有的局、厂还结合修订计划进行了反对虚假隐瞒、骄傲自满、

官僚主义的斗争，有力地打击了保守落后思想和资本主义经营思

想。四、发动大量技术人员、管理人员深入车间、小组，订计划时采用

典型示范的办法。


给毛泽荣〔１〕的信

（一九五三年五月二日）

泽荣贤弟：

四月九日给我的信及惠赠食品，均已收到，谢谢你。

因你眼睛有病，路上行动恐怕不方便罢，似乎不必来京

看我。你有困难，可以相告，替你设法解决。

此复。祝你身体健康！

毛　泽　东

一九五三年五月二日

根据手稿刊印。

注　释

〔１〕　毛泽荣，毛泽东的堂弟。


关于解决任务与政策的

矛盾的批语〔１〕

（一九五三年五月三日）

根据此件〔２〕，只要认真去做，任务与政策的矛盾，是可

以解决的。就是说，只有彻底执行政策，才能更好地完成任

务。

根据毛泽东手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府财政部一九五三年五月三日

转发华北区税务管理局关于一九五二年所得税汇算清交工作报告

的摘要给所属并报中财委、总理、中央的通知上。

〔２〕　指华北区税务管理局一九五三年四月二十日关于一九五

二年所得税汇算清交工作的综合报告。报告中说，一九五二年所得

税的汇算清交工作，我们按照中央指示的多赚多征，少赚少征，不赚

不征的方针和实事求是的精神，强调注意干部作风，防止强迫命令

现象。在做法上，采用查征户（指重点征税户）逐户查帐；民评户（指

采用民主评定方式确定征税等级的户）各划类型等级，扩大典型户，

并进行广泛的反复协商；对自报及评议提出的亏损户，未经查清一

律暂不征收。因此这次工作比过去都稳当细致，工商业者一致反映

良好。在这次工作中主要有以下几点体会：（一）工作有布置，有检

查，上下通气，认真贯彻政策。对政策不仅逐级认真传达，使之为大

家掌握，并且组织领导干部参加工作队、检查组，深入现场指导实际

工作。（二）抓住重点，加强查征，慎选典型，改进民评，因而税收增

加，工作主动。（三）充分发扬民主，广泛进行协商。


关于搜集敌战俘营中

我伤病人员情况的电报

（一九五三年五月四日）

李克农〔１〕同志，并金首相、彭司令员〔２〕：

五月四日零时卅分来电和简报均悉。同意来电所提各

点意见和发言稿。你们五月三日十六时四十分简报称，据归

俘谈，济州岛敌第八战俘营中仍有大批我病伤人员。按第八

战俘营是坚持遣返的战俘营。望立即就归俘此项报告进行

详细调查，搜集证据和材料，以便在必要时反击敌人。

毛　泽　东

五月四日五时

根据毛泽东审定的原件刊印。

注　释

〔１〕　李克农，当时任中央人民政府外交部副部长、中国人民

解放军副总参谋长、朝鲜停战谈判中国人民志愿军代表团党委书

记。

〔２〕　金首相，指朝鲜民主主义人民共和国首相金日成。彭司令

员，指中国人民志愿军司令员兼政治委员彭德怀。


关于大批减免西南灾区

公粮和农业税的批语〔１〕

（一九五三年五月五日）

薄一波〔２〕同志：

像报告内所说的那些地方，应当放手大批减，大批免，

不应再有犹豫。

毛　泽　东

五月五日

根据手稿刊印。

注　释

〔１〕　这个批语写在中央政法党组转报的中央人民政府内务部

副部长王一夫一九五三年四月二十五日关于西南灾情和公粮征收

中的一些问题给谢觉哉并报政法党组及彭真的报告上。报告中说，

造成西南灾荒的主要原因，除了贫瘠出区生产落后，收入微薄外，还

有征收农业税超过群众负担能力的问题。一般干部存有超额完成任

务的思想，本应减免的不减免，也有评产时有意提高产量，造成超

征。目前西南山区的情况是：一方面政府所存大批陈粮与死角粮不

能使用，另方面山区许多灾民没有粮食需要救济，群众对此非常不

满。报告提出，为解决这一问题：（一）对山区公粮应当少征，提高

农业税起征点，发还超征公粮。（二）将仓储陈粮、死角粮无息贷给

临近的灾区群众，解决灾民口粮困难；收购可以推销的土特产，将

陈粮、死角粮作为收购资金；用死角粮就地以工代赈，进行农田水

利交通等建设。

〔２〕　薄一波，当时任政务院财政经济委员会副主任兼财政部

部长。


关于全国财政会议的议题

和准备工作给陈云〔１〕等的信

（一九五三年五月六日）

陈云、一波、富春〔２〕同志：

五月二十日开始的财政会议，应讨论些什么问题，请你

们考虑一下，并在发开会通知中写进去，使各地有所准备。

似乎预算问题，增薪问题，县区乡财政统一问题，地方财政

和大城市财政问题，税收问题，五年计划问题，今年下半年

经济安排问题，军费问题（杨立三〔３〕应参加），均应有所讨

论，除由你们对每项问题准备方案外，各大区财委最好能在

本月中旬召开一次财政会议，收集意见带来（已开者如西南

当然不要召开）。是否可行，请酌定。

毛　泽　东

五月六日

根据手稿刊印。

注　释

〔１〕　陈云，当时任政务院副总理兼财政经济委员会主任。

〔２〕　一波，即薄一波，当时任政务院财政经济委员会副主任

兼财政部部长。富春，即李富春，当时任政务院财政经济委员会副

主任。

〔３〕　杨立三，当时任人民革命军事委员会总后勤部副部长。


对贾拓夫〔１〕关于工业情况的

报告稿的批语

（一九五三年五月六日）

高岗〔２〕同志：

此件〔３〕看过，可用。我只作了一些文字性质的修改，请

即送贾拓夫同志照此去讲。

毛　泽　东

五月六日上午十二时

刚才又接到恩来同志的修改稿，他比我看得更仔细，我

同意他的修改意见，请高统一加以修改，再交拓夫去讲。毛

泽东又及

根据手稿刊印。

注　释

〔１〕　贾拓夫，当时任政务院财政经济委员会副主任。

〔２〕　高岗，当时任中央人民政府国家计划委员会主席。

〔３〕　指贾拓夫准备向中华全国总工会第七次全国代表大会作

的关于工业情况的报告稿。这个报告主要讲了三个方面的问题：

（一）国民经济的恢复。到一九五二年，我国工农业主要产品的产量

大多已超过历史最高年产量，胜利地完成了争取国家财政经济状况

根本好转的任务。我国现代工业在工农业总产值中所占的比重已有

增长。在现代工业中，国营工业的比重已达到百分之六十左右。以

上情况表明，我国现在不但有必要、而且已有可能使国民经济走上

国家计划的轨道。（二）新的建设任务。从一九五三年开始，我国已

进入第一个五年计划的建设。第一个五年计划的基本任务，在于集

中力量发展重工业，为国家的工业化建立基础，并保证国民经济中

社会主义成份的比重稳步增长。在这一总的目标下，相应地发展轻

工业，积极地发展农业和手工业，有步骤地促进其合作化，正确地

发挥私营工业的作用，并在发展生产的基础上，提高人民的物质文

化水平。（三）目前国营厂矿企业管理工作中的几个问题。为了把管

理工业的水平提高一步，目前应特别注意建立与加强计划管理，建

立与健全责任制度，大力提倡学习苏联和推广先进经验，逐步实行

严格的经济核算制度。


中央关于基本同意西北军区

甘青剿匪指挥部的布告的电报

（一九五三年五月八日）

西北局，西北军区政治部并转甘、青省委，并告西南局：

基本上同意西北局五月二日修改补充后的甘青剿指布

告。只是（一）第三条〔１〕“幡然归来”，改为“诚意回来”，较为

通俗易懂；（二）第五条〔２〕最后一句：“对坚决为匪到底者则

坚决消灭之”，应删去，不绝匪首自新之路。

中　　央

五月八日

根据毛泽东手稿刊印。

注　释

〔１〕　经西北局补充修改后的布告第三条，原文是：“一切因受

骗或被迫为匪的部落头人，僧俗群众，只要幡然归来，各安生产，一

律既往不咎，并保障其生命财产及以往之地位。”

〔２〕　经西北局补充修改后的布告第五条，原文是：“无论匪首

匪众，凡向人民政府及人民解放军投诚自新者，一律从宽处理；凡脱

离匪众，并积极协助剿匪者，允许将功折罪；对坚决为匪到底者，则

坚决消灭之。”


对中央关于限期完成购粮计划

的指示稿的批语〔１〕

（一九五三年五月十日）

周总理：

为了得粮，使富农、小贩得些好处是可以的，文尾数

句〔２〕可删去。

毛　泽　东

五月十日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央一九五三年五月十日关于限期完

成购粮计划给东北局并告各中央局，中财委、中央商业部、粮食部党

组的指示稿上。

〔２〕　指中共中央指示稿中最后一段话，这段话是：“中央同时

同意你们采取卖粮买货者给以九七折优待办法，但对个体农民结合

合同方式集中卖粮二吨以上者给以百分之五的优待，是否会有利富

农、小贩，而使零散卖粮的农民得不到好处？请考虑。”毛泽东在审阅

时删去了这段话。


给张澜、黄炎培〔１〕的信

（一九五三年五月十三日）

张副主席

：

黄副总理

五月五日惠书〔２〕及周孝怀〔３〕先生意见书，收到，阅

悉；并已转付有关各部门负责同志阅看。其中有些问题，已

请周总理酌处。便时尚希转告孝怀先生。此复。

顺致敬意

毛　泽　东

一九五三年五月十三日

周书奉还。

根据手稿刊印。

注　释

〔１〕　张澜，当时任中国民主同盟中央委员会主席、中央人民政

府副主席。黄炎培，当时任中国民主建国会主任委员、政务院副总

理。

〔２〕　指张澜、黄炎培一九五三年五月五日给毛泽东、周恩来的

信。信中说：“周孝怀君从上海来信，大意是：希望政府考虑明令三反

五反总结束，安慰受冤，释放无问题被拘者，扭转人心。附笺还谈到

农业税等问题。我们会商一下，认为这些都在政府慎重处理之中，孝

怀此函，自是一片忠爱热诚的流露，将原笺送陈，以供参考。”

〔３〕　周孝怀，当时任上海民生轮船公司董事长。


给黄炎培、陈叔通〔１〕的信

（一九五三年五月十五日）

任之

先生：

叔通

此两件有些材料，可以一阅，请予掷还为盼。私营问题

的中心，和公营一样，是民主改革与增产节约，这个问题解

决了，劳资关系等问题就可迎刃而解了。

毛　泽　东

五月十五日

根据《毛泽东书信选集》刊印。

（有手稿）

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政务

院副总理。陈叔通，当时任中华全国工商业联合会筹备委员会主任

委员、政协全国委员会副主席。


给黄炎培〔１〕的信

（一九五三年五月十七日）

任之先生：

五月十六日惠书〔２〕及附件〔３〕收到，甚谢。解决问题，

应当由各有关方面先行协商，然后由政府加以择决；并且希

望在不久时间内，对工商界未解问题作成一个草案，此事大

概是可能的。此复。

顺致敬意

毛　泽　东

一九五三年五月十七日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政务

院副总理。

〔２〕　指黄炎培一九五三年五月十六日给毛泽东的信。信中说，

中国民主建国会于四月十三日至三十日召开了十二个地方组织的

工商情况汇报会，从汇报中看出各地工商业情况已有显著的好转，

但好转的情况不平衡，还存在着不少问题。建议注意两点：一、必须

有组织有领导地帮助各地工商业解决一切问题，这里所谓有组织、

有领导，就是包括党委、政府、工会、税务、银行、工商联、民主团体

等，把这些单位集合在一处，在党政根据总的方针指导下，任何问题

都不难解决。二、处理任何问题，只有环绕着一个中心——搞好生产

来活动，才是最有效的方法。信中还提出要采取办法吸收社会上的

“游资”“睡资”投入生产。

〔３〕　指中国民主建国会召开的地方工商情况汇报会根据各地

材料汇集的《资料简报》和《资料提要》。


对陈叔通〔１〕来信的复信和批语

（一九五三年五月十八日、十九日）

一

叔通先生：

五月九日惠书〔２〕及附件数份，均已收到，甚为感谢。承

示各点，我以为是正确的。此复。

顺致敬意。

毛　泽　东

一九五三年五月十八日

二

周总理、小平〔３〕同志阅，交李维汉〔４〕同志：

此数件阅后，请维汉登入《零讯》。原件用后还我。

毛　泽　东

五月十九日

根据手稿刊印。

注　释

〔１〕　陈叔通，当时任中华全国工商业联合会筹备委员会主任

委员、政协全国委员会副主席。

〔２〕　指陈叔通一九五三年五月九日给毛泽东的信。信中说：送

呈上月召集六省工商联秘书长汇报资料一份，又参考资料第十期至

第十二期共三份，请备查阅。现在是到了要求得解决的阶段。税收方

面，政府已作很大的努力。劳资关系，经过这次总工会第七次大会，

必有很大的改善。同时，资方应该改造思想，求其在己。至于资金问

题，只要公私、劳资关系搞好，可能有办法，即游资、睡资亦可能投

入。打通销路，积压亦得到解决。依赖贷款不是办法。总的说来，国

营要加强领导，私营要先了解政策。

〔３〕　小平，即邓小平，当时任政务院副总理。

〔４〕　李维汉，当时任中共中央统战部部长。


关于用中央名义发

文件、电报问题的信和批语〔１〕

（一九五三年五月十九日）

一

少奇同志及尚昆〔２〕同志：

（一）华南分局报告及方方〔３〕的检讨，应加印分发彭

真、习仲勋、高岗、薄一波、陈伯达、罗瑞卿、洛甫、贺龙〔４〕及

其他参加中央会议的同志，准备讨论。嗣后，有关较重大的

问题的文电，都应如此办。（二）贺龙同志未离京前，应邀他

参加中央的各次会议。（三）嗣后，凡用中央名义发出的文

件、电报，均须经我看过方能发出，否则无效。请注意。

????

毛　泽　东

五月十九日

二

少奇、恩来、德怀〔５〕同志阅后，交尚昆同志：

（一）请负责检查自去年八月一日（八一以前的有过检

查）至今年五月五日用中央和军委名义发出的电报和文件，

是否有及有多少未经我看过的（我出巡及患病请假时间内

者不算在内），以其结果告我；（二）过去数次中央会议决议

不经我看，擅自发出，是错误的，是破坏纪律的；（三）十四号

通知照发。

毛　泽　东

五月十九日

根据手稿刊印。已节编入《毛泽

东选集》第五卷。

注　释

〔１〕　本篇曾经删节收入《毛泽东选集》第五卷，并加拟了服务

于当时政治需要的标题和题解，违背了实事求是的科学态度。这次

收入本书时，我们根据手稿全文照排，恢复历史原貌。其中（一）是写

给刘少奇、杨尚昆的信；（二）是在杨尚昆关于处理中央政治局会议

和书记处会议等文件的情况和意见给毛泽东的报告上写的批语。杨

尚昆在报告中说：“中央政治局会议和书记处会议的决定，每次是由

我整理的，送少奇、恩来两同志审查后，用中央办公厅名义发出的，

遵照来示精神，今后亦应送你阅后再发。过去未送，是应由我负责

的。现将五月十四日政治局会议决定的通知送上，请即审阅，以便发

出。”

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔３〕　方方，当时任中共中央华南分局第三书记、广东省人民政

府副主席。

〔４〕　彭真，当时任中共中央书记处候补书记、北京市委书记。

习仲勋，当时任中共中央宣传部部长、西北局第二书记。高岗，当时

任中共中央政治局委员、东北局书记。薄一波，当时任中共中央华

北局第一书记。陈伯达，当时任中共中央宣传部副部长。罗瑞卿，当

时任政务院政治法律委员会副主任兼公安部部长。洛甫，即张闻天，

当时任中共中央政治局委员。贺龙，当时任中共中央西南局第三书

记。

〔５〕　德怀，即彭德怀，当时任中共中央政治局委员、人民革

命军事委员会副主席。


对邓子恢〔１〕报告中关于基本完成

农村社会主义改造时间的

传达问题的批语〔２〕

（一九五三年五月十九日）

邓子恢同志：

此事〔３〕有通知各地之必要，请考虑加按语转发此电，

或另拟一电，送我一阅为盼。

毛　泽　东

五月十九日

根据手稿刊印。

注　释

〔１〕　邓子恢，当时任中共中央农村工作部部长。

〔２〕　这个批语写在中共中央东北局一九五三年五月十六日关

于传达邓子恢在中央农村工作会议的总结时应注意事项给所属的

电报上。

〔３〕　中共中央东北局在给所属的电报中说：各地在传达邓子

恢在中央农村工作会议上的总结时，对其中“十年至十五年或更多

些时间在全国范围内基本上完成农村社会主义改造”一语，在中央

未指示如何传达以前，只可传达到县委书记一级干部，并应嘱咐他

们暂不下达，亦不向群众宣传，以免引起部分群众不必要的思想混

乱。


对总政布置调查美军虐待俘虏的

报告稿的批语和修改

（一九五三年五月二十一日）

一

周、彭〔１〕再阅，加了一条〔２〕。

毛　泽　东

根据手稿刊印。

二

调查应本实事求是原则，有则有，无则无，多则多，少

则少，力避主观夸大，但也不要故意缩小。

根据毛泽东手稿刊印。

注　释

〔１〕　周，指周恩来。彭，指彭德怀，当时任人民革命军事委

员会副主席、中国人民志愿军司令员兼政治委员。

〔２〕　指毛泽东在人民革命军事委员会总政治部一九五三年五

月二十日关于调查美军虐待俘虏暴行工作的初步布置向毛泽东、周

恩来、彭德怀等的报告稿上加写的第四条，即本篇（二）。


给马叙伦〔１〕的信

（一九五三年五月二十二日）

马部长：

此件〔２〕由胡乔木〔３〕同志从尊处转来，因给一些同志

传阅，耽阁〈搁〉了很多时间，兹特奉还。如要在《中国

语文》上发表，请照修改样式〔４〕为荷！

顺致敬意

毛　泽　东

一九五三年五月廿二日

根据手稿刊印。

注　释

〔１〕　马叙伦，当时任中央人民政府高等教育部部长、中国文

字改革研究委员会主任。

〔２〕　指送审的关于中国文字改革研究委员会举行第三次全体

委员会议的新闻稿。这个新闻稿经毛泽东审改后分两次刊载于《中

国语文》一九五三年五月号和六月号上。

〔３〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书、

中国文字改革研究委员会委员。

〔４〕　毛泽东修改、审定的主要是新闻稿中转述的他对文字改

革意见的一段文字。这段文字的原文是：“林汉达秘书主任根据胡乔

木委员的叙述，传达了毛主席对文字改革工作的重要指示，毛主席

指出，文字改革工作关系到几万万人，不可操切从事，要继续深入

研究，多方征求意见。毛主席认为去年拟出的拼音字母，在拼音的

方法上虽然简单了，但笔划还是太繁，有些比注音字母更难写。拼

音文字不必搞成复杂的方块形式，那样的体势不便于书写，尤其不

便于速写。双字就因为笔划方向乱，所以产生了草书，草字就是打

破方块体势的。毛主席认为拼音文字无论如何要简单，要利用原有

汉字的简单笔划和草体；笔势基本上要尽量向着一个方向（‘一边

倒’），不要复杂；方案要多多征求意见加以改进，必须真正做到简

单容易，才能推行。毛主席指出：过去拟出的七百个简体字还不够

简。作基本字要多利用草体，找出简化规律，作成基本形体，有规

律地进行简化。汉字的数量也必须大大减缩。只有从形体上和数量

上同时精简，才算得上简化。”毛泽东将这一段文字的开头改写为：

“接着进行讨论。在讨论中，大家认为这样的意见是可以作为本会研

究的基本方向的。即是说，中国文字改革工作关系到几万万人”，以

下文字除删去文内两处“毛主席认为”和两处“毛主席指出”外，未

作其他改动。这段文字的全文刊载于《中国语文》一九五三年六月

号，题为《中国文字改革研究委员会第三次全体会议的讨论记录摘

要》。林汉达传达的毛泽东关于文字改革的意见中所说的“去年拟出

的拼音字母”，指一九五二年十月中国文字改革研究委员会拼音方

案组召开的第六次会议通过的一个汉语拼音字母表，其中声母２４

个，韵母３７个。


关于邀请刘澜涛〔１〕参加中央

讨论经济工作的会议的批语

（一九五三年五月二十四日）

尚昆〔２〕同志：

嗣后中央讨论经济工作（工业及其他）的时候，请邀刘

澜涛同志到会，并将文件预发他看。星期一讨论高岗同志的

两个议程〔３〕，请即照此办理。

毛　泽　东

五月廿四日

根据手稿刊印。

注　释

〔１〕　刘澜涛，当时任中央人民政府国家计划委员会委员、华北

行政委员会主席。

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔３〕　指中央政治局会议准备讨论的两个议题：（一）第一机械

工业部关于目前国营机械工业的情况及今后工作部署的指示（草

稿）。（二）国家计划委员会主席高岗关于同意苏联方面三年建成长

春汽车厂的建议向毛泽东并中央的报告。


关于将内务条令等文件中的

“毛泽东思想”改为“毛泽东同志

的著作”的批语〔１〕

（一九五三年五月二十四日）

肖克同志：

（一）可以付印；（二）凡有“毛泽东思想”字样的地方均

改为“毛泽东同志的著作”字样。（如内务条令１１页）

毛　泽　东

五月廿四日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会军训部部长肖克一九

五三年五月十五日为报送经军委例会通过的内务条令、纪律条令、

队列条令三个草案给毛泽东的报告上。


关于在中央会议中应有军委议程

给彭德怀、黄克诚〔１〕的信

（一九五三年五月二十七日）

彭德怀同志，并黄克诚同志：

在中央会议中，每月或每两月，应有一次军委的议程。

例如早几天克诚同志要和我谈的后勤会议的情况，即可向

中央会议作一次报告，其办法是用文字简明地写出来，交杨

尚昆〔２〕同志印发各同志，列入议程，开会时由黄再作简单

说明。其他各部门重要事项，准此类推。如同意，请照办。

毛　泽　东

五月廿七日

根据手稿刊印。

注　释

〔１〕　彭德怀，当时任人民革命军事委员会副主席。黄克诚，当

时任中国人民解放军副总参谋长。

〔２〕　杨尚昆，当时任中共中央办公厅主任。


关于修改顾问工作守则

给王稼祥〔１〕的信

（一九五三年五月二十七日）

王稼祥同志：

在给越南工作同志的《顾问守则》〔２〕中，第一条，“热爱

越南人民及其一草一木”句之下，应加“尊重越南民族独立

???

及越南人民的风俗习惯，拥护越南劳动党及越南党与人民

的领袖胡志明〔３〕同志”。

如该件尚未发出，请将上列文句加进去，为盼！

毛　泽　东

五月廿七日

根据《毛泽东书信选集》

刊印。（有手稿）

注　释

〔１〕　王稼祥，当时任中共中央对外联络部部长、中央人民政府

外交部副部长。

〔２〕　指中共中央对外联络部一九五三年五月制订的驻越南顾

问团工作守则。

〔３〕　胡志明，当时任越南劳动党中央委员会主席、越南民主共

和国主席。


中央转发华北局、新疆分局

关于加强党对政府工作领导的

决定的批语

（一九五三年六月二日）

各中央局、分局、省市委：

（一）这里有两个文件，发给你们参考。一个是华北局关

于加强华北行政委员会各部门向华北局请示报告制度及加

强华北局对于政府工作领导的规定〔１〕，又一个是新疆分局

关于加强省人民政府系统各部门向分局请示报告制度及加

强分局对省人民政府工作领导的决定〔２〕。（二）对于这个问

题尚未作出决定的大区及省市，望迅速作出决定报来。

中　　央

六月二日

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央华北局一九五三年五月二十一日给华北行政委

员会党组并蒙绥分局、各省委、各市委，各人民团体党组并报中央的

这一规定中说：根据中央关于加强中央人民政府系统各部门向中央

的请示报告制度及加强中央对政府工作领导的决定（草案）的精神

和华北的具体情况，为了加强华北局对政府工作的领导，保证党中

央方针、政策、计划和重大事项的正确贯彻执行，避免与克服分散

主义和各种无组织无纪律现象，决定撤销华北行政委员会总党组，

再行精简华北行政委员会机构，并规定了政府各党组向华北局的请

示报告制度和华北局各同志分工负责，加强对政府工作的领导等。

〔２〕　中共中央新疆分局一九五三年五月二十日作出的这一决

定提出：为了切实加强政府向分局的请示报告制度和加强分局对政

府工作的领导，防止和克服可能发生或曾经发生的某些无组织、无

纪律及各自为政的现象，规定：省人民政府工作中一切主要的和重

要的方针、政策、计划和重大事项，首先经由分局讨论决定或批准，

然后通过政府去贯彻执行。政府系统各部门党组，应定期向分局作

综合报告，省政府主席、副主席（党员）应负责向分局作政府系统

各部门工作的综合报告；政府系统各部门召开的专业会议，必须事

先报告，并经批准后始可召开，凡属确定方针、政策性等重大问题

者，均应将会议精神与决定等报告分局；撤销省人民政府党组干事

会；担任政府工作的几位主要负责人进行分工，直接向分局负责。进

一步健全每周一次的分局党委会议，坚持与改进集体阅报与办报制

度。分局书记实行具体分工负责，充实办公厅工作，并改善工作制

度。


对高级步兵学校政治队

第二期教育计划的批语

（一九五三年六月四日）

彭德怀〔１〕同志：

此件〔２〕还你。未细看，望了一下，有几处修改〔３〕。另关

于每天九小时半学习时间，似太多，改为八小时如何？尤其

夏天，学生吃不消。

毛　泽　东

六月四日

根据手稿刊印。

注　释

〔１〕　彭德怀，当时任人民革命军事委员会副主席。

〔２〕　指人民革命军事委员会总政治部军校管理部一九五三年

五月一日制定的中国人民解放军高级步兵学校政治队第二期教育

计划。

〔３〕　毛泽东对这个教育计划稿作了三处修改：一是将训练要

求的第一条“加强马克思列宁主义、毛泽东思想的教育”一句话中的

“毛泽东思想”五个字删去；二是将这一条中“了解由新民主主义过

渡到社会主义的条件和道路”一句，改为“了解由新民主主义逐步地

过渡到社会主义的条件和道路”；三是在“每天学习时间定为九小时

半：正课六小时；复习射击教练、队列教练一小时；自习二小时半”一

句中的“九小时半”处划了横线和问号，并在旁边批注：“似以八小时

为好，即正课五小时，操练一小时，自习二小时。


关于印发有关新税制问题的

几个文件的批语

（一九五三年六月五日）

尚昆〔１〕同志：

此五件〔２〕请印发各同志。总题目为：一九五三年一月

至二月间关于新税制问题的几个文件。

毛　泽　东

六月五日

根据手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔２〕　指关于新税制问题的五个文件，即：中共中央山东分局第

二书记向明等关于在执行新税制过程中物价调整草率造成市场混

乱的情况的电报；北京市委关于新税制施行的反映；毛泽东关于新

税制问题给周恩来、邓小平、陈云、薄一波的信（见本册第２７页）；政

务院财政经济委员会副主任薄一波的回信；中央人民政府财政部副

部长吴波等关于新旧税制的利弊及此次物价波动的原因的报告。


中央转发华南分局关于加强

集体领导与各部门分工负责的

决定的批语

（一九五三年六月八日）

各中央局、分局，转各省市委：

中央批准华南分局六月一日关于加强分局集体领导与

各个部门分工负责的决定〔１〕，并将此件发给各省市委参照

办理。

中　　央

六月八日

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央华南分局在决定中说：华南地区正处在由改革

到建设的转变时期，为了做好当前的转变和今后的各种建设工作，

关键在于加强分局领导——建立强有力的集体领导与分工负责制

度。在分局集中统一领导下，加强各个部门，特别是对政府工作的具

体领导，将各种工作，尤其是财经、文教与政法工作，真正抓起来，克

服过去曾经存在着的某些分散和无组织的状态。为此，分局作出了

几项具体的规定。


对陈叔通、黄炎培〔１〕来信和附件

的批语和复信

（一九五三年六月十四日）

一

周总理，李维汉〔２〕同志：

此两信及两附件〔３〕可一阅，并可登入《零讯》。这是资

方集中表示意见的一次，大都是应当注意解决的。

毛　泽　东

六月十四日

二

叔通

先生：

任之

六月十二日惠书〔４〕及附件收到，甚谢。此事，现正研究

中，大约可以获得若干解决方案。此复。顺致

敬意

毛　泽　东

一九五三年六月十四日

三

任之先生：

六月十三日惠书及附件收到，甚谢。民建会通知所述各

点〔５〕，是适当的。私营企业问题已交财委研究。此复。

顺致

敬意

毛　泽　东

一九五三年六月十四日

根据手稿刊印。

注　释

〔１〕　陈叔通，当时任中华全国工商业联合会筹备委员会主任

委员、政协全国委员会副主席。黄炎培，当时任中国民主建国会主任

委员、政务院副总理。

〔２〕　李维汉，当时任中共中央统战部部长、政协全国委员会秘

书长。

〔３〕　两信，指陈叔通、黄炎培一九五三年六月十二日关于全国

工商联、民主建国会召开工商问题座谈会情况给毛泽东的信，和黄

炎培一九五三年六月十三日关于朝鲜停战谈判遗俘问题达成协议

后民主建国会召集京津两地工商界举行座谈会情况给毛泽东、周恩

来的信。两附件，指中国民主建国会一九五三年六月十二日关于朝

鲜停战谈判战俘遣返问题达成协议后的座谈会情况的通讯和六月

十三日关于私营工商界现存问题和解决办法的建议。

〔４〕　陈叔通、黄炎培一九五三年六月十二日给毛泽东的信中

说，最近全国工商联和民主建国会召开了北京、天津等十二个城市

的工商问题座谈会，提出了一些建议，包括加工订货、收购包销问

题，劳资问题，小工业及手工业问题，税务问题，均已送交财政经济

委员会工商行政管理局。大家一致认为，由于中央及各级工商联合

会、各地民主建国会和中央及各级政府有关部门联系不够，问题是

不可能一次就彻底解决的，新问题还会发生，最好中央及大中小城

市经常举行不定期座谈，以协商方式交换意见。各地有这样做的，效

果都很好。因此建议中央财政经济委员会指示各地工商行政部门及

有关各方面参照执行。

〔５〕　指中国民主建国会一九五三年六月十二日座谈会通讯中

记述的由黄炎培根据会上反映的问题和意见归纳的几点看法。（一）

由于朝中方面的重大努力，以我方建议为基础的关于战俘遣返问题

的协议终于签订了，这是和平解决朝鲜问题的一个重要步骤。对于

这样的胜利形势，我们的信心自然愈加提高，但不应盲目乐观。我

们一方面要加强建设，一方面还要加强国防。（二）伟大的抗美援朝

运动以及现已取得的辉煌成就，都是“严明界限，分清敌我”这

一正确的政策，在国内外贯彻执行的结果。今后，我们要从现在的

胜利走上更大的胜利，就必须人人在认识上和实践上都坚持这

一政策。（三）我们应该把抗美援朝的革命精神贯彻到我们国

家建设的所有工作环节中去，在工商业界，就应该更加提高经

营积极性，克服困难，改进业务，配合国家经济建设，以期新中

国第一个五年计划的加速完成。（四）在国际情况新的变化之下，不

论商业、工业和一切私营企业，必须严肃地遵守国家法令，警惕五

毒，根据国家经济计划，有领导有组织地发挥其有利于国计民生的

经济作用。（五）必须加强学习，学习时事，学习政策法令，民建会

员尤须以正确的行动来加强在工商业者中的骨干作用。


在政治局会议上的讲话提纲

（一九五三年六月十五日）

总路线是照耀一切工作的灯塔。

有所不同和一视同仁，公私兼顾、劳资两利和发展生

产、繁荣经济，前者管着后者。

几点错误观点：（一）确立新民主主义的社会秩序；（二）

由新民主主义走向社会主义；（三）确保私有财产。

党的任务是在十年至十五年或者更多一些时间内，基

本上完成国家工业化和社会主义的改造。

所谓社会主义改造的部分：（一）农业；（二）手工业；

（三）资本主义企业。

逐步

对于将资本主义逐步过渡到社会主义的认识——社会

主义成分是可以逐年增长的，资产阶级的基本部分是可教

育的。

根据毛泽东手稿刊印。


在警卫战士回乡探亲的

调查报告上的批语〔１〕

（一九五三年六月二十二日）

写得还好。

文字应通俗些。

要研究社会情况，学得经验。

毛　泽　东

一九五三年六月二十二日

根据手稿刊印。

注　释

〔１〕　这个批语写在毛泽东身边的警卫战士张仙朋一九五三

年回乡探亲时写的山东省福山县宫家岛乡调查报告上。毛泽东为

了了解农村的真实情况，曾指示他的卫士们在回乡探亲时每人都要

写一份探家报告，并亲自进行批改，帮助他们提高政治思想和文化

水平。


中央转发莱阳地委关于

物资供应工作总结报告的批语〔１〕

（一九五三年六月二十四日）

各中央局、分局、省市委，中央农业部党组，合作总社党组，

并转各地委县委及政府农业部门和合作社党组：

中央曾经发出指示，在农村工作中，一方面，必须照顾

小农经济特点，党和政府不可对农民干涉太多，即必须废止

各项主观主义的和命令主义的办法；另一方面，为了适当地

和有力地指导农业生产，党和政府必须按照农民和国家的

需要和可能，进行必要的经济工作和政治工作。现有山东材

料一件，证明中央此种指示是完全正确的。

山东莱阳地委根据合作社供应农具、肥料工作中所出

现的问题，认真领导合作干部，依照农民的需要和可能情

况，深入群众，进行耐心的宣传解释，使群众亲眼看到新农

具的好处，结合技术传授，教会群众如何使用，代群众修理，

解决了群众使用新农具中所发生的困难，并在工作中进行

自我批评，改正已存在的缺点和错误，因而使农具、肥料等

生产资料的供应工作，在克服了强迫摊派之后，转而成为群

众所需要所欢迎的工作。从事此项工作的干部，去掉命令主

义之后也变为群众所喜欢的干部。这一经验是很值得各地

重视的。推销农具、肥料等工作中的强迫命令和形式主义，

是必须反对的。因为不根据当时当地群众的需要，千篇一律

地把根本不适合当地群众需要的东西，或者把虽属对群众

有利，但群众尚未学会使用新农具的技术，尚未证明化学肥

料的好处，而一时尚不愿接受的东西，强迫群众接受，结果

把好事办成坏事，这是必须反对的。但这绝不是说党和政府

不要有计划地有步骤地推广新式农具、化学肥料等工作。一

切对群众有利的，可用的，能为群众所接受的事情，还必须

积极地去办。办法不对，要改办法。

今后各地合作社干部必须学习莱阳的经验，学会使用

新式农具肥料的技术，下乡去当农民的技术教员，将教技术

和销货物结合在一起去进行。今后县、区、乡干部也要认真

学习农业技术，充当农民的教员，方能有效地领导农民群

众。望各地参照莱阳地委的方法改进农村工作。

兹将莱阳地委的报告及山东分局的批示转发你们研究

仿行。

中　共　中　央

一九五三年六月二十四日

根据毛泽东修改件刊印。

注　释

〔１〕　本篇文内用宋体字排印的，是毛泽东改写和加写的文

字。


对《关于利用、限制和改造

资本主义工商业的若干问题》的

批语和修改〔１〕

（一九五三年六月二十八日）

一

（一）现在的资本主义是在人民政府管理下的和社会主

义经济兼联系着的并受其领导的受工人监督的资本主义

即国家资本主义。

（二）对于党和工人阶级仍以国民党时代的态度对付资

本主义企业的批判。

（三）对于有所不同，一视同仁的解释。在此原则下的

“公私兼顾、劳资两利”方针的解释。

??

（四）排挤应改为逐步消灭。

（五）对于商业劳资的安排。

（六）改为中央中国共产党第某次全国代表会议决议

草案，加以修改。

??

（七）集中于党中级〈央〉及各级党委，日常工作委托统

战部。

（八）修改过去法令，创制一些法令。

工人提高政治水平问题。

第六种经济形态。

还有相当力量，应警惕。

根据毛泽东手稿刊印。

二

即送尚昆〔２〕办。

??

此件及附件印发上次参加讨论此问题的各同志，并列

入星期一的议程。印件应于今日下午送到各人手里，并通知

他们阅读。

毛　泽　东

六月廿八日上午四时

根据手稿刊印。

三

一九五三年七月，中共中央政治局提出，先在党刊上登

载，交各级党委讨论，俟收集意见，准备提交将来的党的全

国代表会议或其他适当的会议上去讨论和决定。其中有许

多当前要争取时机迅速解决的问题应予即行解决，要做的

工作应即动手去做。

根据毛泽东手稿刊印。

注　释

〔１〕　《关于利用、限制和改造资本主义工商业的若干问题》，是

提交一九五三年六月中共中央政治局会议讨论的一个文件。这个文

件是在中央统战部一九五三年五月向中央报送的《资本主义工业中

的公私关系问题》的调查报告的基础上写成的。在中央政治局会议

讨论过程中，毛泽东曾提出将其改写为党的全国代表会议的正式决

议，但后来没有形成正式文件。本篇收入了毛泽东对这个文件的两

个批语和加写的一段文字，其中（一）是在胡乔木一九五三年六月二

十七日关于对资本主义工商业的讲话稿的意见给毛泽东、周恩来的

信上的批语。（二）是在《关于利用、限制和改造资本主义工商业的若

干问题（修改稿）》一九五三年六月二十一日打印件的封面上的批

语。（三）是毛泽东为《关于利用、限制和改造资本主义工商业的若干

问题（修改稿）》加写的说明。

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


青年团的工作

要照顾青年的特点〔１〕

（一九五三年六月三十日）

青年团对党闹独立性的问题早已过去了。现在的问题

是缺乏团的独立工作，而不是闹独立性。

青年团要配合党的中心工作，但在配合党的中心工作

当中，要有自己的独立工作，要照顾青年的特点。一九五二

年我同团中央的同志谈话，出了两个题目要团中央研究，一

个是党如何领导团的工作，一个是团如何做工作。两个题

目，都包含了如何照顾青年的特点。各地方党委反映，对青

年团的工作是满意的，满意就在配合了党的中心工作。现在

要来个不满意，就是说青年团的工作还没有适合青年的特

点，搞些独立的活动。党和团的领导机关，都要学会领导团

的工作，善于围绕党的中心任务，照顾青年特点，组织和教

育广大青年群众。

青年团在党的领导下，积极参加各方面的革命工作，作

出了很大成绩。无论工厂、农村、军队、学校的革命事业，没

有青年就不能胜利。中国青年是很有纪律的，他们完成了党

所交给的各项任务。现在朝鲜议和，土地改革结束，国内工

作的重点正在转到社会主义改造和社会主义建设。这就要

学习。青年团要学会领导青年，和成年人一道，在农村把农

业搞好，在城市把工业搞好，在学校把学习搞好，在机关把

工作做好，在军队把国防军练好，成为现代化军队。

十四岁到二十五岁的青年们，要学习，要工作，但青

年时期是长身体的时期，如果对青年长身体不重视，那很

危险。青年比成年人更需要学习，要学会成年人已经学会

了的许多东西。但是，他们的学习和工作的负担都不能过

重。尤其是十四岁到十八岁的青年，劳动强度不能同成年

人一样。青年人就是要多玩一点，要多娱乐一点，要跳跳

蹦蹦。不然他们就不高兴。以后还要恋爱、结婚。这些都

和成年人不同。

我给青年们讲几句话：一、祝贺他们身体好；二、祝贺他

们学习好；三、祝贺他们工作好。

我提议，学生的睡眠时间再增加一小时。现在是八小

时，实际上只有六七小时，普遍感到睡不够。因为知识青年

容易神经衰弱，他们往往睡不着，醒不来。一定要规定九小

时睡眠时间。要下一道命令，不要讨论，强迫执行。青年们

要睡好，教师也要睡足。

革命带来很多好处，但也带来一个坏处，就是大家太积

极太热心了，以致过于疲劳。现在要保证大家身体好，保证

工人、农民、战士、学生、干部都要身体好。当然，身体好并不

一定学习好，学习要有一些办法。

现在初中学生上课的时间也多了一些，可以考虑适当

减少。积极分子开会太多，也应当减少。一方面学习，一方

面娱乐、休息、睡眠，这两方面要充分兼顾。工农兵青年们，

是在工作中学习，工作学习和娱乐休息睡眠两方面也要充

分兼顾。

两头都要抓紧，学习工作要抓紧，睡眠休息娱乐也要抓

紧。过去只抓紧了一头，另一头抓不紧或者没有抓。现在要

搞些娱乐，要有时间，有设备，这一头也要来个抓紧。党中央

已经决定减少会议次数和学习时间，你们要监督执行。有什

么人不执行，就要质问他们。

总之，要使青年身体好，学习好，工作好。有些领导同志

只要青年工作，不照顾青年的身体，你们就用这句话顶他们

一下。理由很充分，就是为了保护青年一代更好地成长。我

们这一代吃了亏，大人不照顾孩子。大人吃饭有桌子，小人

没有。娃娃在家里没有发言权，哭了就是一巴掌。现在新中

国要把方针改一改，要为青少年设想。

要选青年干部当团中央委员。三国时代，曹操带领大军

下江南，攻打东吴。那时，周瑜是个“青年团员”，当东吴的统

帅，程普等老将不服，后来说服了，还是由他当，结果打了

胜仗。现在要周瑜当团中央委员，大家就不赞成！团中央

委员尽选年龄大的，年轻的太少，这行吗？自然不能统统

按年龄，还要按能力。团中央委员候选人的名单，三十岁

以下的原来只有九个，现在经过党中央讨论，增加到六十

几个，也只占四分之一多一点。三十岁以上的还占差不多

四分之三，有的同志还说少了。我说不少。六十几个青年

人是否都十分称职，有的同志说没有把握。要充分相信青年

人，绝大多数是会胜任的。个别人可能不称职，也不用怕，以

后可以改选掉。这样做，基本方向是不会错的。青年人不比

我们弱。老年人有经验，当然强，但生理机能在逐渐退化，眼

睛耳朵不那么灵了，手脚也不如青年敏捷。这是自然规律。

要说服那些不赞成的同志。

青年团要照顾青年的特点，要有自己的系统的工作，同

时又要受各级党委的领导。这并不是什么新发明，老早就有

了的，马克思主义历来就是这么讲的。这是从实际出发。青

年就是青年，不然，何必要搞青年团呢？青年人和成年人不

同，女青年和男青年也不同，不照顾这些特点，就会脱离群

众。你们现在有九百万团员，如果不注意青年的特点，也许

就只有一百万拥护你们，八百万不拥护你们。

青年团的工作，要照顾多数，同时注意先进青年。这样，

可能有些先进分子不过瘾，他们要求对全体团员都严一些。

这就不那么适当，要说服他们。团章草案规定的义务多了，

权利少了，要放宽一点，使多数人能跟上去。重点要放在多

数，不要只看到少数。

你们的团章草案规定，四个月不参加组织生活就算自

动脱团，这太严了。党章还规定六个月，你们也规定六个月

不行吗？办不到的事，或者只有一百万人能办到，八百万人

办不到的，都不要在团章上规定。原则性要灵活执行。应当

是那样，实际是这样，中间有个距离。有些法律条文要真正

实行，也还得几年。出如婚姻法的许多条文，是带着纲领性

的，要彻底实行至少要三个五年计划。“不要背后乱讲”这一

条，原则上是对的，但是不必写在团章上。反对自由主义是

长期的，党内自由主义也还不少。不准人家在背后骂一句

话，事实上办不到。不要把框子搞得太小，主要是敌我界限

要分明。

威信是逐渐建立的。过去军队里面有人编歌谣骂人，我

们不禁也不查，军队还是没有垮。我们只抓住一些大的，比

如三大纪律八项注意，队伍就慢慢上了轨道。群众对领导者

真正佩服，要靠在革命实践中了解。真正了解，才能相信。现

在团中央威信已经相当高。有些人还不佩服，慢慢会佩服

的。小伙子刚上台，威信不高，不要着急，不受点批评不挨点

骂是不可能的。有“小广播”，是因为“大广播”不发达。只要

民主生活充分，当面揭了疮疤，让人家“小广播”，他还会说

没时间，要休息了。但是问题总是会有的，不要以为一下都

能解决，今天有，将来还会有。

党在过渡时期的总任务，是要经过三个五年计划，基本

上完成社会主义工业化和对农业、手工业、资本主义工商业

的社会主义改造。三个五年计划就是十五年。一年一小步，

五年一大步，三个大步就差不多了。基本上完成，不等于全

部完成。讲基本上完成，是谨慎的讲法，世界上的事情总是

说慎一点好。

中国农业现在大部分是个体经济，要有步骤地进行社

会主义改造。发展农业互助合作运动，要坚持自愿原则。不

去发展，就会走资本主义道路，这是右倾。搞猛了也不行，那

是“左”倾。要有准备有步骤地进行。我们历来不打无准备

无把握之仗，也不打只有准备但无把握之仗。过去打蒋介

石，开始有些人犯主观主义错误，后来经过整风，反掉了主

观主义，就打了胜仗。现在是打社会主义之仗，要完成社会

主义工业化和对农业、手工业、资本主义工商业的社会主义

改造。这是全国人民的总任务。青年团如何执行这个总任

务，你们应当按照青年的特点，作出适当的规定。

根据《毛泽东选集》第五卷刊印。

已编入《毛泽东著作选读》。

注　释

〔１〕　这是毛泽东接见中国新民主主义青年团第二次全国代表

大会主席团时的谈话。


今冬明春农闲季节应集中力量

解决区乡新三反问题〔１〕

（一九五三年七月一日）

各地在今冬明春的农闲季节内，除完成乡选任务外，应

集中力量解决区乡新三反问题，并着重地注意解决落后乡

问题。但在新区至少须要两三年时间才能全部解决这个问

题。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在审阅中共中央一九五三年七月一日批转福

建省委关于落后乡的工作报告给各地的指示稿时加写的一段话。


接受蒙古驻华大使奥其巴特

尔呈递国书时的答词

（一九五三年七月二日）

大使同志：

我很高兴地接受您所呈递的蒙古人民共和国大人民呼

拉尔主席团的国书，并衷心感谢您的祝贺。

三年多来，中华人民共和国和蒙古人民共和国之间的

友好合作关系获得了极大的发展和巩固。中蒙两国政府去

年签订的经济及文化合作协定不但进一步加强了我们两国

之间的这种友好合作关系，并且大大地促进了我们两国人

民的友谊和幸福。

蒙古人民已经在建设工作中获得了巨大的成就。这些

成就，一向为中国人民所深切关怀和赞扬。我深信：中蒙两

国人民之间日益紧密的团结必然会加强我们保卫远东及世

界和平的力量，并使以伟大苏联为首的世界和平、民主和社

会主义阵营更加巩固。

大使同志，我热烈地欢迎您出任蒙古人民共和国驻中

华人民共和国的特命全权大使。在您为巩固中蒙两国友好

合作的工作中，您将得到我和中华人民共和国政府的全力

支持。

我谨祝您在工作中获得完全的成功。

根据一九五三年七月三日《人民

日报》刊印。


为迁移马克思墓捐款

给波立特的信〔１〕

（一九五三年七月四日）

亲爱的波立特同志：

您一九五三年三月十六日的来信收到了。

我们极为同意你们对卡尔?马克思墓的处理办法。为

表示我们对无产阶级的伟大革命导师的生平和工作的关

怀，中共中央认为帮助这一工作顺利进行是自己的光荣任

务，特为移墓所需费用募款七千美元（折合二千五百英镑）。

此款请苏共中央代为转去。致以

兄弟敬礼

毛　泽　东

一九五三年七月四日

根据中央档案馆保存的信稿刊印。

注　释

〔１〕　毛泽东给英国共产党中央委员会主席波立特的这封信，

是中共中央一九五三年七月四日用电报发给苏共中央，请他们转交

的。


对苏联一篇文章中批评

“对立的统一”提法的批语〔１〕

（一九五三年七月）

陈伯达〔２〕同志阅，退乔木。

?

我认为这种批评〔３〕是错误的。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东这个批语写在中共中央宣传部副部长胡乔木一九

五三年七月六日给毛泽东的信上，信中说：本期《学习译丛》末篇第

１００—１０１页提到对于“对立的统一”的批评，请参考。

〔２〕　陈伯达，当时任中共中央宣传部副部长。

〔３〕　《学习译丛》一九五三年第六期刊载苏联A?巴热诺夫的

文章，题为《评罗森塔尔的〈马克思主义辩证法〉》，文内说：我们认为

罗森塔尔教授所用的“对立的统一”及“对立的统一和斗争的法

则”等名词是不妥当的。斯大林在其经典著作《辩证唯物主义与历

史唯物主义》中已规定发展即对立的斗争。在我们的哲学著作中所

见到的对立的“同一”或对立的“统一”等名词，是黑格尔的表述

方式的残余。在哲学著作中应当用“对立的斗争”这个名词，因为它

最确切地表达了这一法则的实质。在斯大林的著作《辩证唯物主义

与历史唯物主义》中，就是把这一法则说成对立的斗争法则。作者应

当根据斯大林的精确的措词来阐明马克思主义辩证法的第四个特

征，因为这样的措词是马克思主义科学的最新成就。


给符定一〔１〕的信

（一九五三年七月七日）

宇澄先生：

今日收到惠书，说尊著《联绵字典》再版嘱为题词事。我

对尊著未曾研究，因此不可能发表意见。所谓“秦皇汉武之

业”，大概是先生听错了。先生是著作家，似不宜与古代封建

帝王的事业作类比。方命之处，尚祈鉴谅为荷！

毛　泽　东

一九五三年七月七日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　符定一，字宇澄，当时任政协全国委员会委员、中央文

史研究馆馆长。


关于国家资本主义经济〔１〕

（一九五三年七月）

中国现在的资本主义经济其绝大部分是在人民政府管

理之下的，用各种形式和国营社会主义经济联系着的，并受

工人监督的资本主义经济。这种资本主义经济已经不是普

通的资本主义经济，而是一种特殊的资本主义经济，即新式

的国家资本主义经济。它主要地不是为了资本家的利润而

存在，而是为了供应人民和国家的需要而存在。不错，工人

们还要为资本家生产一部分利润，但这只占全部利润中的

一小部分，大约只占四分之一左右，其余的四分之三是为工

人（福利费）为国家（所得税）及为扩大生产设备（其中包含

一小部分是为资本家生产利润的）而生产的。因此，这种新

式国家资本主义经济是带着很大的社会主义性质的，是对

工人和国家有利的。

根据毛泽东手稿刊印。已编入《毛

泽东选集》第五卷。

注　释

〔１〕　这是毛泽东写在全国财经会议领导小组会议纪要（一九

五三年七月九日）上的批语。


关于复会后的谈判应分两个步骤

进行给李克农〔１〕的电报

（一九五三年七月九日）

李克农同志，并告金首相、彭司令员〔２〕：

七月八日二时来电悉。此次复会后的谈判应分两个步

骤进行。首先应讨论有关停战协定实施的各种保证，然后

再谈签字前的准备工作。因此，十日会上的发言不要提及

各种小会，而应表示在停战协定的实施保证尚未商妥前，无

法进行签字准备工作。修正军分线问题不应在现在提出，而

要按七月八日三时半去电办理。二万七千人〔３〕提交政治会

议问题现在讲出过早，应争到快要进行签字时再提出。发

言稿我们已加修改，现发来，准备在十日会上争取先发言

提出。如果对方答复蛮横或强词夺理，应当场予以驳斥。如

果答复属解释性质，态度不坏，即应表示我们需考虑，建

议休会。如果对方提出问题，表示带回研究，并建议休会。

根据新闻反应，华盛顿正指示克拉克〔４〕再来一信。如果十

日会上，在我方尚未能抢先发言之前，对方即已宣读此信，

则不问其内容如何，我们仍应首先宣读发言稿，然后视对

方来信内容如何予以简单答复，告以改日再予全面回答。如

果与二十九日内容基本相似，应表示不能完全满意，请对方

研究我发言并提出答复。若来信比前信较有具体保证，则表

示将带回研究。若来信强调进行签字准备工作，则应重申我

发言稿末了一段，请对方郑重考虑，提出答复。

毛　泽　东

七月九日廿二时

根据修改件刊印。

注　释

〔１〕　李克农，当时任中央人民政府外交部副部长、中国人民

解放军副总参谋长、朝鲜停战谈判中国人民志愿军代表团党委书

记。

〔２〕　金首相，指朝鲜民主主义人民共和国首相金日成。彭司令

员，指中国人民志愿军司令员兼政治委员彭德怀。

〔３〕　指南朝鲜李承晚政府悍然破坏双方已经签字的停战协

议，强迫扣留二万七千余名我方被俘人员一事。

〔４〕　克拉克，当时任侵朝的“联合国军”总司令。


中央关于小土地出租者、富农

和地主贷款问题给西南局的复电〔１〕

（一九五三年七月十日）

西南局，并告各中央局、分局，省市委：

一九五三年五月九日人民银行西南区行关于农业贷款

问题的报告和西南局的意见阅悉，中央同意西南局的关于

在贷款问题上对待小土地出租者、富农和地主的各项意

见〔２〕。惟对土地改革后确已从事农业，并服从政府法令的

地主分子，如其生产确有困难或遇疾病等意外灾害时，在当

地群众同意的条件下，在农业贷款中，亦可予以适当照顾。

如当地群众反对贷款给地主分子，则不要贷给他们。

中　　央

一九五三年七月十日

根据毛泽东修改件刊印。

注　释

〔１〕　本篇文内用宋体字排印的，是毛泽东加写和改写的文

字。

〔２〕　中共中央西南局一九五三年五月九日给中财委党组并

中央的报告中提出，关于贷款给小土地出租者、富农和地主的问

题，意见是：（一）农贷不贷给地主和富农，这一原则应坚持。至于

可否贷给小土地出租者，我们以为应从具体情况出发，凡是从事农

业生产确有困难者，可以贷给农贷，否则应以其他方式解决他们的

困难，免使农贷变成社会救济。（二）地主在生产和生活中确实存在

困难者，我们不应采取不理态度，不理对整个社会不利，要根据不

同情况具体进行。（三）对待富农问题，应该很好地进行分析。一般

说，因西南土改中对富农经济采取保存的政策，富农无法生产和生

活的情况是基本上不存在的。但是这并不是说富农生产上没有问

题，他们的生产情绪不高也可能是事实。因此，对富农基本上是稳定

其生产情绪的问题，如有个别划错成份或遭到意外灾害者，当可按

特殊情况具体处理。


关于缩减在辽东等地修建

国防工事计划的批语

（一九五三年七月十一日）

黄克诚〔１〕同志：

赞成你的缩减计划〔２〕，这是很必要的，望照此部署。

毛　泽　东

七月十一日

根据手稿刊印。

注　释

〔１〕　黄克诚，当时任中国人民解放军副总参谋长。

〔２〕　指黄克诚一九五三年七月十一日给毛泽东的报告中提出

的缩减在辽东等地修建国防工事的计划。报告中说，鉴于各种条件

的限制，如财力、物力、技术、技术领导均缺乏，领导干部和施工部队

又无近代筑城经验，五年完成原计划确有很大困难。因此，拟对整个

计划重新研究一下，采取稳步修建的方针，即前三年少修，求得锻炼

干部，取得经验后再逐年增加。


给邹普勋〔１〕的信

（一九五三年七月十一日）

普勋兄：

七月一日的信收到。你的生活提高一些，甚慰，为你庆

贺。

秋收以后，如你愿意来北京一游，可以偕李漱清〔２〕先

????

生一道来京住个把月。李漱清先生去年来信想来北京一次，

但不知他今年尚有此种兴趣否，他的身体能出远门否？

顺祝

安吉

毛　泽　东

七月十一日

根据手稿刊印。

注　释

〔１〕　邹普勋，毛泽东少年时的私塾同学和邻居。

〔２〕　李漱清，毛泽东少年时的老师，大革命时期曾协助毛泽东

在广州办过《政治周报》。建国后曾任湖南省文史研究馆馆员。


涉及广大群众利益的事项

未经允许不得下达〔１〕

（一九五三年七月十三日）

鉴于今年未经中央正式决定，即已将拟于七月一日增

加工资的计划普遍传达下去的情况，今后关于涉及广大人

民群众利益的事项，凡尚属拟议，未经正式决走并允许下达

者，一律不得下达。

根据毛泽东修改件刊印。

注　释

〔１〕　这是毛泽东审阅中共中央办公厅关于政治局会议决定事

项的通知稿时改写的一段话。文中用宋体字排印的，是毛泽东加写

的文字。


对全总关于加强资本主义工业

企业中工会工作的指示和中央

批语稿的修改〔１〕

（一九五三年七月）

一

加强资本主义工业中的工会工作，必须贯彻利用、限制

和改造的方针。这里所说的改造还不是指取消资本家生产

资料的私人所有制，使之变为社会主义企业的那种最后的

改造步骤。这里所说的改造，是指在承认资本家的受限制的

不完全的私人所有制的条件下，使资本主义企业逐步变为

国家资本主义企业，即在人民政府管理下的用各种方式和

国营社会主义经济联系着的受工人监督的资本主义。这种

资本主义已经不是解放以前的那种资本主义，它主要地是

为国家和人民的需要而生产的，资本家已不能唯利是图。当

然，工人还要为资本家生产一部分利润，但是这一部分利

润，在整个企业盈利中不过只占四分之一左右。占了四分

之三左右的盈利的主要部分，是为国家（所得税）为工人

（福利费）和为扩大企业设备（公积金，这里包含了为资本

家生产利润的一个小的成份）而生产的。因此，这种资本

主义已经不是普通意义下的资本主义，而是一种特殊的资

本主义，即是新式的国家资本主义，它是带了若干（有几

种程度不同的情况）社会主义性质的。必须指出，目前并

不是一切或绝大多数资本主义工厂已经做到了这一步，还

没有，还需要几年的努力才可以做到这一步，但是一定可

以做到这一步的。

二

指示中所指出的“四马分肥”的比例，是适合于多数资

本主义工厂企业的，但是如果某些工厂资本家所得超过指

示中所指出的比例，只要他们的所得部分是依靠正当经营

而不是依靠五毒或其他不法行为，也是可以允许的。资方所

得，不及此比例的工厂企业要达到此比例，须在向工人说清

楚取得工人同意后，方能实行。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇（一）是毛泽东对中华全国总工会关于加强资本主义

工业企业中的工会工作的指示所作的修改。这个指示是全总党组一

九五三年七月十四日报送毛泽东并中共中央的。（二）是毛泽东对中

央转发中华全国总工会关于加强资本主义工业企业中的工会工作

的指示的批语稿所作的修改，这个批语稿落款时间为一九五三年七

月二十日。文内用宋体字排印的，是毛泽东加写的文字。


在黄克诚〔１〕关于歼灭登陆之敌的

部署的报告上的批语

（一九五三年七月十七日）

退黄克诚同志，处置〔２〕很好。

?

毛　泽　东

七月十七日上午五时

要防敌以另一部在他处登陆。

根据手稿刊印。

注　释

〔１〕　黄克诚，当时任中国人民解放军副总参谋长。

〔２〕　指黄克诚一九五三年七月十六日十九时给毛泽东、刘少

奇、朱德、周恩来的报告中关于歼灭登陆之敌的部署。报告中说，今

晨四时五十分，蒋军两个团附坦克一部在其海军掩护下，在福建南

部的东山岛登陆，与此同时，敌伞兵三百名在飞机三十架掩护下，在

东山岛的后林地区降落。截至十二时三十分，我守岛部队公安八十

团两个营（缺一个连），已退守该岛的东北角和西北角的东山、五里

亭山，与敌展开激战。为粉碎登陆之敌，福建军区今晨五时已按原

定计划将漳浦地区待机的三十一军二十二团调往东山增援（五十七

公里），其先头部队已乘汽车于今日上午十时赶至陈岱，并即进入东

山岛，现该岛东北、西北要点均在我控制中。在东山岛后林地区降落

的伞兵，已被我大部消灭。中南军区在潮汕地区的四十一军一二二

师，亦按原定计划赶往增援，其先头团可于今日十九时赶至梅州，增

援该岛，准备歼灭登陆之敌。为粉碎敌人的阴谋，除已告情报部门

严密掌握敌情变化，通讯部门确实保证中南、华东军用电话畅通，中

南、华东通令各海防部队提高警惕防敌可能袭扰外，并已告中南四

十一军、华东二七二团，到达后应即坚决消灭登陆之敌，使其今后

不敢狂妄行动。


中央关于坚决制止滥发

统计表报的指示

（一九五三年七月二十二日）

中央各部委，中央人民政府各党组，各中央局、分局、省市委：

华北局农村工作部副部长杨士杰同志的报告极好，中

央一级，大区一级，省市一级，专区一级和县一级，共五

级科长以上负责干部均应当好好地读一遍。县以上党政民

各级机关所发统计表报，在农村中已泛滥成灾，达到了完

全不能容忍的程度。为此中央责成中央各部委、中央人民

政府各党组（主要责成国家统计局）、各中央局、分局、省

市委在接到本指示以后，迅即仿照华北局的办法对于统计

表报问题指定专人加以调查分析，分别宣布停用、保留和

改进，并规定简化表报及控制表报的可行办法，坚决制止

滥发统计表报的严重现象。处理滥发统计表报一项问题，应

联系“五多”问题中其他四项问题去处理。城市中的滥发

统计表报问题，亦应同时注意处理。

本指示及附件应登党刊。

中　　央

一九五三年七月廿二日

根据毛泽东手稿刊印。

注　释

〔１〕　指杨士杰一九五三年五月二十三日关于检查农村统计报

表情况给华北局的报告。报告说，根据华北局的指示，我们召集华

北局和华北行政委员会有关部门开会，专门检查发往农村的报表的

情况，并着重对山西榆次专区与河北省定县的农村报表情况，进行

检查分析。目前农村报表繁多复杂的混乱状况，确已达到不能容忍

的程度。主要表现在：（一）表格繁多，份量过重。（二）内容复杂，

毫无重点，面面俱到，无奇不有，用处却极少。（三）要求过高，脱

离实际，时限太急，无法填报。（四）上面乱发，下面乱填，捏造、

估计，很不真实。报告指出，农村表格太多，是官僚主义、分散主

义的直接产物，是农村“五多”的重要项目之一。因此，要把纠正

这种混乱情况当作“新三反”的重要内容，与反对农村的“五多”同

时进行。除必要的普查项目外，一般采用开调查会辅之以典型抽查

的方法。要建立正确的统计报表制度，并严加控制，删繁就简。


停战协定签字后志愿军

仍应提高警惕〔１〕

（一九五三年七月二十五日）

希望全军指战员防止骄傲，在停战协定签字并生效以

后，仍应提高警惕，一面自己严格遵守协定，一面防止敌

人可能作出破坏的挑衅。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在中央和军委一九五三年七月二十五日祝贺

志愿军夏季反击胜利的电报稿上加写的一段话。


在中央关于处理湖东县

劳改队看守打死群众事件的

电报稿上加写的话

（一九五三年七月二十七日）

全国共有劳改犯人×××万人左右，与民争利事各地

一定还有，如不检查纠正，类似安庆湖东县三星圩事件〔１〕，

势必还要发生。为此通知你们，望加注意。

根据毛泽东手稿刊印。

注　释

〔１〕　中共中央华东局一九五三年七月七日关于湖东县三星圩

事件给安徽省委并山东分局、各省市委并报中央的通报中说，湖东

县三星圩劳改队农场干部在当地发生水灾后，不但不从维护群众利

益出发，主动破堤放水，反而不顾群众死活，阻止破堤放水，乃至

发展到劳改队看守鸣枪，造成流血事件。


给黄炎培〔１〕的信

（一九五三年七月三十日）

任之先生：

临行一信，近日一信，均已收读。时局好转，是各方

共同努力的结果。先生读马克思著作有心得，可为祝贺。天

热，可在海滨多待一些时候。

顺致敬意

毛　泽　东

一九五三年七月卅日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政

务院副总理。


毛泽东、周恩来

答谢马林科夫、莫洛托夫

祝贺朝鲜停战协定签字的电报

（一九五三年七月三十一日）

苏联部长会议主席马林科夫同志：

苏联外交部部长莫洛托夫同志：

衷心感谢苏联各族人民和您们在朝鲜停战协定签字之

际所表示的祝贺。

朝鲜停战的实现是以苏联为首的世界和平民主阵营的

伟大胜利。苏联政府和苏联人民为和平解决朝鲜问题所作

的不懈努力，对于朝鲜战争的结束起了巨大的作用。

中国人民将与伟大的苏联人民、英雄的朝鲜人民以及

全世界爱好和平的人民永远团结在一起，为巩固与保卫远

东及世界和平的事业而继续努力。

中华人民共和国

  毛泽东

中央人民政府主席

中华人民共和国中

央人民政府政务院　周恩来

总理兼外交部部长

一九五三年七月三十一日　北京

根据一九五三年八月一日《人民日报》刊印。


给李济深〔１〕的信

（一九五三年七月三十一日）

任潮先生：

七月廿八日惠书〔２〕，并转来李玉麟、陈文运、丁锦、李

炳之、张联棻五位先生的长信〔３〕一封，业已收读，甚为感

谢，便时尚祈转达五位先生为荷！

顺致敬意

毛　泽　东

一九五三年七月卅一日

根据手稿刊印。

注　释

〔１〕　李济深，字任潮，当时任中国国民党革命委员会中央委

员会主席、中央人民政府副主席。

〔２〕　指李济深一九五三年七月二十八日给毛泽东的信。信中

说：“兹有李玉麟同志等五人，都是我的旧同学、同事。去冬，主席

着办失业军人就业，蒙主席照顾，他们都得派在各部服务，生活也

得到安定，非常佩服和感激主席。迩届八一建军节，他们在无限感

佩中，对于时事作野人献芹的贡献，托代转呈。”

〔３〕　李玉麟，曾在北洋军阀时期任北洋政府将军府戢威将军。

陈文运，曾在北洋军阀时期任北洋政府库伦办事大员。丁锦，曾在

北洋军阀时期任北洋政府陆军部参事。李炳之，曾在北洋军阀时期

任北洋政府将军府祐威将军。张联棻，曾在北洋军阀时期任北洋政

府参谋本部第三局局长。一九五三年八一建军节之际，他们联名给

毛泽东写信，谈了他们对《共同纲领》、《中苏友好同盟互助条约》及

中国人民解放军的认识和感想。


关于国营企业中的工资、

年终双薪、年休假问题的批语〔１〕

（一九五三年七月）

（一）通过两个文件〔２〕，由中央和政务院速发通知。

（二）鉴于今年情况，嗣后应依正式命令办事。

（三）应充分估计可能发生的不利情况，进行足够的解

释工作。

根据毛泽东手稿刊印。

注　释

〔１〕　这个批语写在中央人民政府劳动部党组一九五三年七月

四日关于国营企业中的工资、年终双薪、年休假问题的处理办法向

毛泽东并中央的报告上。除这三条批语外，毛泽东在报告上还批有

“计时和计件”，“适当照顾农民”，“灾荒和朝战”等文字。

〔２〕　指中共中央一九五三年七月九日关于国营企业中的工

资、年终双薪、年休假问题的指示和中共中央一九五三年七月三十

日关于国营企业中的工资和年终双薪问题的宣传指示。中央指示中

说，今年国内农村灾情相当严重，截至五月止，受灾面积已达一亿一

千多万亩，灾民有四千余万人，须予以必要的救济；抗美援朝战争虽

有暂时停火希望，但停战并不等于获得和平，志愿军还无法迅速撤

回，国防费用还不可能有多大减少；加上国家有计划的经济建设已

经开始，必须积累必要资金投入工业，特别是重工业建设。因此中央

决定在国营企业中，不进行全面调整工资，标准工资一般不动，并取

消年终双薪（或年终奖金）制度和暂缓普遍实行年休假制度。中央宣

传指示中说：中央决定今年国营企业中不进行普遍的工资调整，并

取消年终双薪（或年终奖金）制度和暂缓实行年休假制度，完全是从

工人阶级的长远利益和整体利益出发的。但是由于这些措施使工人

群众的一部分眼前利益和局部利益不能得到满足，如果采取简单命

令的方法来执行，一定会有许多困难。因此，必须依靠充分的宣传解

释工作来贯彻这些措施。只要向所有干部和工人群众进行广泛和深

入的宣传解释工作，这些措施的执行就不仅不致引起工人群众的不

满，而且能更进一步提高他们的觉悟程度和劳动热情。


关于不要劝龙云〔１〕献出

其公馆内浮财的批语〔２〕

（一九五三年八月二日）

不但不要劝他献出，他自己愿献，也不要接收，免处

被动。

毛　泽　东

八月二日

根据手稿刊印。

注　释

〔１〕　龙云，原国民党高级将领。当时任中国国民党革命委员会

中央委员、中央人民政府委员、西南行政委员会副主席。

〔２〕　这个批语写在中央人民政府办公厅主任齐燕铭一九五三

年七月二十日关于龙云在土地改革中的退押赔偿问题的处理意见

中以下一段文字旁边：对龙云在其公馆“‘震庄’内所存古玩珍藏汽

车等浮财，云南省委统战部意见拟在其自愿原则之下，劝其献给政

府。我们以为不动为好，他如愿自己出卖时听之”。


对黄克诚〔１〕关于英国商船

要求我护航的报告的批语

（一九五三年八月四日）

请周〔２〕酌处。似只能这样办〔３〕。

毛　泽　东

八月四日

根据手稿刊印。

注　释

〔１〕　黄克诚，当时任中国人民解放军副总参谋长。

〔２〕　周，指周恩来。

〔３〕　黄克诚一九五三年八月四日给毛泽东、周恩来的报告中

说：据华东军区报告，现有英国轮船数艘因遭蒋军袭击逃至我福建

闽江待避，英商要求福建军区护航并准予在我领海内航行。此事经

我们考虑，似可通知有关部队，在这些商船遭到袭击，我舰艇和岸炮

可能和有把握的情况下，可主动地予以支援。


在中央关于西南文委机关

反分散主义斗争

的通报〔１〕中加写的话

（一九五三年八月五日）

报告〔２〕中“一切从人民的长远利益出发”改为“一切从

人民的当前利益和长远利益相结合出发”，“个人主义”、“小

资产阶级个人主义”均改为“资产阶级个人主义”，“自由主

义”改为“资产阶级自由主义”，“小资产阶级思想”改为“资

产阶级思想”。

根据毛泽东手稿刊印。

注　释

〔１〕　指中共中央一九五三年八月五日转发西南局宣传部长张

子意关于西南文委机关反分散主义斗争的基本总结的通报。

〔２〕　指张子意一九五三年六月二十五日在西南文委机关全体

工作人员会议上所作的关于西南文委机关反分散主义斗争的总结

报告。


总政转发中南军区党委

关于召开高干会议检查工作的

报告的批语〔１〕

（一九五三年八月五日）

各大军区、志愿军、各特种兵、各学院、各学校、各直属部门

的党委会和政治部：

兹将中南军区党委会七月九日关于在该军区高干会议

上检查工作的报告摘要〔２〕转发你们，其中所提出的问题，

极为重要，是全军所共有的问题。请各军区、各兵种、各部门

同样研究这些问题，并予以解决。中南解决问题的方针是正

确的，各处均可参照执行。

军委总政治部

八月五日

根据毛泽东修改件刊印。

注　释

〔１〕　本篇文内用宋体字排印的，是毛泽东加写和改写的文

字。

〔２〕　指中共中南军区委员会一九五三年七月九日关于在高干

会议上检查工作的情况给毛泽东并军委、总政治部、中南局的报告

的摘要。摘要中说，为了总结与解决反官僚主义斗争中提出来的一

些问题，用以提高领导、教育干部、改进工作、改善领导与群众的关

系和上下级关系，军区召开了师以上主要领导干部参加的高级干部

会议。会议中提出的主要问题及改进意见是：（一）关于连队工作忙

乱与领导问题。造成连队工作忙乱，除工作安排的原因外，还有领导

机关作风的问题，即加重连队负担的所谓“五多”（临时任务多，会

议多，指示文件多，向下面要的书面报告、表册统计多，连队组织

形式多）。这是各级机关部门不明了下情的一种通病。因此，解决连

队的忙乱问题，必须从克服机关部门的主观、片面、急躁，改善领

导作风与领导方法着手。（二）关于老战士问题。老战士是连队的骨

干，可是现在对待老战士的态度很不好，有错误不教育，进行讽刺

打击，有的因年龄大不提拔，不吸收入党。为了纠正这种倾向，对

老战士须有一个适宜而积极的政策，使其发挥积极性，成为新兵中

传统作风的传播者。对老战士的复员应有计划地分批实施。（三）关

于对待知识分子问题。在工农战士中不信任知识分子和排斥歧视知

识分子的风气虽然已经消失，但在干部与领导机关里却没有完全解

决，对知识分子仍存有成见，盲目的不予信任。对此已指示各部检

查纠正。（四）关于自杀和思想斗争问题。许多领导机关对待自杀事

件是很不严肃的，只从自杀者方面找原因，不从领导方面找原因，所

以得不出真正的经验教训。通过这次会议的检讨，得出以下几点：第

一、对落后分子，要采取循循诱导、逐步改造的方针，不可操之过

急。第二、要爱护病人，给病人以关心体贴与勤勤恳恳的照料，反对

冷酷无情。第三、对待机关人员中一些不合婚姻法规定的男女间的

恋爱关系，要采取适当的办法去处理，不可强行拆散或开会斗争。第

四、要使连队干部学会运用思想斗争这个武器去进行思想教育，注

意方式和效果。（五）关于军民关系、军队与地方关系问题。部队解除

工作队的任务后，同人民同地方的关系逐渐疏远，过去的一些好的

制度事实上已经取消或接近取消。必须在部队经常进行依靠人民爱

护人民的教育；定期检查纪律，纠正损害群众利益的行为；经常同地

方机关联系，征询和听取他们对军队的意见；农忙季节要以必要人

力帮助农民劳作。


对周恩来关于中德贸易问题复

格罗提渥〔１〕的信稿的批语和修改

（一九五三年八月十日）

一

照办。

毛　泽　东

八月十日

加了一句〔２〕，请考虑是否可以？

根据手稿刊印。

二

只是我们感觉帮助的数目太小，这是因为目前中国的

情况还有许多困难，不能以更大的数目帮助你们的缘故。

根据毛泽东手稿刊印。

注　释

〔１〕　格罗提渥，当时任德意志民主共和国政府总理。

〔２〕　即本篇（二）。这句话加在周恩来信中以下一句话之后：

“为了中德人民的友谊，为了战胜美国帝国主义和西德法西斯匪徒

给德国人民造成的暂时困难，我们认为帮助德国人民是我们的责

任，并引以为荣。”


党在过渡时期的总路线〔１〕

（一九五三年八月）

一

从中华人民共和国成立，到社会主义改造基本完成，这

是一个过渡时期。党在这个过渡时期的总路线和总任务，是

要在一个相当长的时期内，基本上实现国家工业化和对农

业、手工业、资本主义工商业的社会主义改造。这条总路线，

应是照耀我们各项工作的灯塔，各项工作离开它，就要犯右

倾或“左”倾的错误。

根据《毛泽东选集》第五卷刊印。

（有毛泽东修改件）

二

这条总路线的许多方针政策，在一九四九年三月的党

的二中全会的决议里，就已提出，并已作了原则性的解决。

可是许多同志，却不愿意遵照二中全会的规定去工作，喜欢

在某些问题上另闹一套不符合于二中全会规定的东西，甚

至公然违反二中全会的原则。

根据《毛泽东选集》第五卷刊印。

（有毛泽东手稿）

注　释

〔１〕　本篇（一）是经毛泽东审改过的关于党在过渡时期总路线

的第一次正式的文字表述。这个表述出现在周恩来一九五三年八月

十一日在全国财经工作会议上的结论中。本篇（二）是毛泽东审阅周

恩来的上述结论时加写的一段文字。


为祝贺朝鲜解放八周年

给金枓奉的电报

（一九五三年八月十二日）

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

金枓奉同志：

值此朝鲜解放八周年之际，请接受我对全体朝鲜人民

及您的衷心祝贺。

祝战胜了美国帝国主义侵略者的英雄的朝鲜人民，在

努力防止侵略战争之再起和建立和平、统一、独立的新朝鲜

的事业中获得伟大的成就。

中华人民共和国

  毛泽东

中央人民政府主席

一九五三年八月十二日于北京

根据一九五三年八月十五日《人

民日报》刊印。


在中央给罗贵波、邓一凡〔１〕

的电报稿上的批语

（一九五三年八月十四日）

退王稼祥〔２〕同志照发。第二条中的一句〔３〕，应改为

?

“以马克思列宁主义与越南革命实际相结合”。

毛　泽　东

八月即日

根据手稿刊印。

注　释

〔１〕　罗贵波，当时任中国驻越南顾问团总顾问。邓一凡，当时

任中国驻越南顾问团副团长。

〔２〕　王稼祥，当时任中共中央对外联络部部长。

〔３〕　中共中央一九五三年八月十四日给罗贵波、邓一凡的电

报稿第三条中这句话的原文是：“劳动党的党章规定‘以马克思、恩

格斯、列宁、斯大林主义及毛泽东思想与越南革命实践的结合作为

党的一切行动的思想基础和指南针’。”毛泽东审阅时将这句话中的

“恩格斯”、“斯大林”、“及毛泽东思想”等字删去。


在刘景范〔１〕来信上的批语

（一九五三年八月十六日）

高岗〔２〕同志阅，退刘景范同志。

对此人〔３〕要慎重。这类一贯不满我们的人各地都有，

如此人没有秘密活动，只是公开表示他的反动意见，还宜先

从教育入手，批判他，孤立他。此外，周总理的意见〔４〕是值

得注意的。

毛　泽　东

八月十六日

根据手稿刊印。

注　释

〔１〕　刘景范，当时任政务院人民监察委员会副主任。

〔２〕　高岗，当时任中央人民政府国家计划委员会主席、中共中

央东北局书记。

〔３〕　指刘景范一九五三年七月二十日给周恩来并转毛泽东的

信中谈到的给监委写信的吉林省工业厅某职员。信中说，该职员在

信内肆意诽谤和污蔑我党的政策，并提出许多无理要求，显系反革

命分子的恶意攻击和破坏活动。据了解，该职员过去参加过三青团

和国民党，解放后一贯对共产党不满，拟与公安部协商查处。

〔４〕　周恩来在刘景范来信上批的意见是：“景范同志：同意你

的意见。但此人敢于公开来信，除你所谈的政治背景外，还须注意到

他所说某些具体事情，特别显著的是吉林省工业厅管理下的三个从

上海迁过去的公私合营工厂问题。”


给叶恭绰〔１〕的信

（一九五三年八月十六日）

誉虎先生：

承赠清代学者画像一册，业已收到，甚为感谢！不知尚

有第一集否？如有，愿借一观。

顺致

敬意

毛　泽　东

一九五三年八月十六日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　叶恭绰，字誉虎，当时任政务院文化教育委员会委员、中

央文史研究馆副馆长、北京中国画院院长。


对“生产长一寸，福利长一分”

口号的意见〔１〕

（一九五三年八月二十一日）

但在指出“生产长一寸，福利长一分”这种说法不甚确

切时，不要使工人们觉得今后好像只要生产，不要福利了，

而要说明这句话不如“在增加生产的基础上逐步地改善工

人的生活”这样说较为确切些。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在审阅《中共中央关于引用毛主席或中央其

他负责同志言论应注意事项的规定》时加写的一段文字。一九五三

年七月二十二日，中国公路运输工会主席、全总执行委员安力夫给

全国总工会党组并中央写信，提出用传为毛泽东讲的“生产长一寸，

福利长一分”的口号，来表明生产与福利、个人利益与整体利益、眼

前利益与长远利益的关系，是不够完整不够确切的，提议用“要在增

加生产的基础上逐步地改善工人的生活”来代替这种说法。七月三

十日，全总党组就此向毛泽东并党中央请示。中央为此作出了上述

规定。规定中说：“‘生产长一寸’这句话，毛主席是说过的，而‘福利

长一分’这句话，则是别人加上去的，把这两句话连接起来，编成口

号，把它当作全是毛主席讲的，加以引证，乃是一种在政治上不严肃

的表现。”毛泽东加写的文字紧接在这段文字之后。


给军事工程学院的训词

（一九五三年八月二十六日）

军事工程学院陈院长〔１〕和全体教授、助教、学员、工作人员

同志们：

当你们开学的时候，我向你们致以热烈的祝贺。

在此时机，我并向热诚帮助我们计划和创办这个学院

的苏联政府、苏联顾问表示衷心的感谢！

中国人民解放军军事工程学院的创办，对于我国的国

防事业具有极重大的意义。为了建设现代化的国防，我们的

陆军、空军和海军都必须有充分的机械化的装备和设备，这

一切都不能离开复杂的专门的技术。今天我们迫切需要的，

就是要有大批能够掌握和驾驭技术的人，并使我们的技术

能够得到不断的改善和进步。军事工程学院的创办，其目的

就是为了解决这个迫切而光荣的任务。

向苏联学习，这是我们建军史上的优良传统，无论任何

时候，任何工作部门，都应当如此。这点，对于你们这个学

院，有更加重要的意义。我们必须学习苏联的先进科学和技

术知识，学习苏联军事工程建设的丰富经验，学习苏联顾问

同志的学习态度和工作态度，学习苏联顾问同志高度的爱

国主义和国际主义精神。在学习上应该是虚心诚恳，不要学

到一点就自满和骄傲。

保持和发扬中国人民解放军的光荣传统，特别是全心

全意为人民服务的精神和自我牺牲的英雄气概，这在你们

的学院，是和全军一样，必须充分领会和一刻也不可忘记

的。

希望你们团结一致，办好学院，尊重顾问，努力学习，为

完成人民革命军事委员会给予你们的光荣任务而奋斗！

主席　毛泽东

一九五三年八月二十六日

根据修改件刊印。已编入《毛泽

东军事文选》（内部本）。

注　释

〔１〕　指中国人民解放军军事工程学院院长兼政治委员陈赓。


对中央转发陕西省委传达仓国财经

会议精神的报告的批语和修改〔１〕

（一九五三年八月二十七日、三十日）

一

少奇同志：

此件〔２〕请考虑可否转发各地参考？

毛　泽　东

八月廿七日

根据手稿刊印。

二

各中央局、分局并转省、市委：

陕西省委关于一九五三年全国第二次财经会议传达的

报告很好，特转发给各地党委参考。中央八月二十八日紧急

指示〔３〕中曾规定关于全国财经会议的传达，时间要短，三

天至五天就够，至于详细讨论及检讨本地财经工作，应在春

节前后去做。所谓春节前后，时间是很宽裕的，各地可以自

行规定适当时间，以不妨碍今年工作为原则。

中　　央

一九五三年八月三十日

根据毛泽东修改件刊印。

注　释

〔１〕　本篇第二部分，是经毛泽东修改的中共中央转发陕西省

委关于传达第二次全国财经会议精神的报告的批语，文内用宋体字

排印的是毛泽东加写的文字。

〔２〕　指中共陕西省委一九五三年八月二十二日关于传达第二

次全国财经会议精神给马文瑞并西北局的请示报告。报告中说，八

月二十日省委常委会议上传达了第二次全国财经会议的精神，并讨

论了向下传达的内容、方法步骤和时间问题：（一）传达的内容，确定

以周恩来在一九五三年夏季全国财经工作会议上所作的结论、毛主

席的讲话精神和几个问题的决议草案为限。（二）在方法上，根据财

经会议精神，联系我省实际情况，开展自下而上的批评与自我批评，

发现问题，解决问题，提出今后意见。在步骤上，首先在省委扩大会

议上进行传达，组织阅读文件，进行综合讨论，然后由省委委员分工

主持，分为若干小组，联系文件精神检查工作。而后召开地委书记联

席会议进行传达，以便由下而上进一步检查工作，解决存在问题。

（三）关于传达时间，省委扩大会议拟于八月二十五日开始；地委书

记联席会议，拟在十月下旬召开。

〔３〕　指中共中央一九五三年八月二十八日关于增加生产、增

加收入、厉行节约、紧缩开支、平衡国家预算的紧急指示。


给李漱清〔１〕的信

（一九五三年八月二十七日）

漱清先生：

别后来信久已收到，甚谢。乡间情形，便时尚希告我一

二。并望保重身体。此复。

顺致敬意

毛　泽　东

一九五三年八月廿七日

根据手稿刊印。

注　释

〔１〕　李漱清，毛泽东少年时的老师，大革命时期曾协助毛泽东

在广州办过《政治周报》。建国后曾任湖南省文史研究馆馆员。


给毛宇居〔１〕的信

（一九五三年八月二十七日）

宇居兄：

别后来信久已收到，甚谢。尊恙已愈，甚慰，尚祈注意珍

摄。

乡间生产、贸易、公粮等项情形，暇时望告一二。顺祝

康吉

毛　泽　东

一九五三年八月廿七日

根据手稿刊印。

注　释

〔１〕　毛宇居，毛泽东的堂兄和少年时的私塾老师。


给邹普勋〔１〕的信

（一九五三年八月二十七日）

普勋兄：

前后数信，均已收到。

托件办妥，甚慰。

你的病宜静养，不宜劳作，望加注意。

致李漱清、毛禹居两位的信〔２〕，烦便时转交为盼！

顺祝健康

毛　泽　东

一九五三年八月廿七日

根据手稿刊印。

注　释

〔１〕　邹普勋，毛泽东少年时的私塾同学和邻居。

〔２〕　李漱清，毛泽东少年时的老师，大革命时期曾协助毛泽东

在广州办过《政治周报》。建国后曾任湖南省文史研究馆馆员。毛禹

居，即毛宇居，毛泽东的堂兄和少年时的私塾老师。毛泽东给李漱清

的信，见本册第３１３页。毛泽东给毛宇居的信，见本册第３１４页。


在审阅中央关于增加生产、

增加收入、厉行节约、紧缩开支、

平衡国家预算的紧急

指示稿时加写的话

（一九五三年八月二十八日）

中央各部委党组与各级党委，收到本指示后，望在十天

内传达到各有关系统一切适当单位的负责同志，使他们一

体知晓坚决执行，并望从九月十五日起，每半月将执行情况

扼要上报中央一次，今年共须有七次报告。

根据毛泽东手稿刊印。


缩短主观主义时间的办法〔１〕

（一九五三年）

缩短主观主义时间的办法

（１）批判分散主义，实行集体领导。

（２）将各财经、文教、政法部门一个一个列入议程，加以

讨论，作出决定，每次都要有简的文件，每年每一部讨论两

次。

（３）主要干部亲到现场检查工作。

根据毛泽东手稿刊印。

注　释

〔１〕　初步分析，毛泽东这篇手稿写于一九五三年六月至八月

全国财经会议期间。


为公安部队功臣模范

代表会议题词

（一九五三年八月）

提高警惕，保卫祖国。

毛　泽　东

根据手稿刊印。已编入《毛泽东

题词墨迹选》。


毛泽东、周恩来

为祝贺抗日战争胜利八周年

给马林科夫、莫洛托夫的电报

（一九五三年九月二日）

苏联部长会议主席马林科夫同志：

苏联外交部部长莫洛托夫同志：

当此抗日战争胜利的第八周年之际，我们谨代表中国

人民和中国人民解放军向苏联人民和苏联武装部队致以热

烈的祝贺。

中国人民在反抗日本帝国主义侵略的长期艰苦战争中

以及在最后击败日本帝国主义的战斗中，自始至终获得了

苏联人民的支持和援助。特别是在一九四五年，因为苏联

武装部队的参战，和中国人民一起，击败了日本帝国主义，

取得了最后的胜利。

中华人民共和国建立之后，由于中苏友好同盟互助条

约的签订，中国与苏联牢不可破的友谊已经并正在日益巩

固和发展。这种伟大的友谊现在已成为远东和平与世界和

平的坚强保证。

在这里，我们还要提到的，就是苏联给予中国人民的兄

弟般的帮助，乃是中国经济迅速恢复和走上有计划建设道

路的重要因素。

最近，朝鲜停战协定的签字，显然是整个和平民主阵营

在争取和平、制止新战争的努力中所获得的新的重大的成

就。这一新的重大的成就业已有助于整个世界形势的开始

和缓，同时，也将有助于日本人民要求与远东各国建立正常

关系的努力，以便防止日本帝国主义侵略之再起。

中苏两国在保卫远东和世界和平的正义事业中永久合

作万岁！

中华人民共和国

  毛泽东

中央人民政府主席

中华人民共和国中

央人民政府政务院　周恩来

总理兼外交部部长

一九五三年九月二日于北京

根据一九五三年九月三日《人民

日报》刊印。（有毛泽东修改件）


对陈云〔１〕在中央人民政府

第二十六次会议上的报告要点稿

的批语和修改

（一九五三年九月四日）

一

预算的收支基本仍是正确的。〔２〕

二

政策与任务必须一致，此点继续执行不变。〔３〕

三

但是所谓工业为重点，并不是说对目前的民生不加照

顾，相反，是应当照顾的。〔４〕

四

有什么阶级存在，就有什么阶级的思想。〔５〕

五

我们的一切工作，围绕一个总目的，这就是要达到：在

共产党和工人阶级领导之下，在正确地执行公私兼顾、劳资

两利、城乡互助、内外交流的政策过程中，稳步地完成过渡

时期建设和改造我们国家的伟大任务，即是说，我们要在一

个相当长的时期内，基本上完成国家工业化和对农业、手工

业及资本主义工商业的社会主义改造这样一个伟大的任

务。为了完成这个任务，须要全国各民族、各民主阶级、各民

主党派、各人民团体的合作，用批评和自我批评的方法，发

扬正确的思想，批判错误的思想。只要我们大家了解，做法

适当，我们是有信心逐步地完成这个任务的。〔６〕

根据毛泽东手稿刊印。

注　释

〔１〕　陈云，当时任政务院副总理兼财政经济委员会主任。

〔２〕　这个批语写在陈云报告要点中“关于财政预算方面的错

误、缺点”一段文字的上方。

〔３〕　这个批语写在陈云报告要点中“关于修正税制办法中的

错误”一项的上方。

〔４〕　这段文字，加写在陈云报告要点中以下一段话之后：“目

前的重点是只能放在国家工业建设，只有走这条路，达到改善民生

的目的会更快些。”

〔５〕　这段文字，加写在陈云报告要点中以下一段话之后：“这

并不是否认目前存在着的中国资产阶级有他们自己一套的资产阶

级思想。”

〔６〕　这段文字，加写在陈云报告要点的末尾。


经过国家资本主义完成

由资本主义到社会主义的改造〔１〕

（一九五三年九月七日）

（１）过去三年多做了一些工作，但忙别的去了，用力不

多，现在起要多做些工作。

（２）有了三年多的经验，已经可以肯定：经过国家资本

主义完成对私营〔工商业〕的社会主义改造，是较健全的方

针和办法。

（３）共同纲领第３１条〔２〕的方针，现在应明确起来和逐

步地具体化。所谓“明确起来”，是说在中央及地方的领导人

物的头脑中首先肯定国家资本主义是改造资本主义工商业

和逐步完成社会主义过渡的必经之路。这一点无论在共产

党和民主人士方面，都还没做到，此次会议的目的，应当做

到这一点。

（４）稳步前进，不能太急。将全国私营〔工商业〕基本上

（不见一切）引上国家资本主义轨道，至少需要三年至五年

的时间，因此不应该发生震动和不安。

（５）公私合营、全部出原料收产品的加工订货和只收大

部产品，是国家资本主义在私营工业方面的三种形式。

（６）〔私营〕商业亦可以实行国家资本主义，不可能以

“排除”二字了之。这方面经验较少，尚须研究。

（７）占有大约３８０万工人店员的私营工商业，是国家的

一项大财富，在国计民生中有很大的作用。私营〔工商业〕不

仅对国家供给产品，而且可以为国家积累资金，可以为国家

训练干部。

（８）有些资本家对国家保持一个很大的距离，他们仍没

有改变唯利是图的思想；有些工人前进得太快了，他们不允

许资本家有利可得。我们应向这两方面的人们进行教育，使

他们逐步地（争取尽可能快些）适合国家的方针政策：即使

中国的〔私营〕工商业基本上是为国计民生服务的，部分地

是为资本家谋利的——这样就走上国家资本主义的轨道

了。

有一个表：

所复税　　　３４．５％

福利费　　　１５％

公积金　　　３０％

    资方红利　　２０．５％

〔总计〕　　　１００．０％

（９）需要继续在资本家中间进行爱国主义教育，为此需

要有计划地培养一部分眼光远大的、愿意和共产党和人民

政府靠近的、先进的资本家，以便经过他们去说服大部分资

本家。

（１０）实行国家资本主义，不但要根据需要和可能（共同

纲领），而且要出于资本家自愿，因为这是合作的事业，既是

??

合作就不能强迫，这和对地主不同。

（１１）全国各民族各民主阶级各民主党派各人民团体在

过去几年中已有很大的进步，相信再有三年至五年，这种进

步将更大，所以三年至五年内基本上完成将私营工商业引

上国家资本主义轨道是有可能的。国营企业的优胜，则是完

成这一任务在物质方面的保证。

（１２）没有所谓“小五反”，也没有所谓“突然”，这点应当

说清楚。

（１３）至于完成整个过渡时期，即包括基本上完成国家

工业化，基本上完成对农业对手工业和对资本主义工商业

的社会主义改造，则不是三五年所能办到的，而需要几个五

年计划的时间。在这个问题上既要反对遥遥无期的思想，又

要反对急躁冒进的思想。

（１４）一个是领导者，一个是被领导者，一个是不谋私利

者，一个是还要谋一部分私利者，等等，这些是不相同的。但

私营〔工商业〕基本上是为国计民生服务的（就利润分配上

说，约占四分之三左右）〔３〕，因此可以和应当说服工人，和

国营一样，实行增产节约，劳动竞赛，提高劳动生产率，降低

成本，提高数量质量，这样对公私劳资都有利。

（１５）现在多数公私合营厂的缺点（主要是资方无权和

????

不发红利）必须改正，否则将阻塞国家资本主义的道路。要

????

学民生公司的榜样。

根据毛泽东手稿刊印。已节编入

《毛泽东选集》第五卷。

注　释

〔１〕　这是毛泽东写的同民主党派和工商界部分代表谈话的要

点。节编入《毛泽东选集》第五卷时，题为《改造资本主义工商业的必

经之路》。

〔２〕　《共同纲领》第三十一条规定：“国家资本与私人资本合作

的经济为国家资本主义性质的经济。在必要和可能的条件下，应鼓

励私人资本向国家资本主义方向发展，例如为国家企业加工，或与

国家合营，或用租借形式经营国家的企业，开发国家的富源等。”

〔３〕　毛泽东的这一论断，是指走上国家资本主义轨道的私营

工商业来说的。这类企业利润分配的比例，可参见本文第八条。


给文涧泉〔１〕的信

（一九五三年九月八日）

涧泉兄：

惠书收到。

承告乡情，甚谢。

来京及去上海等地游览事，今年有所不便，请不要来。

赵某〔２〕求学事，我不便介绍，应另想法。此复。

顺祝康吉，并候各戚友安好！

毛　泽　东

一九五三年九月八日

根据手稿刊印。

注　释

〔１〕　文涧泉，毛泽东的表兄。

〔２〕　赵某，可能是毛泽覃的妻子赵先桂的亲属。


给张四维〔１〕的信

（一九五三年九月八日）

四维兄：

八月十七日的信收到。

有成〔２〕兄病逝，深为悼念。

你来京事，今年仍不要来，将来再说罢。

祝好！

毛　泽　东

一九五三年九月八日

根据手稿刊印。

注　释

〔１〕　张四维，毛泽东少年时的邻居。早年曾同毛泽东一起参加

过辛亥革命、北伐战争和农民运动。建国后在湖南省盐务运销局工

作。

〔２〕　有成，即张有成，张四维的表兄。早年曾同毛泽东一起参

加过辛亥革命和农民运动。一九五二年在湖南逝世。


在中央人民政府委员会

第二十四次会议上

关于抗美援朝战争的报告提纲〔１〕

（一九五三年九月）

英雄的人民战争。

（１）能不能打？（２）能不能守？（３）能不能保证供应？

（４）能不能打败细菌战。

胜利：（１）三八线；（２）军事经验；（３）政治觉悟；

（４）推迟了大战的时间。如果敌人再要打，我们现在就更

可以打了。

一件事不做则已，做则必做到底，做到最后胜利。

死人，用钱。

根据毛泽东手稿刊印。

注　释

〔１〕　中央人民政府委员会第二十四次会议，于一九五三年九

月十二日举行。毛泽东在会上所作报告的记录整理稿，已收入《毛泽

东选集》第五卷，题为《抗美援朝的伟大胜利和今后的任务》。


关于感谢苏联政府援助

我国经济建设的电报

（一九五三年九月十五日）

一

苏维埃社会主义共和国联盟部长会议主席马林科夫同志：

中华人民共和国中央人民政府委员会，在一九五三年

九月十五日举行的会议上，满意地听取了中华人民共和国

政府代表团的代表李富春同志所作的关于与苏联政府商谈

苏联政府对我国经济建设援助问题的报告。中央人民政府

委员会一致认为，由于伟大的苏联政府同意在建设和改建

中国的九十一个新的企业以及正在建设和改建的五十个企

业中给以系统的经济的和技术的援助，中国人民将能够在

学习苏联的先进经验和最新技术成就的努力之下，逐步地

建立起自己的强大的重工业，这对于中国工业化、使中国逐

步地过渡到社会主义和壮大以苏联为首的和平民主阵营的

力量，都具有极其重大的作用。

两个国家在一次商谈中解决了九十一个企业的建设问

题，解决了长期的援助问题，这在历史上是创举，完全体现

了伟大的斯大林所说的真理：“这个合作的经验表明，没有

一个资本主义国家能像苏联那样给予各人民民主国家以真

正的帮助和技术精湛的帮助。问题不仅在于这种帮助是极

度便宜的，技术上是头等的。问题首先在于这种合作的基

础，是互相帮助和求得共同经济高涨的真诚愿望。”

在商谈过程中，苏联政府根据它三十多年来的伟大社

会主义建设的丰富经验，对于我国五年计划任务提出了各

项原则的和具体的建议。这些建议将帮助我们在中国经济

建设过程中尽可能地避免许多错误和少走许多弯路。

我谨代表中国政府和中国人民对于苏联政府和苏联人

民这种伟大的、全面的、长期的、无私的援助，表示衷心的感

谢。中国政府和中国人民愿以自己的不懈的努力来加强苏

中两国的经济合作和友好同盟，以利为世界和平事业的共

同奋斗。

中华人民共和国

  毛泽东

中央人民政府主席

一九五三年九月十五日于北京

根据一九五三年九月十六日《人

民日报》刊印。（有毛泽东审定

的原件）

二

张闻天〔１〕同志：

今日中央人民政府委员会通过了以我的名义致马林科

夫同志关于感谢苏联政府援助我国建设问题的电文，现随

电发去。请你面见马林科夫同志，并以中文为正本，俄文为

副本亲递上述电报，以资郑重。

毛　泽　东

一九五三年九月十五日

根据中央档案馆保存的电报稿刊印。

注　释

〔１〕　张闻天，当时任中国驻苏联大使。


对军委办公厅摘要报送

空军安全会议情况报告的批语〔１〕

（一九五三年九月二十日）

这种摘要办法很有用。

毛　泽　东

九月廿日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会办公厅一九五三年九

月十八日给毛泽东、彭德怀的报告上。报告说：“空军党委一九五三

年九月十日关于空军安全会议情况报告，已经直呈。因原文较长，兹

送上一份摘要。”


为炮兵部队题词

（一九五三年九月二十日）

为建设强大的人民炮兵而奋斗。

毛　泽　东

根据手稿刊印。


悼念布曼增迪〔１〕逝世的电报

（一九五三年九月二十四日）

蒙古人民共和国大人民呼拉尔主席团：

我以悲痛的心情获悉冈奇金?布曼增迪同志逝世的消

息。冈奇金?布曼增迪同志是蒙古人民革命运动杰出的战

士、乔巴山元帅的亲密战友，他为蒙古人民的革命事业贡献

了自己的全部生命。

冈奇金?布曼增迪同志的逝世是蒙古人民的重大损

失。我谨代表中国人民、中国政府并以我自己的名义，谨向

您们，并通过您们向蒙古人民致最深切的哀悼。

中华人民共和国

  毛泽东

中央人民政府主席

一九五三年九月二十四日于北京

根据一九五三年九月二十五日

《人民日报》刊印。

注　释

〔１〕　布曼增迪，即冈奇金?布曼增迪，逝世前任蒙古人民革命

党政治局委员、蒙古人民共和国大人民呼拉尔主席团主席。


在朱德总司令国庆阅兵

命令稿上加写的话

（一九五三年九月二十六日）

我国人民和各人民民主国家的人民之间的友谊，亦已

有了进一步的巩固与发展。

在世界范围内，一切爱好和平的人民和我国人民之间

的友谊，亦正在一天一天地发展着。

这一切都证明，在国际上我们不是孤立的。

根据毛泽东手稿刊印。国庆阅兵

命令全文载一九五三年十月三日

《人民日报》。


关于阅处高岗〔１〕起草的

致苏联政府文件的批语

（一九五三年九月二十七日）

周总理：

此件〔２〕是高岗同志根据他于今年去苏时和苏联当局

的谈话起草的一个致苏联政府的文件，请你加以审查，以

说帖方式，于你休假以前，交与库大使〔３〕，请他转致苏联

政府。

毛　泽　东

九月廿七日

根据手稿刊印。注　释

〔１〕　高岗，当时任中央人民政府国家计划委员会主席。

〔２〕　指高岗起草的致苏联政府的文件。主要内容是对一九五

二年八月十一日签订的《苏联在一九五三年至一九五五年给予中华

人民共和国在恢复与改建鞍山钢铁公司方面以技术援助的议定书》

所规定的设计和设备交付期限，提出我方的意见，请苏联政府予以

考虑，以便我国于一九五六年和一九五七年相当地增加轧钢能力，

并基本上消灭炼钢能力和轧钢能力的不平衡现象，从而保证我国第

一个五年计划中钢材的供应。

〔３〕　指苏联驻华大使库兹涅佐夫。


关于一切文电必须

将发文年月日写齐的批语〔１〕

（一九五三年九月二十七日）

彭〔２〕，并告肖向荣〔３〕同志：

（一）此件〔４〕照办。（二）军委及所属各部门各系统文

电，至今仍只写月日，不写年份，仅见刘少文写的这个电报，

写了“一九五三”，也缺一个“年”字。请你们通知所属，嗣后

一切文电均必须将发文年月日写齐，不可只写月日，不写年

份。

毛　泽　东

九月廿七日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会第四部代部长刘少文

一九五三年九月二十三日关于西藏地区某些机构精简问题给彭德

怀并报中央的报告上。

〔２〕　彭，指彭德怀，当时任人民革命军事委员会副主席。

〔３〕　肖向荣，当时任人民革命军事委员会办公厅主任。

〔４〕　指刘少文为中共中央及军委起草的一九五三年九月二十

七日关于西藏地区某些机构精简问题给西藏工委并西南局、西南军

区的电报。


给沈钧儒〔１〕的信

（一九五三年九月二十七日）

沈院长：

九月十六日给我的信及附件，已收到阅悉。血吸虫病危

害甚大，必须着重防治。大函及附件已交习仲勋〔２〕同志负

责处理。此复。

顺致

敬意

毛　泽　东

九月廿七日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　沈钧儒，当时任中央人民政府最高人民法院院长、政协全

国委员会副主席。

〔２〕　习仲勋，当时任政务院秘书长兼文化教育委员会副主

任。


给易礼容〔１〕的信

（一九五三年九月二十七日）

礼容兄：

杨家〔２〕生活问题，待接到杨开智〔３〕兄的信以后，可以

由我处解决。淑一〔４〕能间常去去看视两位老人〔５〕则更

好。

毛　泽　东

九月廿七日

根据手稿刊印。

注　释

〔１〕　易礼容，早年加入新民学会，曾与毛泽东等一起创办长沙

文化书社，并任经理。建国后任中华全国总工会中央执行委员、劳工

部部长。

〔２〕　指毛泽东夫人杨开慧的娘家。

〔３〕　杨开智，杨开慧之兄。

〔４〕　淑一，即李淑一，杨开慧的同学。当时在湖南长沙福湘女

中任教。

〔５〕　两位老人，指杨开慧的母亲向振熙和向振熙的姐姐。


关于更改拖拉机厂、矿山机械厂

厂址问题的批语〔１〕

（一九五三年九月二十八日）

刘、周、朱、陈、邓〔２〕阅，退李富春同志办。

同意改在郑州地区。军事方面在洛阳建设营房，亦应注

意维护古物。

毛　泽　东

九月廿八日

根据手稿刊印。

注　释

〔１〕　这个批语写在国家计划委员会主席高岗、副主席李富春

贾拓夫一九五三年九月六日关于拖拉机厂、矿山机械厂的厂址问题

给毛泽东并中央的报告上。报告中说，委托苏联设计的拖拉机厂及

矿山机械厂，过去中央曾决定其厂址在洛阳，但据第一机械部派人

至当地调查后报称：洛阳为古墓葬群之地，内战时军阀土匪又在当

地挖过许多地道、地洞和地下仓库。因此，对厂房基础极为不利，不

宜建厂。文化部副部长钱俊瑞召集有关部门研究后，也认为该地是

极重要的古文化遗址，应予保护。因此建议在郑州附近另选厂址。后

因郑州水位高、风沙大等原因，仍去洛阳选址。一九五四年二月二十

二日国家计划委员会发文，正式决定拖拉机厂在洛阳市涧河西部建

设。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记、政务院副总理兼财政经济委员会主任。

邓，指邓小平，当时任政务院副总理。


给毛月秋〔１〕的信

（一九五三年十月四日）

月秋同志：

你给我的信收到。

为了了解乡间情况的目的（不是为了祝寿。为了节约，

无论哪一年均不要祝寿，此点要讲清楚），我同意你来京一

行。尚有毛翼臣〔２〕（不知住什么地方）、文东仙〔３〕（唐家圫）

二同志过去来信，表示要来我处一看。如你及乡间其他同志

同意的话，你可约同他们二位一道来京。除你们三人外，其

他没有预先约好的同志，一概不要来。你们到京住一个短期

仍回家乡。

你们来时，即持此信先到长沙湖南省委统一战线部，找

???

那里的同志帮忙，发给你们三人来京的路费，并请他们派一

人送你们来京。

另请你持此信，到韶山、石城两处乡政府及当地的两个

???

区政府及党的负责同志处，和他们商量，如果他们同意的

话，请他们将两乡两区的情况及迫切需要解决的困难问题，

写成书面材料，交你带来，作为参考之用（不是为了直接解

??

决乡间问题）。

你们三人来时，不要带任何礼物。

???????

你们到京时间，以早为好，希望不迟于阳历十月二十日

至二十五日。

顺致敬意。

毛　泽　东

一九五三年十月四日

根据《毛泽东书信选集》刊印。

（有手稿）

注　释

〔１〕　毛月秋，大革命时期曾在韶山任中共慈悦支部书记。建国

后在韶山毛泽东旧居做过接待工作。

〔２〕　毛翼臣，是毛锡臣之误。毛锡臣是毛泽东的远房叔祖

父。

〔３〕　文东仙，毛泽东的表弟。


给马叙伦〔１〕的信

（一九五三年十月五日）

夷初先生：

闻病甚念。务请安心休养，不限时日，病愈再工作。有

何需要，请随时示知。敬祝

早日恢复健康！

毛　泽　东

十月五日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　马叙伦，字夷初，当时任中央人民政府高等教育部部

长。


祝贺德意志民主共和国

成立四周年的电报

（一九五三年十月五日）

德意志民主共和国总统威廉?皮克同志

亲爱的总统同志：

值此德意志民主共和国成立四周年之际，我代表中国

人民、中华人民共和国政府并以我个人名义，谨向爱好和平

的全德人民和您本人致以最衷心的祝贺。

中国人民怀着十分愉快的心情注视着德意志民主共和

国过去四年中在政治、经济、文化各方面所获得的成就。德

国人民在苏联的援助下反对国际反动势力挑衅的斗争中所

取得的胜利，以及苏联政府和德意志民主共和国政府代表

团在莫斯科会谈中所获得的重大成果，对于巩固欧洲和平

和全世界的和平事业是一个巨大的贡献。

祝德国人民在争取建立一个统一、独立、民主和爱好和

平的德国的光荣事业中获得更大的胜利。德国人民在这个

事业中将永远得到中国人民和中国政府深厚的同情和全力

的支持。

中华人民共和国

  毛泽东

中央人民政府主席

一九五三年十月五于北京

根据一九五三年十月七日《人民

日报》刊印。


在印尼总统祝贺我国国庆的

电报上的批语

（一九五三年十月五日）

外交部：

各方贺电，应复电致谢。

毛　泽　东

十月五日

根据手稿刊印。


在李大梁〔１〕来信上的批语

（一九五三年十月五日）

此件请李维汉〔２〕同志酌处。

据王季范〔３〕先生称：此人希望政府予以招待。请派人

了解情况，酌量处理。

毛　泽　东

十月五日

此人系民国初年湖南第一师范心理学教员。

根据手稿刊印。

注　释

〔１〕　李大梁，当时任湖南省文史研究馆馆员。

〔２〕　李维汉，当时任中共中央统战部部长。

〔３〕　王季范，当时任政务院参事室参事。


对周恩来在全国财经会议上的

结论的批语

（一九五三年十月十一日）

尚昆〔１〕同志：

（一）此件〔２〕用代电发出；（二）文内凡用“毛主席”的地

方，改为“毛泽东同志”，我已改了一些，请查一下，有未改

者，照此改正。

毛　泽　东

十月十一日

根据手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔２〕　指周恩来一九五三年八月十一日在全国财政经

济工作会议上所作的结论。


关于粮食征购、配售和管理等

几个问题的提纲〔１〕

（一九五三年十月十二日）

一

数目：７０６亿斤；面大小；一次或多期；征价；标准＝控

制、评议；运输；征购分开；免购区；指示；物资供应；公债；宣

传总路线；少出乱子；明年预购；生产中心；时间安排；配售；

暂不登报；统一管理；干部下乡和落后乡。

二

统一管理：

（１）由中央公布控制数目，各大区保证完成，负责管

理，组织供应；

（２）各区需粮交大区，区省间分配掌握，东北各掌一

部；

（３）除上外，粮均归中央，包括出口，供给，储备，备大

荒，机动等项；

（４）地方发〔生〕自己不能克服的困难，中央予以援

助；

（５）中央认为需要和可能调出粮食，经慎重考虑决定

后，地方应照调，地方小困难应服从全国性的大困难；

（６）粮价由中央统一规定，中心点及以下的定价原则；

（７）供应标准，全国应大体一致，各地可提意见。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东草拟的这个提纲，（一）写在邓子恢一九五三年十

月十日关于在中南传达中央粮食方针的情况简报第一页上。（二）写

在情况简报最后一页的背面。初步分析，第二部分关于统一管理的

七条意见，是对第一部分所列的“统一管理”这一问题的展开论述。


关于召开第三次农业互助合作

会议同陈伯达、廖鲁言的谈话〔１〕

（一九五三年十月十五日）

办好农业生产合作社，即可带动互助组大发展。

在新区，无论大中小县，要在今冬明春，经过充分准备，

办好一个到两个合作社，至少一个，一般一个到两个，至多

三个，根据工作好坏而定。要分派数字，摊派。多了冒进，少

了右倾。有也可以，没有也可以，那就是自流了。可否超过

三个？只要合乎条件，合乎章程、决议，是自愿的，有强的领

导骨干（主要是两条：公道，能干），办得好，那是韩信将兵，

多多益善。

责成地委、县委用大力去搞，一定要搞好。中央局、省市

委农村工作部就要抓紧这件事，工作重点要放在这个问题

上。

要有控制数字，摊派下去。摊派而不强迫，不是命令主

义。十月开会后，十一月、十二月、明年一月、二月，北方还有

三月，有四五个月可搞。明年初，开会检查，这次就交代清

楚。明年初是要检查的，看看完成的情形怎样。

个别地方是少数民族区，又未完成土改，可以不搞。个

别县，工作很坏的县，比如说落后乡占百分之三十至四十，

县委书记很弱，一搞就要出乱子，可以暂缺，不派数字，但是

省委、地委要负责帮助整顿工作，准备条件，明年秋收以后，

冬季要搞起来。

一般规律是经过互助组再到合作社，但是直接搞社，也

可允许试一试。走直路，走得好，可以较快地搞起来，为什么

不可以？可以的。

各级农村工作部要把互助合作这件事看作极为重要的

事。个体农民，增产有限，必须发展互助合作。对于农村的

阵地，社会主义如果不去占领，资本主义就必然会去占领。

难道可以说既不走资本主义的道路，又不走社会主义的道

路吗？资本主义道路，也可增产，但时间要长，而且是痛苦的

道路。我们不搞资本主义，这是定了的。如果不搞社会主义，

那资本主义势必要泛滥起来。

总路线，总纲领，工业化，社会主义改造，十月开会，要

讲一下。

“确保私有财产”，“四大自由”，都是有利于富农和富裕

中农的。为什么法律上又要写呢？法律是说保护私有财产，

无“确保”字样。现在农民卖地，这不好。法律不禁止，但我

们要做工作，阻止农民卖地。办法就是合作社。互助组还不

能阻止农民卖地，要合作社，要大合作社才行。大合作社也

可使得农民不必出租土地了，一二百户的大合作社带几户

鳏寡孤独，问题就解决了。小合作社是否也能带一点，应加

研究。互助组也要帮助鳏寡孤独。合作社不能搞大的，搞

中的；不能搞中的，搞小的；但能搞中的就应当搞中的，能

搞大的就应当搞大的，不要看见大的就不高兴。一二百户

的社算大的了，甚至也可以是三四百户。在大社之下设几

个公社，这也是一种创造，不一定去解散大社。所谓办好，

也不是完全都好。各种经验，都要吸取，不要用一个规格

到处套。

老区应当多发展一些。有些新区可能比有些老区发展

得快，例如，关中可能比陕北发展得快，成都坝子可能比

阜平那些地方发展得快。要打破新区一定慢的观念。东北

其实不是老区，南满与关内的后解放的地方也差不多。可

能江苏、杭嘉湖一带赶过山东、华北的山地老区，而且应

当赶过。新区慢慢来，一般可以这样讲，但有些地方干部

强，人口集中，地势平坦，搞好了几个典型，可能一下子较

快地发展起来。

华北现有六千个合作社，翻一番——摊派，翻两番——

商量。合理摊派，控制数字，不然工作时心中无数。东北一

番，一番半或两番，华北也是这样。控制数字不必太大，地方

可以超过，超额完成，情绪很高。

发展合作社，也要做到数多、质高、成本低。所谓成本

低，就是不出废品；出了废品，浪费农民的精力，落个影响很

坏，政治上蚀了本，少打了粮食。最后的结果是要多产粮食、

棉花、甘蔗、蔬菜等等。不能多打粮食，是没有出路的，于国

于民都不利。

在城市郊区，要多产蔬菜，不能多产蔬菜，也是没有出

路的，于国于民也都不利。城市郊区土地肥沃，土地平坦，又

是公有的，可以首先搞大社。当然要搞得细致，种菜不像种

粮，粗糙更不行。要典型试办，不能冒进。

城市蔬菜供应，依靠个体农民进城卖菜来供应，这是不

行的，生产上要想办法，供销合作社也要想办法。大城市蔬

菜的供求，现在有极大的矛盾。

粮食、棉花的供求也都有极大的矛盾，肉类、油脂不久

也会出现极大的矛盾。需求大大增加，供应不上。

从解决这种供求矛盾出发，就要解决所有制与生产力

的矛盾问题。是个体所有制，还是集体所有制？是资本主义

所有制，还是社会主义所有制？个体所有制的生产关系与大

量供应是完全冲突的。个体所有制必须过渡到集体所有制，

过渡到社会主义。合作社有低的，土地入股；有高的，土地归

公，归合作社之公。

总路线也可以说就是解决所有制的问题。国有制扩大

——国营企业的新建、改建、扩建。私人所有制有两种，劳动

人民的和资产阶级的，改变为集体所有制和国营（经过公私

合营，统一于社会主义），这才能提高生产力，完成国家工业

化。生产力发展了，才能解决供求的矛盾。

根据《毛泽东选集》第五卷刊印。

（有毛泽东审定的谈话记录稿）注　释

〔１〕　这个谈话的记录稿，经过毛泽东审定和修改，并在标题下

写了一句话：“一九五三年十月十五日和陈伯达、廖鲁言二同志谈

话，由廖鲁言作的记录稿”。这篇记录稿编入《毛泽东选集》第五卷

时，又作了文字上的修改。陈伯达、廖鲁言，当时均任中共中央农村

工作部副部长。


关于重要土产和副食品的经营问题

给陈云、邓小平〔１〕的信

（一九五三年十月十六日）

陈云、小平同志：

关于重要土产和副食品，逐步抓过来归国家和合作社

经营，实有必要。这是一项大财富，不但可以解决自己的问

题，而且可以帮助兄弟国家。请你们邀集叶季壮、曾山、姚依

林、程子华〔２〕等同志，专为此事谈一次，定出今年两个月及

明年的购销计划。例如油脂（植物油和动物油），油料（大豆，

花生，芝麻，菜籽，茶籽，棉籽等），商品毛猪，商品屠宰牛、

羊，蛋类，以及大中城市的蔬菜（关于菜农生产的合作化，我

已告陈伯达、廖鲁言〔３〕于本月底互助合作会议上加以讨

论）等类，逐步走上国营和合作社营，目前就要有计划，动手

做起来。像５０００万头商品毛猪，国、合仅仅做了６％，即３００

万头（其中１９０万头出口），这是太少了，明年至少加一番，

达到１２％，即６００万头。如外贸及内贸有销路，还可加大。

大中城市蔬菜必须管起来，生产合作化和供销合作化（后

者加国营控制），应是同时进行，过去这一方面我们全没有

管。油脂、油料比普通粮食还有价值些，目前绝对大部分

还在私营手里，今冬及明年必须由国、合管起来。当然目

前几年不可能是全部或大部，但三分之一或一半能由我们

管就好。

我们对德国应当全力帮助，我想可以答应３２，０００亿

〈万〉卢卜〈布〉的生意，只是向他们声明：（一）明年上半年办

不到，下半年准备用一切努力满足他们的要求；（二）德国货

多给我们需要的日用品（他们有的，或能产的），少给我们暂

时不能用的机器（也要准备来一部分政治积压，甚至欠帐）。

他们比我们苦得多，我们不能不管。此事请你们与外贸同志

??????????????

再加考虑。

毛　泽　东

一九五三年十月十六日廿四时

朝鲜是赠送，德国是易货贸易，是不相同的，因为德国

未打仗。但德国却和朝鲜一样处在对敌斗争的最前线。在

民主阵营内只有这两个国家是被分割为二的，波、捷、匈等

国都是统一的。

根据手稿刊印。

注　释

〔１〕　陈云，当时任政务院副总理兼财政经济委员会主任。邓小

平，当时任政务院副总理兼财政经济委员会副主任。

〔２〕　叶季壮，当时任中央人民政府对外贸易部部长。曾山，当

时任中央人民政府商业部部长。姚依林，当时任中央人民政府商业

部副部长。程子华，当时任政务院财政经济委员会委员兼中央合作

事业管理局局长。

〔３〕　陈伯达、廖鲁言，当时均任中共中央农村工作部副部长。


对华南分局关于具体执行粮食

征购配售政策的意见〔１〕的批语

（一九五三年十月十六日）

陈云〔２〕同志：

恐须允许广东及广西只在一半或二分之一的地方用征

购办法，大体上即同意用“重点区试办”（来电末段）〔的办

法〕去做；而在配售方面，则在广州等大中城市办理。如何，

请酌。

毛　泽　东

十月十六日

根据手稿刊印。

注　释

〔１〕　指中共中央华南分局一九五三年十月七日给中南局并报

中央的报告中提出的关于具体执行粮食征购配售等方针的意见。报

告中说，中央为解决今后全国粮食供应紧张的情况，决定采取征购、

配售的方针和由国营、合作社包购包销的办法，是完全正确的。但是

考虑到华南地区的以下情况：（一）两广结束土改较迟，目前农村土

改遗留问题及稳定生产关系尚未全部获得解决，农村党的基础薄

弱，领导精力还没有很好转到生产上去，如即实行粮食的全面征购，

对今冬明春开展冬种和增产运动可能产生不良影响。（二）根据今年

七月到明年六月两广粮食的产销情况与今年第三季度广东省完成

粮食购销计划的情况，满足两广内地市场供应是较有把握的。（三）

广东省今年粮食即使实行征购，增购的数量不会太多，但如果收购

的动员组织工作做得不好，反会影响收购或造成更紧张更被动的局

面。（四）从今年夏收后粮食上市与超额完成收购计划的情况看，由

于市场管理加强，粮价一般保持稳定。在具体执行上我们意见可否

在两广地区暂缓执行，即推迟到明年夏收后再执行，或在今冬明春

先选择重点区试办。

〔２〕　陈云，当时任政务院副总理兼财政经济委员会主任。


中央关于实行粮食计划收购

与计划供应决议的通知

和毛泽东对决议稿的修改

（一九五三年十月十六日）

一

各中央局，分局，省（市）委，地委，县委，并告中央各部委和

中央人民政府各党组：

兹将《中共中央关于实行粮食的计划收购与计划供应

的决议》发给你们，请予认真执行。除迅速发至县委和城市

区委外，可登党刊。

中共中央

一九五三年十月十六日

二

必须使他们懂得党在过渡时期的总路线和总任务即是

要在大约三个五年计划内，或者说大约十五年左右的时间

内，将我们的国家建设成为一个伟大的社会主义国家，使我

国由新民主主义过渡到社会主义。〔１〕

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在《中共中央关于实行粮食的计划收购与计

划供应的决议》稿中加写的一段文字。


给李漱清〔１〕的信

（一九五三年十月十六日）

漱清先生：

惠书敬悉。承告乡情，甚感。地方事，我只愿收集材料

以供参考，不愿也不应当直接处理一般地方性的问题，使地

方党政不好办事。尚祈谅之。

顺致

敬意

毛　泽　东

一九五三年十月十六日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　李漱清，毛泽东少年时的老师，大革命时期曾协助毛泽东

在广州办过《政治周报》。建国后曾任湖南省文史研究馆馆员。


和西藏国庆观礼团、

参观团代表的谈话〔１〕

（一九五三年十月十八日）

毛主席指示说：我们要和各民族讲团结，不论大的民族

小的民族都要团结。例如鄂伦春族还不到两千人，我们也要

和他们团结。只要是中国人，不分民族，凡是反对帝国主义、

主张爱国和团结的，我们都要和他们团结。团结起来，按照

各民族不同地区的不同情况进行工作。有些地方可以做得

快一点，有些地方可以做得慢一点，不论做快做慢都要先商

量好了再做，没有商量好就不勉强做。商量好了，大多数人

赞成了，就慢慢地去做。做好事也要商量着做。商量办事，

这是共产党和国民党不同的地方。国民党势力大就压迫人。

他们不仅压迫少数民族，还压迫大多数汉人。国民党是做

坏事的。坏事是不应当做的，我们的干部有了错误就要批

评。我们在西藏的工作有什么缺点和错误，请你们讲，你

们不同意的和你们认为不利于人民的都可以讲，便于我们

纠正。有了缺点就马上纠正，这是我们和国民党不同的地

方。

主席说：过去两年来，中央人民政府和西藏地方之间的

相互了解以及汉藏两个民族之间的相互了解是有进步的，

西藏地方对中央以及藏族和汉族之间都是一天一天靠拢

的，相信将来会更加靠拢。

主席又指示说：整个中国现在还很落后，需要发展。这

是因为过去有帝国主义和国民党压迫的关系。他们现在已

被我们赶走了，这四年来我们就有很大进步。在国家经济恢

复以后，今年开始了第一个国家建设的五年计划，预计在三

个五年计划以后，我们的大工业就建立起来了。苏联在三十

六年前赶走了帝国主义和国内的坏人，建设了三十六年才

有现在的成绩。我们建设起来比苏联还要快些，因为我们有

苏联的帮助。中国人口很多，有五万万几千万，是全世界人

口最多的国家，土地也很广大，有三个五年计划就能建设得

很好了，对西藏就会有更大的帮助了。

主席说：中央有什么东西可以帮助你们的一定会帮助

你们。帮助各少数民族，让各少数民族得到发展和进步，是

整个国家的利益。各少数民族的发展和进步都是有希望

的。

主席指示说：西藏政治、经济、文化、宗教的发展，主要

靠西藏的领袖和人民自己商量去做，中央只是帮助。这点是

在和平解放西藏办法的协议里写了的。但是要做，还得一个

时间，而且要根据你们的志愿逐步地做。可做就做，不可做

就等一等；能做的，大多数人同意了的，不做也不好。可以做

得慢一些，让大家都高兴，这样反而就快了。

主席最后指示说：总之，我们的方针是团结进步，更加

发展。

根据一九五四年六月二十九日

《人民日报》刊载的新闻稿刊印。

注　释

〔１〕　毛泽东的谈话，是西藏国庆观礼团团长朵噶?彭错饶杰

一九五四年六月二十五日至二十七日在中央人民广播电台用藏语

向西藏僧俗官员、人民的广播讲话中转述的。


给杨尚昆〔１〕的信

（一九五三年十月二十二日）

尚昆同志：

请将联共党史六条结束语印成单张，于今晚或明天发

给到组织会议〔２〕的各同志，请他们利用停会的两三天时

间，加以阅读、研究，可能时还加以讨论，使他们在刘少奇同

志及别的同志在大会上讲话讲到这个问题时，已经有所了

解。此事（印发结束语）在今日下午领导小组开会时，请告诉

刘、饶〔３〕及胡乔木〔４〕同志一声。同时可多印一点（可印一

二千份），发给北京的干部，并由总党委〔５〕通知各部门、各

党组要他们阅读和讨论。

毛　泽　东

十月廿二日二时

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　杨尚昆，当时任中共中央办公厅主任。

〔２〕　指中共中央于一九五三年九月至十月召开的第二次全国

组织工作会议。

〔３〕　刘，指刘少奇。饶，指饶漱石，当时任中共中央组织部部

长。

〔４〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

〔５〕　总党委，指中央一级直属机关总党委。


对刘少奇等在全国组织工作会议

领导小组会上的讲话稿的

批语和修改

（一九五三年十月二十三日）

一

尚昆〔１〕同志：

请将刘、饶、安〔２〕三同志在领导小组会上的讲话稿，用

打字打十多份（校对勿讹），准备交各中央局分局组织部长

???

各带去一份，你处存二份，今日下午我进城时交我一份备

????

用。星期六可以不开会。

毛　泽　东

十月廿三日三时

根据手稿刊印。

二

现在是全党团结起来认真执行党在过渡时期总路线的

时候，我们要将一个落后的农业国，改变为一个工业国，我

们要对现存的农业、手工业和资本主义工商业实行社会主

义的改造，我们要在大约十五年左右的时间内基本上完成

这个伟大的任务，我们的组织工作就要好好地为这个总路

线而服务，我相信同志们是高兴并是能够担负这个任务

的。〔３〕

三

目前在全党执行党在过渡时期总路线，即变农业国为

社会主义工业国、改造各种非社会主义的经济成分为社会

主义的经济成分这样一个历史的时机，我们做组织工作的

人，必须全神贯注为保证这个党的总路线而奋斗。我相信，

全党组织部门工作的同志是能够担负这个伟大光荣的任务

的。〔４〕

根据毛泽东手稿刊印。

注　释

〔１〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔２〕　刘，指刘少奇。饶，指饶漱石，当时任中共中央组织部

部长。安，指安子文，当时任中共中央组织部副部长。

〔３〕　这是毛泽东审阅刘少奇一九五三年十月二十二日在第二

次全国组织工作会议领导小组会上的讲话稿时加写的话。

〔４〕　这是毛泽东审阅饶漱石一九五三年十月二十二日在第二

次全国组织工作会议领导小组会上的讲话稿时加写的话。


给文九明〔１〕的信

（一九五三年十月二十五日）

九明同志：

十月二日的信收到。你有关于乡间的意见告我，可以来

京一行。自备路费，由我补发。毛泽荣，小名宋五，是我的兄

弟，住在限门前，他多次来信想来京一行，请你找他一路同

来。他没有出过门，请你帮忙他。他的路费亦由自备，由我

补发。你们来时如可以不找省委统战部则不找，如无路费，

可以持此信找统战部同志帮忙。路上冷，每人要带一条薄棉

被。不要带任何礼物，至嘱。其他的人不要来。

???????

毛　泽　东

十月廿五日

能于十一月上旬到京为好。

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　文九明，毛泽东的表侄。


接受印尼首任驻华大使莫诺努图

呈递国书时的答词

（一九五三年十月二十八日）

大使阁下：

我很高兴地接受贵大使所呈递的印度尼西亚共和国总

统的国书，并对贵大使所转达的印度尼西亚共和国总统、政

府和人民的祝贺，表示深切的感谢。

中印两国人民之间长期存在着的友谊，由于贵我两国

新的外交关系的建立，三年来得到了更进一步的发展。我相

信：今后在贵大使的努力下，中印两国间的经济与文化的友

好合作关系将日益密切，这种友好关系的增进对于各国人

民所努力争取的亚洲及世界的和平将有所贡献。

我热烈地欢迎阁下出任印度尼西亚共和国驻中华人民

共和国的特命全权大使，在贵大使为加强两国友好合作的

工作中，将得到我和中华人民共和国政府的协助。

我谨祝贵大使在工作中获得成功。

根据一九五三年十月二十九日

《人民日报》刊印。


给邹普勋、谭熙春、毛锡臣〔１〕的信

（一九五三年十月二十九日）

邹普勋

谭熙春　同志：

毛锡臣

你们三位的信都收到了。熙春、锡臣（龙头山的）想来北

京一次，普勋想再来北京一次，我想可以。现天气已冷，可在

明年开春（阴历三月间）来，如果你们愿意早来，亦可在阳历

十二月中旬来。由你们三人结伴同行，自己出路费，路上买

车票等事亦由自己经理。到京住一个月即回家。如果你们

???

同意，即可照这样办。

此外，我弟毛泽连〔２〕（东茅塘的）要求来京治眼病，请

邹普勋兄告诉他，亦可同来。除你们四人之外，别人都不要

来。如有不得许可，自己来的，不便招待。锡臣、熙春二位不

另复，即请普勋兄转致。此问

近安

毛　泽　东

十月廿九日

根据手稿刊印。

注　释

〔１〕　邹普勋，毛泽东少年时的私塾同学和邻居。谭熙春，早年

和毛泽东在安源搞过工人运动。毛锡臣，毛泽东的叔祖父。

〔２〕　毛泽连，毛泽东的堂弟。


对中央关于统购粮食的

宣传要点稿的修改〔１〕

（一九五三年十月三十一日）

一

要过更好的日子，一定还要实行社会主义工业化和对

农业对手工业对资本主义工商业的社会主义改造。就农业

来说，只有在农村中一步一步地实行社会主义的制度，才能

使农业生产和农民生活一步一步地和普遍地获得提高。

二

农村里一切明白道理的人都应当积极加入带有社会主

义萌芽性质的互助组，加入半社会主义的生产合作社和供

销合作社，将来就可以再进一步实行集体农民公有制的完

全社会主义性质的生产合作社（就是集体农场）和供销合作

社，实现集体生产和富裕生活。工人在城市里建设，农民在

农村里建设，农民要和工人一面合作，一面比赛，把农村也

改造得和城市差不多，这才是真正的工农联盟。要不是这

样，所谓工农联盟，就不能发展和巩固，而且有使已经建立

的工农联盟归于破裂的危险。

三

实现国家的社会主义工业化。社会主义工业化就是要

使中国由工业不发达的国家变成工业发达的国家。由非社

会主义的工业变成社会主义的工业。这就一方面要努力建

设社会主义的新工业（新的工厂，新的矿山），另一方面要

将手工业和资本主义工业加以社会主义的改造。这里最要

紧的是多炼钢铁，多产煤炭、煤油和电力，多造机器。只有

工业发达了，国家才能多造新农具和农业机器来帮助农民

发展大规模的社会主义农业生产合作社（即集体农场），才

能多修铁路公路把城市和农村联接起来，才能多修水利来

发展农业，才能用大量的便宜的化学肥料、杀虫药剂、药品、

糖、布匹、自行车、收音机、电影等各种日用东西来供给农

民。

四

农业怎样改造？就是按照农民自愿（不能单靠行政命

令，尤其不能采用强迫办法），一步一步发展互助合作运动，

由办带有社会主义萌芽性质的互助组到办半社会主义的生

产合作社，再发展到办完全社会主义的生产合作社（集体农

场）。因为大家劳动，力量大，单干办不到的事，互助组能够

办得到，互助组办不到的事，合作社能够办得到，所以互助

组比单干强，合作社比互助组强，走一步就能使生产发展一

步，生活提高一步。同时能用更多的粮食棉花和别的农产品

供给国家和全国人民，又可以一步一步培养大家集体劳动

的习惯（但不是吃大锅饭），一步一步积累资金，学习经管这

个大家务的本事，一步一步走到社会主义。

根据毛泽东修改件刊印。

注　释

〔１〕　这是毛泽东在审阅中共中央一九五三年十月十九日关于

统购粮食的宣传要点稿时修改的四段文字，文中用宋体字排印的是

毛泽东加写和改写的。中共中央的宣传要点指出：中央人民政府决

定从今年起实行统购粮食。它的目的是保障全国城市农村人人有饭

吃，保障国家按总路线实行经济建设，保障我国能够一步一步走社

会主义的路。《宣传要点》主要讲了三个问题：（一）为什么要走社会

主义的路？（二）什么是过渡到社会主义去的总路线？（三）实行总路

线，建设社会主义，为什么要统购粮食？


关于粮食统购统销问题

的讲话提纲〔１〕

（一九五三年）

和“余粮收集制”的不同。

国家和百分之八十左右的农民的关系问题，和百分之

十左右缺粮户问题。

“共产要来了”？

和大中小粮贩子的关系。

合作社代替粮商。

农村之底有六：

（１）小农；

（２）百分之十左右的缺粮户；

（３）每年二千万至四千万的灾民；

（４）百分之十左右的落后乡；

（５）百分之八十至九十的农民欢欣鼓舞；

（６）互助合作运动。

（１）水利；

（２）肥料；

（３）种子；

（４）病虫害；

（５）农具；

（６）耕作法。

所谓“保护农民”的错误思想，应加分析和批判，社会主

义与资本主义的问题。

依靠党、团、缺粮户。

一时工业品供应不上如何办。

一切必要配售的地方均应配售。

?????????????

统一管理，分工负责。

大员下去。（２????６００亿斤细粮）????

城市节约问题（苏联曾在大城市每人每天只配五两，我

国现为老秤十两新秤十二两）。

过渡时期社会主义体系构成的两个重要分支部门：

（１）私人资本——国家资本主义；

（２）小私有制农民的征收，征购。

主体——国营工业；

一翼——国家资本主义；

又一翼——农村的互助合作和粮食的征购制。

??

价格应从长远计算。

不要城乡同时紧张？

????????

（李富春，饶漱石）

暂时不要去讲。

??????

全党动员作宣传（大张旗鼓，但不登报）。

???????????????

节约是大问题，不是小问题。

???????????

计划供应。

可能出的乱子：

（１）农民不满（扁担暴动）；

（２）市民不满（因为配售）；

（３）对外影响不好。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在一九五三年九至十月举行的中央政治局扩

大会议期间写的一份关于粮食统购统销问题的讲话提纲。提纲开列

的问题，毛泽东十月二日在中央政治局扩大会议上所作的结论中大

多讲到了。结论说：农民的基本出路是社会主义，由互助合作到大合

作社（不一定叫集体农庄）。现在是青黄不接，分土地的好处有些农

民已经开始忘记了，我们正处在由个体经济到社会主义的过渡时

期。我们经济的主体是国营经济，有两个翅膀，一翼是国家资本主

义（对私人资本主义的改造），一翼是互助合作、粮食征购（对农民

的改造）。有人要摸农村的底，农村的底有六条：（一）小农经济，这

个经济不好，但也是个现实。（二）百分之十左右的缺粮户。老区情

况较好，新区五年才能解决。（三）每年两千万到四千万灾民，这个

问题几十年才能解决，但搞得好可以减少。（四）百分之十左右的落

后乡。（五）百分之八十到九十的农民欢欣鼓舞、拥护政府。缺粮户

和灾民也拥护政府。我们在农村的基础就是百分之八十到九十的农

民。（六）互助合作，老区是百分之六十到七十，新区是百分之二十

到二十五，其中也有部分是假的。我国农村将来进一步的发展，基

本上是靠第六条。这六条中，前四条是不好的方面，后两条是好的

方面。这不是讲技术的底，而是讲政治的底，讲这个底是为了使党

内、党外的人心中有数。水利，肥料，种子，病虫害，农具，耕作法，

这些也靠互助合作，将来进一步搞社会主义，就要靠机器（拖拉

机）。对农民实行粮食征购制，主要依靠党员，他们是乡村干部和农

民中的积极分子。农民中包括中农、缺粮户都有这样的积极分子，光

靠缺粮户是不够的。关于配售问题。不叫配售也可以，可叫计划供

应。征购、搞私商、统一管理势在必行，配售问题看来也势在必行，

因为小农经济增产不多，而城市粮食的需要年年增长，如果我们能

够做到城市、乡村不同时紧张更好，但恐怕办不到。这样做可能出

的毛病：第一是农民不满；第二是市民不满；第三是外国舆论不满。

问题是看我们的工作。关于宣传问题，要大张旗鼓，但报纸一字不

登。方针已定，今天会后可暂时不讲，但有关机关可以讨论，并注意

布置。


中央关于批判党内

的资本主义思想的指示

（一九五三年十一月四日）

各中央局、分局、省市委、地委，并告中央各部委，中央人民

政府各党组：

中南局和湖北省委抓紧了关于党的总路线在干部中的

教育，及时地批判了干部中存在着的资本主义思想及各种

糊涂观念，这在目前及今后一个相当长时期内都是完全必

要的。湖北和中南党内的这种思想情况，在各地都是存在

的，请你们务必对党员首先是干部抓紧进行教育和批判，并

将情况和结果向中央作报告。

中　　央

一九五三年十一月四日

根据毛泽东手稿刊印。


对李维汉〔１〕在全国工商联

代表大会上的讲话稿的批语

（一九五三年十一月五日）

退李维汉同志：

（一）同意于十日发表〔２〕；（二）我只在第七页、第十页、

第十三页、第十四页上增改了几个字；（三）请送一份给高

岗〔３〕同志阅；如周总理在十日前回京，应送他看一遍。

毛　泽　东

十一月五日

再：会议应通过决议〔４〕，拥护你的报告及陈叔通的开

幕词。

根据手稿刊印。

注　释

〔１〕　李维汉，当时任中共中央统战部部长、政务院财政经济委

员会副主任。

〔２〕　李维汉一九五三年十月二十七日在中华全国工商业联合

会会员代表大会上的讲话，于一九五三年十一月十日在《人民日报》

发表。

〔３〕　高岗，当时任中央人民政府国家计划委员会主席。

〔４〕　中华全国工商业联合会会员代表大会关于接受和拥护陈

叔通主席开幕词和中央人民政府政务院财政经济委员会李维汉副

主任讲话的决议，载一九五三年十一月十四日《人民日报》。陈叔通

一九五三年十月二十三日在中华全国工商业联合会会员代表大会

上的开幕词，题为《为实现国家总路线，正确地发挥私营工商业的积

极作用而奋斗》，载一九五三年十月二十四日《人民日报》。


关于中央警卫团

不应设立文工团的批语〔１〕

（一九五三年十一月五日）

刘、朱、彭、罗瑞卿、周〔２〕阅，尚昆〔３〕处理。

根本不应设此文工团，三反后又发生此事是不应当的。

肖华只负批发电报的错误，根本的错误在公安机关。

毛　泽　东

一九五三年十一月五日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会总政治部副主任肖华

一九五三年十一月二日关于处理电报中的错误问题给毛泽东的检

讨报告上。检讨报告中说：最近，我在处理电报中犯了错误，七月九

日批发公安部为中央警卫团抽调文工团队员的电报，当时只注意到

保证中央领导同志的安全问题，而未考虑到电报可能发生的政治影

响，后经彭德怀副主席指出，才发觉错误。

〔２〕　刘，指刘少奇。朱，指朱德。彭，指彭德怀，当时任人民革命

军事委员会副主席。罗瑞卿，当时任中央人民政府公安部部长。周，

指周恩来。

〔３〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


祝贺苏联十月革命三十六周年

给马林科夫的电报

（一九五三年十一月五日）

苏维埃社会主义共和国联盟部长会议主席

马林科夫同志：

在伟大的十月社会主义革命三十六周年之际，我代表

中国人民、中国政府并以我个人的名义，谨向您致热烈的衷

心的祝贺。

从十月革命胜利以来，苏维埃国家就像灯塔一样照耀

着全世界被剥削人民和被压迫民族的前进道路。苏联人民

最近在建设共产主义事业中所获得的日益辉煌的成就和威

力，鼓舞着全体进步人类充满信心为争取美好的未来而斗

争。

苏联的和平解决一切国际争端的立场和反对帝国主义

侵略政策的努力，证明苏联的利益和全世界爱好和平自由

的人民的利益是完全一致的。各国善良人民越来越清楚地

认识到，苏联是维护世界和平和人类正义的强大堡垒，而

帝国主义者的反苏诽谤不过是他们奴役人类的卑鄙计划的

一部分。

中苏两国人民已在过去三十六年的丰富历史经验中结

成了牢不可破的兄弟友谊。当目前中华人民共和国正在苏

联的慷慨援助下，沿着苏联所胜利地走过的社会主义工业

化和国民经济的社会主义改造的光荣道路上前进的时候，

我国人民比以往任何时候都更感觉到中苏两国人民之间的

亲密无间，和两国友好的无上珍贵。

为了我们两国人民共同发展的利益，为了世界和平和

人类进步的利益，愿中苏两国的伟大友谊永远巩固，不断

发展！

毛　泽　东

一九五三年十一月五日　北京

根据一九五三年十一月七日《人

民日报》刊印。


中央转发国家计委关于当前

增产节约情况报告的批语

（一九五三年十一月八日）

各中央局、分局、省市委；中央人民政府各党组：

中央同意国家计划委员会十月廿九日关于当前增产节

约情况的报告〔１〕，认为报告中提出的各项意见是正确的，

现发给你们，请迅速研究照办。今年只有一个多月了，明年

第一季度即将到来，务望你们抓紧今年最后一个季度的增

产节约工作，并迅即动手布置明年第一个季度的各项工作，

争取今年能够完成和超额完成已定的任务，并在这个基础

上争取明年第一季度的生产工作和可做的基建工作不低于

今年第四季度工作的数量和质量。

中共中央

一九五三年十一月八日

根据毛泽东手稿刊印。

注　释

〔１〕　国家计划委员会关于当前增产节约情况给毛泽东的综合

报告中说，增产节约运动在全国范围内已经逐步深入，干部和群众

的情绪甚高，九月份的生产情况已有好转。据国家统计局统计，中央

五个工业部二十四种主要工业产品中，已有十九种超额完成了国家

计划，某些产品的质量已有提高，成本亦有降低。在增加生产的基

础上，我们在财政上的困难情况正在得到克服。今年的基本建设计

划可能完成得比原来预料的百分之八十五左右要更多更好些。为了

把运动推进一步，各级领导的重点是应用大力帮助目前运动开展得

不好或尚未开展的单位，使他们迅速把全体职工（包括技术人员及

科室工作人员）发动起来，使增产节约计划与各项具体措施结合起

来，提高生产管理水平。同时注意把目前生产同明年计划的编制工

作及明年第一季度生产的准备工作很好地结合起来，避免两个年度

之间生产工作上的中断或脱节现象。


接受民主德国驻华大使柯尼希

呈递国书时的答词

（一九五三年十一月十二日）

大使同志：

我很高兴地接受您所呈递的德意志民主共和国总统的

国书，并衷心感谢您的祝贺。

四年来，中华人民共和国与德意志民主共和国之间的

友好合作关系有了极大发展。在两国外交使团改为大使馆

后，不但两国之间政治、经济、文化各方面的密切合作将更

加增强，并且对于巩固以伟大苏联为首的和平、民主、社会

主义阵营有着极大的意义。

德国人民在国家建设工作及争取和平的斗争中的重大

成就，已使德意志民主共和国成为全德和平及民主力量的

坚强堡垒和维护欧洲及世界和平的重要因素。我相信：在伟

大苏联的援助下，在各人民民主国家及世界爱好和平人民

的同情与支持下，德国人民为建立统一、独立、民主和爱好

和平的德国的正义斗争，必将获得更大的胜利。在这一斗争

中，德国人民将永远得到中国人民的全力的支持。

大使同志，我热烈地欢迎您出任德意志民主共和国驻

中华人民共和国的特命全权大使。在您为巩固德中两国友

好合作的工作中，您将得到我和中华人民共和国政府的全

力支持。

我谨祝您在工作中获得完全的成功。

根据一九五三年十一月十三日《人

民日报》刊印。


中央转发天津市委统战部

关于资本家对过渡时期总路线的

反映的报告的批语

（一九五三年十一月二十日）

各中央局、分局、省市委，并告中央各部委，中央人民政府各

党组：

（一）此件〔１〕值得注意，发给你们参考；（二）请你们注

意各地资产阶级的动态，加强对他们的工作和教育。

中　　央

一九五三年十一月二十日

根据毛泽东手稿刊印。

注　释

〔１〕　指中共天津市委统战部一九五三年十一月十四日关于天

津市资本家对过渡时期总路线的反映给华北局统战部并中央统战

部的综合报告。主要内容有：一、国庆口号中公布过渡时期总路线以

后，资本家波动很大，正面是歌颂拥护，但背地里牢骚满腹，其中尤

以中小资本家为甚。资产阶级对总路线是不满的，但又无可奈何。他

们要求保持现在的秩序，不甘接受“逐步过渡”，回忆起一九五○年

“黄金时代”，不胜依依，言下悲叹：“让我们多喊几声新民主主义万

岁吧”。资产阶级不愿走国家资本主义道路，认为加工订货已经“不

太自由”，公私合营就要被“溶解掉”。二、对于国家资本主义的态度

大致可划分几类：第一类是中上层中长期和我们合作的资本家，认

为总路线是大势所趋，自己先走了一步，“自动走吧，何必让人家用

鞭子赶呢”。第二类是中小企业，这是资产阶级的多数，认为总路线

“大势所趋，但又无可奈何”，对国家资本主义实际上是不甘心的，对

当前改进生产，扩大经营抱着消极态度。第三类是小业主，认为总

路线与己无关，手工业搞合作化还可以干几年，万一没有出路，可

以再当工人。第四类是商业资本家，怨天尤人，非常不满。三、总路线

口号公布以来，中小工业联营并厂、商业转业已经冒头。并厂的动机

复杂，有“创造条件的”，有丢包袱的，有互为利用的，有和国家抗衡

的。企业内部人浮于事，矛盾很多。商业资本家认为转业分上中下三

策，上策转投资公司，中策转入公私合营工厂，下策转入工业，争取

中上策，不得已求其下。


关于签订中朝经济

及文化合作协定等问题的批语

（一九五三年十一月二十一日）

周总理：

（一）各件〔１〕均看过，同意；（二）同意签字、宴会、晚会

等各项安排；（三）签字时似应有我国公职民主人士到场，如

是，则各件应先给他们一阅，请酌定。

毛　泽　东

十一月廿一日

根据手稿刊印。

注　释

〔１〕　指周恩来一九五三年十一月二十一日报请毛泽东审阅的

中朝两国经济及文化合作协定、中朝两国政府谈判公报、中朝关于

铁路的议定书、中朝关于技术人员的协定、中朝关于留学生的协定、

中朝关于民航的换文和中朝关于难童的换文等七个文件。


接受芬兰新任驻华公使孙士敦

呈递国书时的答词

（一九五三年十二月二日）

公使先生：

我很高兴地接受贵公使呈递的芬兰共和国总统的国

书，并对贵公使所转达的芬兰共和国总统对中华人民共和

国政府、人民及我个人的祝贺表示感谢。

三年多来中芬两国间的经济与文化的友好合作关系获

得了显著的发展。我相信：今后在贵公使的努力下，贵我两

国间的友好关系将在现有的基础上日益密切。这种友好关

系的增进不仅将使两国人民间的友谊更加巩固，且将对全

世界人民所努力争取的世界和平有所贡献。

我热烈地欢迎阁下出任芬兰共和国驻中华人民共和国

的特命全权公使，在贵公使为加强中芬两国友好合作的工

作中，将得到我和中华人民共和国政府的协助。

我谨祝贵公使在工作中获得成功。

根据一九五三年十二月三日《人

民日报》刊印。


关于为中央政治局会议准备文件

给杨尚昆〔１〕的信

（一九五三年十二月四日）

尚昆同志：

今天会议文件〔２〕，除科学院一件外，我均已看过，请电

话督促各同志均于会前看一遍，以便讨论。科学院一件，推

至下次。

今晚应加上彭德怀〔３〕同志准备在军事会议上作的报

告一件，加以讨论、通过，并拟临时约刘伯承、叶剑英、聂、

黄、张〔４〕五同志列席。请告各同志看文件。开会时间，待我

起头〈床〉再定，也许要推迟一二小时。

毛　泽　东

十二月四日六时

根据手稿刊印。

注　释

〔１〕　杨尚昆，当时任中共中央办公厅主任。

〔２〕　指一九五三年十二月四日中共中央政治局会议准备讨论

的文件。主要有：中央人民政府劳动部党组关于过去工作检查和改

进今后工作意见的报告，中央人民政府体育运动委员会关于加强人

民体育运动的报告，中央人民政府出版总署党组关于一九五三年出

版工作情况和今后工作方针任务的报告，中共中央批准高等教育部

党组关于全国高等工业学校行政会议的报告的指示，及中国科学院

党委关于一九五三年工作情况的报告。

〔３〕　彭德怀，当时任人民革命军事委员会副主席。

〔４〕　刘伯承，当时任人民革命军事委员会委员、中国人民解放

军军事学院院长兼政治委员。叶剑英，当时任人民革命军事委员会

委员、中国人民解放军华南军区司令员。聂，指聂荣臻，当时任人民

革命军事委员会委员、中国人民解放军代总参谋长。黄，指黄克诚，

当时任中国人民解放军副总参谋长。张，指张宗逊，当时任中国人民

解放军副总参谋长。


关于通过公债条例及批准

中朝协定给周恩来的信

（一九五三年十二月五日）

周总理：

公债及批准中朝协定两事〔１〕，仍以于数日内召集一次

中央人民政府委员会通过为适宜，时间可在下星期任择一

天。命令及条例〔２〕待会后再公布。

毛　泽　东

十二月五日夜

根据手稿刊印。

注　释

〔１〕　指批准并公布《一九五四年国家经济建设公债条例》和

《中华人民共和国和朝鲜民主主义人民共和国经济及文化合作协

定》。

〔２〕　命令，指毛泽东主席为公布一九五四年国家经济建设公

债条例而签署的中央人民政府命令。条例，指一九五四年国家经济

建设公债条例。这两件均于一九五三年十二月十日在《人民日报》公

布。


对过渡时期总路线宣传提纲的

批语和修改

（一九五三年十二月七日、十三日）

一

乔木〔１〕同志：

宣传大纲请你们于数日内写好，先经你及凯丰、伯

达〔２〕几位同志看过，最好座谈一下，于十二月十一日〔３〕以

???????

前交我为盼！

?

毛　泽　东

十二月七日下午七时

二

乔木同志，告尚昆〔４〕：

此件〔５〕已看一遍，比前好多了。我作了一些增改〔６〕，

请你邀伯达、凯丰看一下，看是否妥当；如有意见请告我；如

无意见即送尚昆照扩大名单印发各同志阅看。最好今天即

???

能印发，并请各同志明天（十四）即看一遍，准备提出修改意

?????????

见。估计还会有些修改的。

毛　泽　东

十二月十三日早

根据手稿刊印。

三

我们说标志着革命性质的转变、标志着新民主主义革

命阶段的基本结束和社会主义革命阶段的开始的东西是政

权的转变，是国民党反革命政权的灭亡和中华人民共和国

的成立，并不是说社会主义改造这样一个伟大的任务，在人

民共和国成立以后就可以立即在全国一切方面着手施行

了。不是的，那时，我们还须在广大的农村中解决封建主义

与民主主义即地主与农民之间的矛盾。那时在农村中的主

要矛盾是封建主义与民主主义之间的矛盾，而不是资本主

义与社会主义之间的矛盾，因此需要有两年至三年时间在

农村实行土地改革。那时我们一方面在农村实行民主主义

的土地改革，一方面在城市立即着手接收官僚资本主义企

业使之变为社会主义的企业，建立社会主义的国家银行，同

时在全国范围内着手建立社会主义的国营商业和合作社商

业，并已在过去几年中对私人资本主义企业开始实行了国

家资本主义的措施。所有这些显示着我国过渡时期头几年

中的错综复杂的形象。

根据人民出版社一九五七年十二月

出版的《社会主义教育课程的阅读

文件汇编》（第一编）所收的《关于

党在过渡时期总路线的学习和宣传

提纲》刊印。（有毛泽东手稿）

四

从中华人民共和国成立，到社会主义改造基本完成，这

是一个过渡时期。党在这个过渡时期的总路线和总任务，是

要在一个相当长的时期内，逐步实现国家的社会主义工业

化，并逐步实现国家对农业、对手工业和对资本主义工商业

的社会主义改造。这条总路线是照耀我们各项工作的灯塔，

各项工作离开它，就要犯右倾或“左”倾的错误。〔７〕

根据人民出版社一九五七年十二月

出版的《社会主义教育课程的阅读

文件汇编》（第一编）所收的《关于党

在过渡时期总路线的学习和宣传提

纲》刊印。已编入《毛泽东著作选

读》。

五

党在过渡时期的总路线的实质，就是使生产资料的社

会主义所有制成为我国国家和社会的唯一的经济基础。我

们所以必须这样做，是因为只有完成了由生产资料的私人

所有制到社会主义所有制的过渡，才利于社会生产力的迅

速向前发展，才利于在技术上起一个革命，把在我国绝大部

分社会经济中使用简单的落后的工具农具去工作的情况，

改变为使用各类机器直至最先进的机器去工作的情况，借

以达到大规模地出产各种工业和农业产品，满足人民日益

增长着的需要，提高人民的生活水平，确有把握地增强国防

力量，反对帝国主义的侵略，以及最后地巩固人民政权，防

止反革命复辟这些目的。要完成这个任务，大约需要经过三

个五年计划，就是大约十五年左右的时间（从一九五三年算

起，到一九六七年基本上完成，加上经济恢复时期的三年，

则为十八年，这十八年中已经过去了四年），那时中国就可

以基本上建设成为一个伟大的社会主义国家。

根据人民出版社一九五七年十二月

出版的《社会主义教育课程的阅读

文件汇编》（第一编）所收的《关于

党在过渡时期总路线的学习和宣传

提纲》刊印。已编入《毛泽东著作

选读》。（有毛泽东修改件）

六

国家对资本主义工商业实行社会主义的改造是必要

的，这是因为资本主义所有制和社会主义所有制之间的矛

盾，资本主义所有制和资本主义的生产社会性之间的矛盾，

资本主义生产的无政府状态和国家有计划的经济建设之间

之矛盾，资本主义企业内的工人和资本家之间的矛盾，都是

不可克服的。由于上述的矛盾，这些企业的设备利用率和

劳动生产率低，成本高，资金很多浪费，扩大再生产的能

力很小或甚至没有，因而影响到工业产品在市场上供不应

求，影响到国家计划受到破坏。如果不改变这种情况，这

个广大部分的社会生产力就不可能获得充分的合理的发展

以适应国计民生的需要，我国的社会主义工业化就不能全

部实现。

根据人民出版社一九五七年十二月

出版的《社会主义教育课程的阅读

文件汇编》（第一编）所收的《关于党

在过渡时期总路线的学习和宣传提

纲》刊印。（有毛泽东修改件）

七

集体领导是我们这一类型的党组织的最高原则，它能

防止分散主义，它能防止党内个人野心家的非法活动（如像

中国的张国焘〔８〕，苏联的贝利亚〔９〕），因此必须特别强调

和认真实行党组织的集体领导制度，而决不可以不适当地

过分地去强调任何个人的英雄作用，决不可以使共产党员

由满腔热情地勤勤恳恳地为人民服务的高贵品质堕落到资

产阶级的卑鄙的个人主义。

根据人民出版社一九五七年十二月

出版的《社会主义教育课程的阅读

文件汇编》（第一编）所收的《关于党

在过渡时期总路线的学习和宣传提

纲》刊印。（有毛泽东手稿）

注　释

〔１〕　乔木，即胡乔木，当时任中共中央宣传部副部长、毛泽东

的秘书。

〔２〕　凯丰，当时任中共中央宣传部副部长。伯达，即陈伯达，当

时任中共中央宣传部副部长。

〔３〕　胡乔木一九五三年十二月九日给毛泽东写信说：“总路线

宣传与学习提纲的第六次稿今日上午约请伯达、凯丰、胡绳、熊复、

许立群、于光远、马洪等同志讨论后，认为尚须作相当的修改，现正

由凯丰同志修改，后日（十一日）可以送上。”毛泽东十日夜阅后写了

如下批语：“如来不及，十二日交我即可。”

〔４〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔５〕　指按毛泽东的要求由中共中央宣传部提出的《为动员一

切力量把我国建设成为伟大的社会主义国家而斗争——关于党在

过渡时期总路线的学习和宣传提纲》的草稿。

〔６〕　毛泽东对过渡时期总路线宣传提纲所作的修改，主要有

四处，本篇（三）（七）是毛泽东加写的，（五）（六）文内用宋体字排印

的，是毛泽东改写和加写的。

〔７〕　这是过渡时期总路线宣传提纲中引述的经毛泽东最后确

定的关于过渡时期总路线的表述。这一表述，同周恩来一九五三年

八月在全国财经会议的结论中所引述的毛泽东关于这一总路线的

表述，在文字上略有差别。

〔８〕　张国焘，曾任中共中央委员、政治局委员、政治局常委、鄂

豫皖中央分局书记、中国工农红军总政委，一九三五年他反对中央

关于红军北上的决定，进行分裂党和红军的活动，另立中央，一九三

六年六月被迫取消第二中央。一九三八年四月，他乘祭黄帝陵之机

逃离陕甘宁边区，投入国民党特务集团，成为中国革命的叛徒，随即

被开除出党。

〔９〕　贝利亚，曾任苏联部长会议第一副主席兼内务部长。因反

党和反国家罪行，于一九五三年六月被清除出党，同年十二月被处

决。


给戴毓本〔１〕的信

（一九五三年十二月九日）

毓本同志：

九月来信收到，迟复为歉。你在工人医院工作甚好，希

望你在那里坚持工作下去。到一个新地方可能有困难，那你

就应当坚持地逐步地去克服那里的困难，过一个时期就可

能顺利起来。这样，对你和国家都是有益的。此复。顺祝

努力

毛　泽　东

一九五三年十二月九日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　戴毓本，五四运动后曾在毛泽东等创办的自修大学学习。

当时在唐山工人医院工作。


对胡乔木〔１〕关于在他暂离期间

由凯丰〔２〕列席中央会议等问题的

请示〔３〕的批语

（一九五三年十二月十日）

刘、周、朱、陈、高、小平、仲勋、尚昆〔４〕阅，退少奇处理。

（一）乔木暂离时期，凯丰列席中央会〔议〕是必要的；

（二）文字问题待会谈。

毛　泽　东

十二月十日

根据手稿刊印。

注　释

〔１〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

〔２〕　凯丰，当时任中共中央宣传部副部长。

〔３〕　胡乔木一九五三年十二月七日在给毛泽东、刘少奇的请

示信中提出：一、“在我即将离开北京并暂时离开宣传部工作的条件

下，凯丰同志似有能经常列席中央会议的需要”，“因宣传部负着每

天指导宣传工作特别是报纸评论的工作，而仲勋同志现在对宣传部

工作过问的可能很少，所以希望中央对此能予以格外的考虑”。二、

少数民族文字问题和汉字改革问题的两个文件均已印发，关于少数

民族文字问题，拟由政务院以指示形式发布，希望能在最近的中央

会议上通过。汉字改革问题较为复杂，盼中央能对所提改革办法作

一原则指示。

〔４〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记。高，指高岗，当时任中共中央政治局委

员。小平，即邓小平，当时任政务院副总理。仲勋，即习仲勋，当时任

中共中央宣传部部长、政务院秘书长。尚昆，即杨尚昆，当时任中共

中央办公厅主任。


对统战部召集人物安排工作会议

请示报告〔１〕的批语

（一九五三年十二月十二日）

全国人民代表大会要明年九月才召集，安排会议太早

了不好，以在明年春末夏初时为宜。

毛　泽　东

十二月十二日

根据手稿刊印。

注　释

〔１〕　指中共中央统战部一九五三年十一月十七日给刘少奇并

报毛泽东、中央的请示报告。报告说，为了统盘研究中央及各省、市

在实行人民代表大会制时安排民主人士的具体方案，拟于一九五四

年一月间召集一次人物安排工作会议。会议内容包括：审查各省、市

人民代表大会、政府委员会和统一战线组织中民主人士所占比例及

具体的人事安排方案；拟议全国人民代表大会及第二届政协中民主

人士的比例、名单及选出地区和单位的初步方案。


接受朝鲜驻华大使崔一

呈递国书时的答词

（一九五三年十二月十二日）

大使同志：

我非常高兴地接受您呈递的朝鲜民主主义人民共和国

最高人民会议常任委员会的国书，并衷心感谢您的祝贺。

三年多来，中朝两国人民在抗击美国侵略者的斗争中，

结成了极深厚的友谊。最近我们两国间经济及文化合作协

定的签订，更进一步地巩固和发展了两国之间久已存在的、

牢不可破的友好互助关系。我们之间日益坚强的团结无疑

地将对保障远东及世界和平事业继续作出贡献。

我确信：在以苏联为首的和平民主阵营国家兄弟般的

援助下，在世界爱好和平人民的同情和支持下，勇敢而勤劳

的朝鲜人民一定能够在恢复与发展国民经济及争取和平统

一祖国的事业中得到新的光辉的成就。

我热烈地欢迎您出任朝鲜民主主义人民共和国驻中华

人民共和国的特命全权大使，在您为加强并发展中朝两国

之间兄弟般的友好互助合作的工作中，您将得到我和中华

人民共和国政府的全力支持。

我谨祝您在工作上获得完全的成功。

根据一九五三年十二月十三日《人

民日报》刊印。（有毛泽东修改件）


接受丹麦驻华公使格瑞杰生

呈递国书时的答词

（一九五三年十二月十二日）

公使先生：

我高兴地接受阁下所呈递的丹麦国王陛下的国书，并

对您的祝贺表示感谢。

中国人民对于中、丹两国人民间商业及文化关系的发

展，甚为重视，并相信这种关系的发展对于促进两国人民友

谊，以及维护世界和平是有帮助的。

我欢迎阁下出任丹麦王国驻中华人民共和国的特命全

权公使，并愿对贵公使旨在加强贵我两国友好关系的工作

予以协助。

谨祝贵国国家繁荣，人民兴旺，并祝贵国国王陛下健

康。

根据一九五三年十二月十三日《人

民日报》刊印。


对中央关于发展农业生产合作社

的决议稿的批语和修改〔１〕

（一九五三年十二月十三日、二十二日）

一

即退陈伯达〔２〕同志，尚昆〔３〕同志。

??

第（七）节〔４〕加得好，但还应发挥一点，可引用过去决

议中的一些话。改好，即送尚昆同志印发扩大人数那些同志

看，最好今天能印发，请他们明天（十二月十四日）准备提出

修改的意见。

毛　泽　东

十二月十三日早

根据手稿刊印。

二

现有形式的农业生产合作社可以成为引导农民过渡到

更高级的完全社会主义的农业生产合作社（集体农庄）的简

便形式。也就是说，这是自然地不免〈勉〉强地吸引农民走向

社会主义的过渡形式。这种形式，使个体农民和加入了互助

组的农民在他们进到高级的、社会主义的农业经济组织的

时候不感到突然，而是事先有了精神的和物质的准备的，因

而能够避免由于突然上升而引起的种种损失。

三

中央认为各级党委有必要更多和更好地注意对于发展

农业生产合作社的领导，根据当地的具体情况，准备逐步试

办和逐步推行的条件，继续贯彻“只许办好，不许办坏”的方

针，从而带动整个互助合作运动的前进。目前许多地区的党

委在这方面注意太少，缺乏领导或没有领导的状态，必须加

以改变。

根据一九五四年一月九日《人民

日报》刊印。（有毛泽东修改件）

四

刘、周、陈、朱、小平〔５〕阅，交邓子恢〔６〕同志处理。

在报上发表，并写一社论〔７〕，同时广播。

毛　泽　东

十二月廿二日

根据手稿刊印。

注　释

〔１〕　中共中央关于发展农业生产合作社的决议（草案），曾提

交中共中央于一九五三年十月二十六日至十一月五日召开的第三

次农业互助合作会议讨论和征求意见，十二月十六日作为中共中央

的正式决议下发，并在一九五四年一月九日《人民日报》上公开发

表。本篇（一）（四）是毛泽东在决议起草过程中和决议发表前写的批

语，其中：（一）写在决议（草案）的第三次印稿上；（四）写在邓子恢一

九五三年十二月十八日为送审决议最后修改稿给毛泽东的信上。本

篇（二）（三）是毛泽东对决议稿的修改，文内用宋体字排印的，是毛

泽东加写和改写的文字。

〔２〕　陈伯达，当时任中共中央农村工作部副部长。

〔３〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔４〕　指决议稿起草过程中加写的第七点，主要内容是：在发展

农业互助合作的运动中，要继续切实注意和贯彻执行党中央关于农

业生产互助合作决议中指出的“要满腔热情地去照顾、帮助和耐心

地教育单干农民”的指示，必须执行适当照顾单干农民的生产积极

性的政策，发挥单干农民可能的生产潜在力量，给以必要的贷款和

可能的技术援助，帮助他们克服所遇到的困难，而避免受富农、高利

贷主和投机商人的剥削。

〔５〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

书记处书记、政务院副总理。朱，指朱德。小平，即邓小平，当时任政

务院副总理。

〔６〕　邓子恢，当时任中共中央农村工作部部长。

〔７〕　《中共中央关于发展农业生产合作社的决议》于一九五四

年一月九日在《人民日报》发表时，《人民日报》发表了社论，题目是

《正确地贯彻中国共产党中央委员会关于发展农业生产合作社的决

议》。


关于看望徐悲鸿〔１〕夫人的信

（一九五三年十二月十三日）

一

静文同志：

十月间的信和徐先生所绘奔马，早已收到，甚为感念。

兹派田家英〔２〕同志询问你们的情况，如有困难，请告知为

盼！顺致

敬意

毛　泽　东

一九五三年十二月十三日

根据手稿刊印。已编入《毛泽东

书信选集》。

二

田家英同志：

请你持此信去访问徐悲鸿先生的夫人廖静文，看其有

无困难，是否需要帮助（政府是否已有帮助），告我为盼！

毛　泽　东

十二月十三日

根据手稿刊印。

注　释

〔１〕　徐悲鸿，曾任中央美术学院院长、中华全国美术工作者协

会主席。一九五三年九月二十六日因患脑溢血病逝。

〔２〕　田家英，当时任毛泽东的秘书。


接受苏联驻华大使尤金呈递国书时的答词

（一九五三年十二月十五日）

大使同志：

我非常高兴地接受您呈递的苏维埃社会主义共和国联

盟最高苏维埃主席团的国书，并衷心地感谢您的祝贺。

中华人民共和国与伟大的苏维埃社会主义共和国联盟

间的兄弟般的友谊，四年来获得了巨大的进展并日臻巩固。

中国人民一贯重视苏联的友谊，今天在从事大规模国家经

济建设事业中，更加深切地认识到苏联伟大友谊的无上珍

贵。中国人民一定永远以始终不懈的努力来不断加强中苏

两国间的亲密的友好同盟和全面合作。我同样确信：我们

两大国家间的牢不可破的同盟和合作不仅完全符合于两国

人民的利益，并且对于巩固以苏联为首的和平民主阵营、对

于保障远东及世界和平与安全的事业起着无可比拟的巨大

作用。

大使同志，我极为热烈地欢迎您出任苏维埃社会主义

共和国联盟驻中华人民共和国的特命全权大使。在您为巩

固中苏两国友好互助合作的工作中，您将得到我和中华人

民共和国政府的全力支持。

我谨祝您在工作上获得完全的成功。

根据一九五三年十二月十六日《人

民日报》刊印。


给鞍山钢铁公司全体职工的贺信

（一九五三年十二月二十四日）

鞍山钢铁公司全体职工同志们：

你们一九五三年十二月二十一日的来信收到了。鞍山

无缝钢管厂、鞍山大型轧钢厂和鞍山第七号炼铁炉的提前

完成建设工程并开始生产，是一九五三年我国重工业发展

中的巨大事件。我向参加这三项工程的全体职工、鞍山钢铁

公司全体职工和帮助鞍山建设事业的全体苏联同志致以热

烈的祝贺和深切的感谢。我国人民现正团结一致，为实现我

国的社会主义工业化而奋斗，你们的英勇劳动就是对于这

一目标的重大贡献。希望你们继续努力，学习苏联先进经

验，发挥你们的智慧和力量，争取更大的成就。

毛　泽　东

一九五三年十二月二十四日

根据《毛泽东书信选集》

刊印。（有修改件）


关于党在过渡时期的任务〔１〕

（一九五三年）

（一）一九四九年十月一日中华人民共和国的成立，标

志了中国在工人阶级领导之下的以工农联盟为基础的反对

帝国主义、封建主义和官僚资本主义的资产阶级民主革命

的彻底胜利。这个革命，从中国共产党成立之日算起，经过

了二十八年，终于在第二次世界大战结束以后，由于世界形

势的改变，国内形势的改变，中国共产党领导的正确，以苏

联为首的国际革命力量的支援，而取得了胜利。这是继苏联

十月社会主义革命的胜利，第二次世界大战的胜利之后的

第三个伟大的胜利。苏联十月革命的胜利，产生了世界第一

个社会主义国家。第二次世界大战的胜利，产生了许多人民

民主的国家。中国革命的胜利，改变了东方世界的形势。这

三个胜利，产生了以苏联为首的社会主义和民主的具有八

亿多人口的政治和经济的强大的阵营。资本主义阵营是大

大削弱了。如同斯大林同志所指出，由于资本主义世界内部

的各种不可能克服的矛盾，资本主义阵营是不巩固的，经过

一些时间以后，势必发生分裂和冲突，并且可能引起资本主

义国家之间的战争。而社会主义和民主的阵营则将互助团

结、日益繁荣、日益强大、日益巩固的。

根据毛泽东手稿刊印。

注　释

〔１〕　本篇题目是毛泽东拟的，手稿上有“一九五三年”字样。毛

泽东这篇文稿只写了第一条，没有写下去的原因不详。现根据保存

下来的手稿排印，以备查考。


为海南岛海榆中线公路纪念碑题词

（一九五三年）

加强防卫，巩固海南。

毛　泽　东

根据手稿刊印。已编入《毛泽东

题词墨迹选》。


为华北烈士陵园题词

（一九五三年）

为国牺牲，永垂不朽。

毛　泽　东

根据手稿刊印。已编入《毛泽东题词墨迹选》。


为河北清苑革命残废军人学校题词

（一九五三年）

加强团结学习，发扬光荣传统。

毛　泽　东

根据手稿刊印。已编入《毛泽东题词墨迹选》。


在转发邓子恢〔１〕关于老根据地

干部情况报告时加写的话〔２〕

（一九五四年一月四日）

一

此外，不但老根据地应这样做，一切晚解放区也应大

体上这样做，也应用极大的注意力去培养和提拔地方干

部。

二

所谓干部地方化，当然不是说地方高级和中级领导机

关都要用本地人，不能用外地人，相反是必须要用必要的外

地人的，现在如此，将来还会如此。在农业机械化实施的时

候，农村技术人员也是要用一些外地人的。我在这里说的主

要是指目前县区干部的情况。

根据毛泽东手稿刊印。

注　释

〔１〕　邓子恢，当时任中共中央农村工作部部长。

〔２〕　本篇（一）是毛泽东审阅中共中央一九五四年一月四日转

发邓子恢关于老根据地干部情况报告的批语稿时，加写在末尾的一

段话。（二）是毛泽东写的一个批注，加括号写在邓子恢报告中关于

干部地方化的一段文字之后。


关于建议召开七届四中全会问题

给刘少奇等的信

（一九五四年一月七日、八日）

一

少奇同志，并书记处各同志：

信及决议草案〔１〕收到。

决议草案已作了修改，使之有根据些和更明确些。参

加修改的，有在这里〔２〕的几位同志，林彪〔３〕同志亦表示同

意。

此决议似宜召开一次中央全会通过，以示慎重。中委

大多数在京，不在京的是少数，召集甚易，加上若干负重

要工作责任的同志参加会议。此议是否可行，请你们考虑。

如召开全会，时间以在一月下旬为宜〔４〕。议程可有三个：

（一）批准三中全会以来中央政治局的工作；（二）决定于

本年内召开党的全国代表会议讨论第一个五年计划纲要；

（三）通过关于加强党的团结的决议。报告请刘少奇同志做，

事先写好，有四五千字就够了。报告可分为三段：第一段，

略叙抗美援朝，土地改革，镇反，恢复经济，过渡时期总

路线及第一个五年计划第一年的成绩等事；第二段，为了

讨论和通过第一个五年计划的纲要，有必要于本年内召开

一次党的全国代表会议，并述代表已经选出，只待文件准

备好，即可召开；第三段，将关于加强党的团结的决议草

案的要点加以叙述，请求全会讨论和批准这个决议。此报告

有三五天功夫即可写成，如时间许可，请用有线电发给我一

看，如定于一月廿五日开会，则时间完全来得及。

余请尚昆〔５〕同志面报。

毛　泽　东

一九五四年一月七日

全会应发一简单公报，将三项议程公布就可以了，其他

都可不公布。又及。

关于第三个议程，应尽可能做到只作正面说明，不对任

何同志展开批评。

二

少奇同志：

如各同志同意开全会，于你的报告稿宣读完毕后，似宜

接着宣读你已有准备的自我批评稿，两稿各有一小时左右

即够。自我批评稿宣扼要，有三四千字即可，内容宜适当，不

可承认并非错误者为错误。如可能，请一并电告我一阅。

毛　泽　东

一月七日

三

刘少奇同志：

杨尚昆同志于七日下午十时由此返京，九日可到，带有

修改了的决议草案及我的一封信。我在信中建议召开一次

中央全会通过这个决议以示慎重，目前大多数中委在京，召

开全会甚为容易，请待尚昆到后会商酌定。

毛　泽　东

一月八日上午三时

根据手稿刊印。

注　释

〔１〕　指中共中央关于增强党的团结的决议草案。这个决议草

案后来在中共七届四中全会上通过。

〔２〕　毛泽东当时在杭州。

〔３〕　林彪，当时任人民革命军事委员会副主席。正在杭州养

病。

〔４〕　中共中央第七届第四次全体会议，于一九五四年二月六

日至十日在北京召开。

〔５〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。


对关于增强党的团结的

决议草案的修改〔１〕

（一九五四年一月）

一

阶级是由党领导着的，党又是由它的中央委员会领导

着的，党的中央委员会还紧紧地依靠着一批忠实的有能力

的高级干部。因此，党的中央委员会和省（市）委员会以上的

负责干部和武装部队的高级负责干部的团结，尤其是决定

革命胜利的最主要的关键。

二

党的团结的利益高于一切，因此应当把维护和巩固党

的团结作为指导自己言论和行动的标准，即有利于党的团

结的话就说，不利于党的团结的话就不说，有利于党的团结

的事就做，不利于党的团结的事就不做。

根据毛泽东修改件刊印。

注　释

〔１〕　中共中央关于增强党的团结的决议草案，是在北京起草

后送到杭州请毛泽东审阅的。在毛泽东主持下，有跟他一起去杭州

的同志参加，对决议草案作了大量的修改，但最初的改稿未能保存

下来。现在看到的是一九五四年一月九日杨尚昆从杭州带到北京的

决议草案稿。收入本篇的毛泽东的两处修改，就是改在这份决议草

案稿上的。文中用宋体字排印的，是毛泽东加写和改写的文字。


关于宪法起草小组的工作计划

给刘少奇并中央的电报

（一九五四年一月十五日）

少奇同志并中央各同志：

宪法小组的宪法起草工作已于一月九日开始，计划如

下：

（一）争取在一月三十一日完成宪法草案初稿，并随将

此项初稿送中央各同志阅看。

（二）准备在二月上半月将初稿复议一次，请邓小平、李

维汉〔１〕两同志参加。然后提交政治局（及在京各中央委员）

讨论作初步通过。

（三）三月初提交宪法起草委员会讨论，在三月份内讨

论完毕并初步通过。

（四）四月内再由宪法小组审议修正，再提政治局讨论，

再交宪法起草委员会通过。

（五）五月一日由宪法起草委员会将宪法草案公布，交

全国人民讨论四个月，以便九月间根据人民意见作必要修

正后提交全国人民代表大会作最后通过。

为了在二月间政治局便于讨论计，望各政治局委员及

在京各中央委员从现在起即抽暇阅看下列各主要参考文

件：

（一）一九三六年苏联宪法及斯大林报告（有单行本）；

（二）一九一八年苏俄宪法（见政府办公厅编宪法及选

举法资料汇编一）；

（三）罗马尼亚、波兰、德国、捷克等国宪法（见人民出版

社人民民主国家宪法汇编，该书所辑各国宪法大同小异，

罗、波取其较新，德、捷取其较详并有特异之点，其余有时间

亦可多看）；

（四）一九一三年天坛宪法草案，一九二三年曹锟宪法，

一九四六年蒋介石宪法（见宪法选举法资料汇编三，可代表

内阁制、联省自治制、总统独裁制三型）；

（五）法国一九四六年宪法（见宪法选举法资料汇编四，

可代表较进步较完整的资产阶级内阁制宪法）。

有何意见望告。

毛　泽　东

一九五四年一月十五日

根据毛泽东审定的电报稿刊印。

注　释

〔１〕　邓小平，当时任政务院副总理。李维汉，当时任中共中央

统战部部长。他们都是中华人民共和国宪法起草委员会委员。


关于在七届四中全会前征求对增强

党的团结的决议草案的意见的电报

（一九五四年一月十八日）

少奇同志并书记处各同志：

中央全会既定本月三十日开会，还有十几天时间，为使

在各地的中央委员、候补中央委员及参加会议的同志事先

有所准备起见，建议将关于加强党的团结的决议草案即日

用电报发给他们阅看，如有因病因事不能到会的，请他用电

报表示意见。同时可征求各中央局分局省市委的意见，以供

全会参考。又张闻天〔１〕同志宜通知他到会。以上请酌定。

毛　泽　东

一月十八日

根据手稿刊印。

注　释

〔１〕　张闻天，当时任中共中央政治局委员、中国驻苏联大使。


关于高岗〔１〕来信

和七届四中全会的开会方针问题

给刘少奇的电报

（一九五四年一月二十二日）

刘少奇同志：

杨尚昆〔２〕同志到此，收到所需文件，并收到高岗同志

一信。高岗同志在信里说完全拥护和赞成关于增强党的团

结的决议草案，并说他犯了错误，拟在四中全会上作自我批

评，想于会前来这里和我商量这件事。我认为全会开会在

即，高岗同志不宜来此，他所要商量的问题，请你和恩来

同志或再加小平〔３〕同志和他商量就可以了。关于四中全会

开会的方针，除文件表示者外，对任何同志的自我批评均

表欢迎，但应尽可能避免对任何同志展开批评，以便等候

犯错误同志的觉悟。这后一点我在一月七日致你和书记处

各同志的信中已说到了。如你们同意这个方针，就请你们

据此和到会同志事先商谈，并和高岗同志商谈他所要商谈

的问题。尚昆留此几天即回北京。此电请送高岗同志一阅，

我就不另复信了。

毛　泽　东

一月二十二日

根据手稿刊印。

注　释

〔１〕　高岗，当时任中共中央政治局委员、中央人民政府副主

席、国家计划委员会主席。

〔２〕　杨尚昆，当时任中共中央办公厅主任。

〔３〕　小平，即邓小平，当时任政务院副总理。


同意彭德怀在全国军事系统党的

高级干部会议上的结论稿〔１〕的电报

（一九五四年一月二十三日）

德怀同志：

原则上同意你在军事系统党的高级干部会议上的结论

稿，即可照此先讲，会后经书记处讨论修改后再印发。

毛　泽　东

一九五四年一月廿三日

根据中央档案馆保存的电报稿刊印。

注　释

〔１〕　指人民革命军事委员会副主席彭德怀在一九五三年十二

月七日至一九五四年一月二十六日召开的全国军事系统党的高级

干部会议上的结论稿。主要讲了五点内容：一、关于会议的收获；二、

关于正规化、现代化问题；三、关于学习苏联经验与发扬我军光荣

传统问题；四、关于组织编制问题；五、关于加强团结改进领导问

题。


关于全国军事系统党的

高级干部会议闭幕词的修改意见

给朱德的电报

（一九五四年一月二十五日）

即送朱德同志：

一月廿四日电及闭幕词收到。罗瑞卿、陈伯达〔１〕二同

志建议，在说党军关系及学习苏联的地方增加几句话〔２〕，

我看了认为可以，请你和德怀〔３〕同志等酌定之。

毛　泽　东

一月廿五日

现将有修改处的几段照发如下。

根据手稿刊印。

注　释

〔１〕　罗瑞卿，当时任中央人民政府公安部部长。陈伯达，当时

任中共中央宣传部副部长。他们均随毛泽东一起在杭州。

〔２〕　罗瑞卿、陈伯达建议在朱德的闭幕词中增加的几句话是：

关于党和军队的关系问题，原闭幕词稿说：“全党团结的最重要的关

键，是党和武装部队的高级干部间的团结。因此，党的和武装部队的

高级干部，对于党的团结应有很高的自觉，应充分认识自己责任的

重大。”陈伯达建议在这以后增加一段话：“必须使全军了解：我们的

武装部队是在党的领导之下建设和发展起来的，是在党的领导之下

战胜了敌人的。没有党的领导，就没有我们的革命武装部队。我们军

委是在党中央的领导之下进行工作。我们武装部队的高级干部应当

时刻记住毛泽东同志的指示：‘我们的原则是党指挥枪，而决不容许

枪指挥党。’就是说，我们的武装部队和武装部队的一切干部，要忠

诚地服从党的领导，在党中央的领导之下紧紧地团结起来。”关于学

习苏联问题，原闭幕词稿说：“我们要认真学习苏联先进的军事科学

和技术，学习苏联军队先进的作战经验，学习苏联军队现代化的指

挥艺术，学习苏联军队高度统一的组织性和纪律性，学习苏联军队

高度的爱国主义和国际主义的精神。”罗瑞卿建议在这之后增加一

段话：“拒绝学习苏联的态度是完全错误的，必须加以反对。但脱离

我军的实际去高谈学习苏联，也是一种不正确的学习态度，因而就

一定会是学不好的。”

〔３〕　德怀，即彭德怀，当时任人民革命军事委员会副主席。


关于由杨尚昆〔１〕转达四中全会文件

修改情况和有关意见给

刘少奇等的信

（一九五四年一月二十七日）

刘少奇同志，并书记处各同志：

关于文件修改情形及我的一些意见，请杨尚昆同志向

你们作报告。我和其他同志在这里都好。

敬礼！

毛　泽　东

一月廿七日

根据手稿刊印。

注　释

〔１〕　杨尚昆，当时任中共中央办公厅主任。一月下旬

携带四中全会文件从北京到杭州。


祝贺中苏友好同盟互助条约

签订四周年给马林科夫的电报

（一九五四年二月十一日）

苏维埃社会主义共和国联盟部长会议主席

马林科夫同志：

值此中苏友好同盟互助条约签订四周年之际，主席同

志，请接受我衷心的感谢与热烈的祝贺。

四年来所经历过的事实愈益清楚地证明了：中苏之间

的伟大同盟是保障远东及全世界和平与安全的可靠基础。

苏联政府和人民给予中国的真诚无私的援助对加速中国的

社会主义工业化，使中国稳步地过渡到社会主义和壮大以

苏联为首的和平民主阵营的力量，都具有极其重大的意义。

谨祝中苏两国人民的伟大友谊和团结永远发展和巩

固。

毛　泽　东

一九五四年二月十一日　北京

根据一九五四年二月十四日《人民

日报》刊印。


关于宪法初稿的讨论和修改

给刘少奇等的电报和信

（一九五四年二月十七日）

一

刘少奇同志，并书记处各同志：

现将宪法初稿（五份）派人送上，请加印分送政治局及

在京中委各同志，于二月二十日以后的一星期内开会讨论

几次，将修改意见交小平、维汉〔１〕二同志带来这里，再行讨

论修改（约七天左右即够）。然后，再交中央讨论，作初步决

定（仍是初稿），即可提交宪法起草委员会讨论。因此，小平、

维汉原定二十日动身来此的计划，可推迟到月底动身。送初

稿的人〔２〕明（十八）日动身，二十日可到北京。

毛　泽　东

二月十七日下午十时

二

少奇同志：

派张一平同志送上宪法初稿五份，请查收处理。馀详本

日电陈。

敬礼

毛　泽　东

一九五四年二月十七日

根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任政务院副总理。维汉，即李维汉，

当时任中共中央统战部部长。

〔２〕　指张一平，当时在中共中央办公厅警卫局工作。


关于宪法草案初稿修改情况

给刘少奇等的信

（一九五四年二月二十四日、二十六日）

一

少奇同志：

兹将宪草初稿第二章以下二读稿及宪草小组报告送

上，请印发各同志阅看。

毛　泽　东

一九五四年二月廿四日上午二时

二

乔木〔１〕同志：

今天所谈可作修改的地方，请于明日加以修改，并由小

组各同志商酌一次，于明夜廿四点以前打好清样送我，准备

后天（廿六）送给中央。

毛　泽　东

二月廿四日

三

少奇同志，并书记处各同志：

为便于中央在这几天讨论宪法草案，这里的小组赶于

两天内又作了一次修改，称为三读稿，现送上，请照此印发

中央各同志阅看。

敬礼

毛　泽　东

一九五四年二月廿六日上午二时

根据手稿刊印。

注　释

〔１〕　乔木，即胡乔木，当时任中共中央宣传部副部长、毛泽东

的秘书，参加宪法起草小组的工作。


对周恩来在高岗问题座谈会上的

发言提纲的批语和修改

（一九五四年二月二十八日）

一

少奇同志，并书记处各同志：

恩来同志二月二十五日的发言提纲〔１〕经胡乔木、陈伯

达二同志作了一些修改〔２〕，我同意这些修改，请你们考虑

酌定。

毛　泽　东

一九五四年二月二十八日

根据手稿刊印。

二

在长期的革命斗争中，高岗虽有其正确的有功于革命

的一面，因而博得了党的信任，但他的个人主义思想（突出

地表现于当顺利时骄傲自满，狂妄跋扈，而在不如意时，则

患得患失，泄气动摇）和私生活的腐化欲长期没有得到纠正

和制止，并且在全国胜利后更大大发展了，这就是他的黑暗

的一面。高岗的这种黑暗面的发展，使他一步一步地变成为

资产阶级在我们党内的实际代理人。高岗在最近时期的反

党行为，就是他的黑暗面发展的必然结果，同时也就是资产

阶级在过渡时期企图分裂、破坏和腐化我们党的一种反

映。〔３〕

根据毛泽东修改件刊印。

注　释

〔１〕　指周恩来一九五四年二月二十五日在高岗问题座谈会上

的总结发言提纲。提纲指出：在这次关于高岗问题的座谈会上，根

据高岗的发言及其自杀未遂的行为，并综合四十三位同志的发言及

其所揭发的材料，我们可得出这样一个认识，即高岗的极端个人主

义错误已经发展到进行分裂党的阴谋活动，以图实现其夺取党和国

家领导权的个人野心。在其野心被揭穿和企图失败之后，他就走上

自绝于党和人民的绝望的自杀道路。提纲从十个方面揭露高岗分裂

党、夺取党和国家权力的阴谋活动，分析了高岗所犯错误的思想根

源、社会根源和历史根源，并总结了从高岗事件中应当记取的教

训。

〔２〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘书。

陈伯达，当时任中共中央宣传部副部长。胡乔木、陈伯达对周恩来在

高岗问题座谈会上的发言提纲所作的修改，主要是加强了对高岗所

犯错误的分析和批判，并且补充了向全党高级干部宣布高岗的错

误，向全党公布中央关于增强党的团结的决议，以及在报上公布四

中全会主要内容的必要性等内容。

〔３〕　这是毛泽东在审阅周恩来的发言提纲时改得较多的一

段。文中用宋体字排印的，是毛泽东加写的文字。


对中华人民共和国宪法

草案的批语〔１〕

（一九五四年）

一

序言应有说明。〔２〕

二

此句好，宜采纳。〔３〕

三

不甚妥？〔４〕

四

宜单列一条。〔５〕

五

什么是公民？

举行内乱，推翻政府。

包括严厉与非严厉。〔６〕

六

国家主席的罢免。〔７〕

七

主席有交议权，最高会议决议的性质。〔８〕

八

需要。〔９〕

九

较妥。〔１０〕

十

此条似应移至总纲。〔１１〕

十一

不写为好。〔１２〕

根据毛泽东手稿刊印。

十二

田家英〔１３〕同志：

一些意见，请提交党组会上讨论。

毛　泽　东

副主席受委托得代行主席部分职权，此点必须加入。除

“同时”外，所有的“时”均改为“的时候”。

根据手稿刊印。

十三

“土地改革”不成文，应加“制度的”。“镇压反革命”，下

加“分子”。〔１４〕

十四

此处不写“发布”为宜，免与主席职权分歧。〔１５〕

十五

此条应采纳周鲠生意见。〔１６〕

十六

此项恢复，可由副主席去办。〔１７〕

根据毛泽东手稿刊印。

注　释

〔１〕　中华人民共和国宪法是在毛泽东主持下起草的。他对历

次宪法草稿作了多次修改，写了不少批语，并在宪法起草委员会、中

央人民政府委员会讨论宪法草案的会议上作了多次讲话和插话。但

是起草过程中的这些文献没有完整地保存下来。本篇收入的十六条

批语，只是它的一部分。其中，前五条批语写在宪法草案的一个油印

打字稿上，这个稿子中有些条文附有说明文字。第六至第九条批语

写在附有修正说明的油印打字的第一次修正稿上。第十、十一两条

批语写在封面印有“中华人民共和国宪法草案（初稿）”的油印打字

稿上。这些稿子均未标明时间，初步分析，约在一九五四年一二月

间。第十二至十六条批语则写在铅印初稿的一九五四年三月十八、

十九日讨论修改稿上。一九五四年六月十四日毛泽东在中央人民政

府委员会第三十次会议上关于宪法草案的讲话，已另篇收入，见本

册第５００页至５０７页。

〔２〕　这条批语写在宪法草案油印打字稿第一章总纲的说明文

字上方，是针对序言部分没有说明文字而写的。

〔３〕　宪法草案油印打字稿第二条“说明”，在引用《共同纲领》

第五十条原文后说，现除删去其中“反对帝国主义和各民族内部的

人民公敌”一语外，并将“使中华人民共和国成为各民族友爱合作的

大家庭。反对大民族主义和狭溢民族主义”两句的意思移到序言的

第五段。毛泽东的这条批语是针对删去的一句而写的。

〔４〕　宪法草案油印打字稿第五条的“说明”中说：“本条中所说

的‘资本家所有制’，包括富农在内”。毛泽东在“包括富农在内”旁划

了竖线，并写了这条批语。

〔５〕　这条批语是针对宪法草案油印打字稿第十一条第二款而

写的。第二款的原文是：“任何个人的私有财产不得用以反对和损害

公共利益。”一九五四年九月二十日第一届全国人民代表大会第一

次会议通过的宪法中，这一款已单列为宪法总纲第十四条，文字改

为：“国家禁止任何人利用私有财产破坏公共利益。”

〔６〕　这三条批语分别写在宪法草案油印打字稿第十六条及其

“说明”的上方。第十六条规定：“中华人民共和国维护人民民主制

度，保护全体公民的安全和一切合法权益，镇压一切反革命活动，惩

办一切勾结外国帝国主义、背叛祖国、危害人民、破坏人民民主制度

和破坏国家建设事业的卖国贼和反革命分子。”毛泽东在其中“全体

公民”旁划两条竖线，并在上方写有“什么是公民”五个字。又在其中

“勾结帝国主义、背叛祖国”之后划一插入号，并在上方写有“举行内

乱，推翻政府”八个字。这一条附有以下说明：“《共同纲领》该条中，

原用有‘严厉惩罚’数字，那是对‘首要分子’说的，而本条现在的规

定是指一切‘卖国贼和反革命分子’，故不用‘严厉’二字，以使规定

较为灵活。”毛泽东在这一“说明”上方写有“包括严厉与非严厉”八

个字。

〔７〕　这条批语写在宪法草案油印打字的第一次修正稿关于全

国人民代表大会行使罢免权的第三十二条的上方，修正稿没有罢免

国家主席的内容。一九五四年九月二十日第一届全国人民代表大会

第一次会议通过的宪法，对此增加了相应的内容，在第二十八条中

规定全国人民代表大会有权罢免中华人民共和国主席、副主

席。

〔８〕　这条批语写在宪法草案油印打字的第一次修正稿中国务

院一节上方，修正稿没有提及国家主席的交议权和最高会议决议的

性质。宪法草案（初稿）一九五四年三月十八、十九日讨论稿，在

说明中对有关这一内容的条款提出两个修改方案，一个方案是：“在

必要时召集中华人民共和国副主席、国务院总理和其他有关人员举

行最高国务会议”，另一方案是：“在必要时召集有关人员举行最高

国务会议”。毛泽东在前一个方案旁写了“较妥”二字。一九五四年

九月二十日第一届全国人民代表大会第一次会议通过的宪法第四

十三条中，将有关这一内容规定为：“中华人民共和国主席在必要的

时候召开最高国务会议，并担任最高国务会议主席。”“最高国务会

议由中华人民共和国副主席、全国人民代表大会常务委员会委员

长、国务院总理和其他有关人员参加。”“最高国务会议对于国家重

大事务的意见，由中华人民共和国主席提交全国人民代表大会、全

国人民代表大会常务委员会、国务院或者其他有关部门讨论并作出

决定。”

〔９〕　宪法草案油印打字的第一次修正稿第五十八条所附的修

正说明提出：“民委提议，规定各民族自治区得组织本自治区的公安

部队和民兵，需否可考虑。”毛泽东在这段文字上方批了“需要”二

字。一九五四年九月二十日第一届全国人民代表大会第一次会议通

过的宪法第七十条规定：“自治区、自治州、自治县的自治机关依照

国家的军事制度组织本地方的公安部队。”

〔１０〕　宪法草案油印打字的第一次修正稿第七十七条规定：

“国家保障公民的居住自由不受侵犯。公民的通讯秘密受法律的保

护。”所附修正说明提出，此款另一方案为将“通讯秘密”改为“通讯

自由”，毛泽东在“通讯自由”旁划一竖线，并批了“较妥”二字。一九

五四年九月二十日第一届全国人民代表大会第一次会议通过的宪

法第九十条规定：“中华人民共和国公民的住宅不受侵犯，通信秘密

受法律的保护。”

〔１１〕　这条批语写在宪法草案初稿油印打字稿第五十八条上

方，这一条的原文是：“地方各级人民代表大会和地方各级人民政府

在执行其任务时，应经常保持同人民群众的密切联系，广泛吸收人

民群众参加和监督国家管理工作，不断地注意对脱离群众的官僚主

义现象进行斗争。”一九五四年九月二十日第一届全国人民代表大

会第一次会议通过的宪法中，这一条已写入宪法总纲的第十七条，

文字改为：“一切国家机关必须依靠人民群众，经常保持同群众的密

切联系，倾听群众的意见，接受群众的监督。”

〔１２〕　宪法草案初稿油印打字稿第八十条规定：“中华人民共

和国公民有言论、出版、集会、结社、游行、示威和信仰宗教自由的权

利。”毛泽东在其中“游行、示威”旁划两条竖线，打一问号，并在上方

写了这个批语。一九五四年九月二十日第一届全国人民代表大会第

一次会议通过的宪法中，仍然规定了公民有游行示威的自由。

〔１３〕　田家英，当时任毛泽东的秘书，参加宪法起草小组的工

作。

〔１４〕　宪法草案（初稿）一九五四年三月十八、十九日讨论修改

稿序言第二段有一句话：“我国人民在过去几年内已经很有成效地

进行了土地改革、抗美援朝、镇压反革命、完成经济恢复等项大规模

的斗争”，毛泽东将这句话中的“土地改革”改为“土地制度的改革”，

在“镇压反革命”后加了“分子”两字，并写了这条批语。

〔１５〕　宪法草案（初稿）一九五四年三月十八、十九日讨论修改

稿第三十六条关于全国人民代表大会常务委员会职权的第四款为：

“通过和发布具有法律效力的决议和条例”，毛泽东审阅时，删去了

这一款中的“和发布”三字，并写了这条批语。一九五四年九月二十

日第一届全国人民代表大会第一次会议通过的宪法中，这一款改为

“制定法令”。

〔１６〕　宪法草案（初稿）一九五四年三月十八、十九日讨论修改

稿第三十六条关于全国人民代表大会常务委员会的职权中加了第

十一款“批准和废除同外国缔结的条约”，毛泽东在这一款旁写了这

个批语。周鲠生是当时宪法起草委员会聘请的法律顾问。一九五四

年九月二十日第一届全国人民代表大会第一次会议通过的宪法中，

这一款改为“决定同各国缔结的条约的批准和废除”。

〔１７〕　宪法草案（初稿）一九五四年三月十八、十九日讨论修改

稿第四十一条关于国家主席的职权中删去了原有的第三款“授予国

家的勋章、奖章和荣誉称号”，毛泽东在删去的这一款旁边批了这句

话。一九五四年九月二十日第一届全国人民代表大会第一次会议通

过的宪法中保留了这一款的内容。


关于乔冠华、黄华〔１〕等回京

参加日内瓦会议筹备工作的电报

（一九五四年三月一日）

杜平〔２〕、乔冠华同志并告金首相、彭司令员〔３〕：

二月廿八日电悉。

一、为了准备参加日内瓦会议，同意李克农〔４〕同志意

见，乔冠华、黄华等同志迅速回京，参加筹备工作。乔、黄过

平壤时应向金首相报告工作并请示意见。

二、同意代表团党委改组，由丁国钰〔５〕同志任党委副

书记；以后向北京、平壤的报告请示改由李相朝〔６〕、杜平、

丁国钰三同志署名。

三、因杜平同志尚不能完全离开部队工作，故在杜不在

开城时，党委工作即由丁国钰同志负责（柴成文〔７〕同志协

助），向北京、平壤的报告请示即由李相朝、丁国钰二同志署

名。在工作情况许可的条件下，丁国钰、柴成文二同志可以

轮流回国休假。

毛　泽　东

一九五四年三月一日

根据中央档案馆保存的电报稿刊印。

注　释

〔１〕　乔冠华、黄华，当时均任朝鲜停战谈判中国人民志愿军代

表团党委委员。

〔２〕　杜平，当时任中国人民志愿军政治部主任、朝鲜停战谈判

朝中代表团代表、中国人民志愿军代表团党委副书记。

〔３〕　金首相，指朝鲜民主主义人民共和国首相金日成。彭司令

员，指中国人民志愿军司令员兼政治委员彭德怀。

〔４〕　李克农，当时任中央人民政府外交部副部长、中国人民解

放军副总参谋长、朝鲜停战谈判中国人民志愿军代表团党委书记，

负责主持朝鲜停战谈判朝中代表团的工作。

〔５〕　丁国钰，当时任朝鲜停战谈判朝中代表团代表、中国人民

志愿军代表团党委委员。

〔６〕　李相朝，朝鲜人民军中将，当时任朝鲜停战谈判朝中代表

团首席代表。

〔７〕　柴成文，当时任朝鲜停战谈判中国人民志愿军代表团党

委委员、秘书长。


给田家英〔１〕的信

（一九五四年三月二日）

家英同志：

（一）杨秀生〔２〕信请抄转长沙杨开智〔３〕先生，询问信

内所述情形是否属实，我完全不记得了。

（二）今年寄杨家补助费１，２００万元〔４〕，上半年的６００

万元宜即寄去，请予办理。

（三）李淑一女士，长沙柳直荀〔５〕同志（烈士）的未亡

人，教书为业，年长课繁，难乎为继。有人求我将她荐到北京

文史馆为馆员，文史馆资格颇严，我荐了几人，没有录取，未

便再荐。拟以我的稿费若干为助，解决这个问题，未知她本

人愿意接受此种帮助否？她是杨开慧的亲密朋友，给以帮助

也说得过去。请函询杨开智先生转询李淑一先生，请她表示

意见。

毛　泽　东

三月二日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　田家英，当时任毛泽东的秘书。

〔２〕　杨秀生，杨开慧的族兄。

〔３〕　杨开智，杨开慧之兄。

〔４〕　这里是以当时流通的人民币计算的，按中国人民银行一

九五五年三月一日起发行的新人民币折算，合一千二百元（新币一

元等于旧币一万元）。

〔５〕　柳直荀，曾任湖南省农民协会秘书长、中国工农红军第二

军团政治部主任、中共鄂西分特委书记。一九三二年牺牲。


对一篇有关中国领导人的

电讯稿的批语〔１〕

（一九五四年三月四日）

一

此件送林彪、陈伯达、胡乔木、谭政、陶铸〔２〕五同志一

阅。退毛。

毛　泽　东

三月四日

根据手稿刊印。

二

合众社传日本人论高岗〔３〕，值得注意。

三

日本情报机关对高岗很熟悉，美日两情报机关是合作

的。

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在合众社一九五四年二月二十六日发自东京

的一篇电讯稿上写的三条批语。电讯稿对毛泽东退出政治舞台的可

能性及继承人问题作了推测，其中还谈到对高岗的评价，说高岗“精

明”，“曾由于治理满洲有成绩而得到当地领袖们的尊敬”。

〔２〕　林彪，当时任人民革命军事委员会副主席、中共中央中南

局第一书记。陈伯达，当时任中共中央宣传部副部长。胡乔木，当时

任中共中央宣传部副部长。谭政，当时任中共中央中南局第一副书

记。陶铸，当时任中共中央中南局常委、华南分局第四书记。

〔３〕　高岗，曾任中共中央政治局委员、东北局书记、中央人民

政府副主席、国家计划委员会主席。一九五四年二月，中共七届四中

全会揭露了他反党篡权的阴谋活动。


在邓小平〔１〕等关于饶漱石问题

座谈会的报告上的批语

（一九五四年三月十二日）

此件〔２〕送小平同志。

在第四页上“毛主席”改为毛泽东同志。其余均同意。

毛　泽　东

三月十二日

根据手稿刊印。

注　释

〔１〕　邓小平，当时任政务院副总理。

〔２〕　指邓小平、陈毅（华东局第二书记）、谭震林（华东局代理

书记）一九五四年三月一日关于饶漱石问题座谈会情况向中央的报

告。座谈会进一步揭发、查证了饶漱石在一九五三年全国财经会议

和全国组织工作会议期间及其前后破坏党的团结、阴谋分裂党的错

误活动的各项事实。


关于审阅黄炎培〔１〕在上海工商界

的讲话稿的信

（一九五四年三月十二日）

一

黄副总理：

三月八日惠书阅悉。附件〔２〕已付周总理李维汉〔３〕部

长斟酌奉告。“人们”是指资产阶级和民主党派，不包括地主

阶级和官僚资产阶级，即不是“包括一切的”。“无痛分娩

法”一词最好不写在印刷品上，因实际上那些不甚觉悟的人

们总会觉得有些痛苦的。支票开得多了，可能引起幻想，而

不去加重教育和学习，不去提高政治觉悟，结果感觉痛苦的

人就会对我们不满。尚请斟酌。敬颂大安

毛　泽　东

一九五四年三月十二日于杭州

根据手稿刊印。已编入《毛泽东书信选集》。

二

恩来

同志：

维汉

此件请审阅斟酌，并告黄副总理。“阶级消灭，个人愉

快”似以改为“阶级消灭，个人存在”为适宜，亦可告以

非正式发表的谈话不要他在印刷品中引用，请酌。如他的

讲演不登报，又碍难修改，听其引用亦无不可。他所谓

“无痛分娩法”亦不甚妥当，只作印刷品不登报，亦可不改。

末了引我的话之后他说“人们”“是包括一切的”，我已复告

他不是包括一切的，地主阶级和官僚资产阶级不包括在内。

我复黄信只说这一点和批评无痛分娩法一点，此外说他的

信已付你们二位斟酌告他。

敬礼！

毛　泽　东

一九五四年三月十二日

复黄信请阅后送交。

根据手稿刊印。

注　释

〔１〕　黄炎培，当时任中国民主建国会主任委员、政务院副总

理。

〔２〕　指黄炎培一九五四年三月一日对上海工商界的讲话稿。

讲话稿中借用“无痛分娩法”这个术语比喻工商界进入社会主义的

过程中没有什么痛苦。后来黄炎培根据毛泽东提出的意见对讲稿作

了修改，去掉了“无痛分娩法”的提法。

〔３〕　李维汉，当时任中共中央统战部部长。


关于发表德国统一社会党

将反党反人民分子开除出党

的新闻稿的批语

（一九五四年三月二十八日）

退刘少奇同志：

·

此件〔１〕可在人民日报发表，并写一社论〔２〕，称赞德国

党的正确措施，我们大家应提高警惕性。

毛　泽　东

三月廿八日

根据手稿刊印。

注　释

〔１〕　指《人民日报》送审的关于德国统一社会党中央委员会第

十七次全会决定将反党反人民分子开除出党的新闻稿。新闻稿说：

《新德意志报》一九五四年一月二十五日发表了德国统一社会党中

央委员会第十七次全体会议的公报，宣布把进行分裂活动的反党分

子海恩斯塔特（前德国统一社会党政治局候补委员、《新德意志报》

总编辑）和蔡塞尔（前德国统一社会党政治局委员、德意志民主共和

国公安部长）二人开除出党，并对在反对海恩斯塔特——蔡塞尔反

党集团的斗争中犯了原则错误的其他三名政治局候补委员阿克曼、

颜德累茨基和史密特给予严重警告和警告的处分。这篇新闻稿载于

一九五四年四月九日《人民日报》。

〔２〕　一九五四年四月九日《人民日报》社论的题目是《德国统

一社会党捍卫党的团结和统一的成就》。


给彭石麟〔１〕的信

（一九五四年三月三十一日）

石麟先生：

一九五四年三月九日函示敬悉。尊事已托毛蕊珠〔２〕

兄，我的斡旋可以不必了。我不大愿意为乡里亲友形诸荐

牍，间或也有，但极少。李漱清〔３〕先生、文运昌〔４〕兄，以此

见托，我婉辞了，他们的问题是他们自己托人解决的。先生

生计困难，可以告我，在费用方面，我再助先生若干，是不难

的。此复，祈谅是幸。顺致

敬意

毛　泽　东

一九五四年三月三十一日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　彭石麟，大革命时期曾任湘潭县清溪乡女子职业学校校

长。毛泽东在清溪乡一带从事革命活动时得到过他的帮助。

〔２〕　毛蕊珠，即毛宇居，毛泽东的堂兄和少年时的私塾老师。

〔３〕　李漱清，毛泽东少年时的老师，大革命时期曾协助毛泽东

在广州办过《政治周报》。建国后，曾任湖南省文史研究馆馆员。

〔４〕　文运昌，毛泽东的表兄。


关于修改“毛泽东军事思想”

一处提法的批语〔１〕

（一九五四年四月一日）

“附件”中“在毛泽东军事思想基础上努力学习……”，

应改为“在毛泽东同志的号召下努力学习……”。

毛　泽　东

四月一日

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民解放军军事学院院长兼政治委员

刘伯承一九五四年三月二十七日关于呈请批准毕业证件的报告上。

文内说的“附件”，指附在刘伯承报告后的对毕业证章制法的说明。

毛泽东对其中关于“内容说明”的第三项作了修改。“附件”原来的文

字是“毛主席题字：‘努力学习，保卫国防’是表示在毛泽东军事思想

的基础上努力学习苏联先进军事科学，建设现代化的国防。”


关于帮助越南建立炮兵团、

工兵团问题给彭德怀〔１〕的信

（一九五四年四月三日）

彭德怀同志：

越南必须增建四个炮兵团、两个工兵团，限期六个月内

组成装备并训练成功，请计算是否可能。炮如不足，应从中

国现有炮兵中抽调，让我们的一部分炮兵暂时变为徒手，以

待将来补充。四个炮兵团两个工兵团的教员和顾问，应全部

从去朝鲜打过仗的炮兵部队中抽调，应有师级和军级干部。

训练地点最好在越南，否则广西亦可。六个月时间甚紧，如

你同意，请饬参谋部会同炮司迅速作出计划，一方面电商越

方取得同意，务须全力以赴。两个炮兵师，不是招新兵，要以

正规步兵师团或独立团营改充。此两个炮兵师建成，连前一

个炮兵师，再集中五个步兵师，共步炮八个师，就可攻击河

内、西贡了。此外为三个炮兵师所需的充足的炮弹和工兵器

材的供应，亦须立即筹备。高射炮应相应增加。奠边府必须

坚决攻克，如机动顺利，确有把握，应提早总攻。为补充奠边

府的兵员消耗，应立即至少动员五千至八千新兵，训练三个

月，迅即补充缺额。休整一个半月至多两个月即打琅勃拉邦

和越曾（如无真正不可克服的困难，夏秋两季务必完成），冬

季至迟明年初春即打河内。日内瓦和谈即使成功，上述炮兵

建设不变。以上请酌处。

毛　泽　东

一九五四年四月三日

根据手稿刊印。

注　释

〔１〕　彭德怀，当时任人民革命军事委员会副主席。


关于掘运朝鲜战争中

军事人员尸体问题的电报

（一九五四年四月三日）

李相朝、杜平、丁国钰〔１〕三同志并告金首相、彭司令员〔２〕：

一九五四年三月二十日简报、三月二十二日十二时及

三月二十八日十三时请示电〔３〕均悉。一般同意来电所提各

点意见。

（一）对方提出自五月一日起掘运尸体。鉴于我们的实

际准备情况，掘运开始日期应予推迟。但在会议斗争中必须

保持主动，以配合日内瓦会议。

（二）对方在掘尸问题上存有弱点。首先，对方前后交来

墓地材料自相矛盾，予我以质问对方要求交代的很好材料。

其次，对方所提正在集中墓地的政策，严格地说，是与停

战协定不符的。停战协定规定一方军事人员的尸体应由其

本方人员在坟墓所在地掘出并运走。对方将我方人员尸体

掘出、搬运、集中，已与停战协定不合，而且将我方人员

尸体掘出、集中、重行埋葬，然后再由我方人员前往重行

掘出运走，于理亦不合。尸体既已掘出应即送交我方，没有

理由重行予以埋葬。根据这一理由，我们可以提出各自掘运

本方地区内对方人员的尸体进行交换的办法，而对方将比

较难以反对。

（三）因此，我们的对策应该是一方面迅速提出对方地

区内广泛分布的我方人员墓地的材料，要求对方交代其历

次提出材料中自相矛盾之处，另一方面争取交换尸体而不

必派人掘运，如争取不成，则将我方地区内的对方尸体亦加

以集中。

在具体做法上，可首先提出墓地材料，要求对方证实与

交代，然后提出交换尸体的办法，准备就此与对方讨论一个

时期，而一时不必进入具体掘尸办法与成立机构的讨论，亦

无须在会议上提出推迟掘尸时间。

（四）来电所述关于召集有关方面的会议来汇报并搜集

我方人员墓地材料、调查对方所提我区墓地材料、确定集中

地点以及掘尸的具体安排等筹备工作，应立即抓紧进行。同

时志司应即按你们所拟提纲，通知在朝鲜的和在东北的志

愿军部队将材料搜集于四月下半月内送开城，人民军方面

请金首相令有关方面搜齐送开城。在国内其他地区的前志

愿军部队材料可于五月上半月内送开城。

毛　泽　东

一九五四年四月三日

根据中央档案馆保存的电报稿刊印。

注　释

〔１〕　李相朝，朝鲜人民军中将，当时任朝鲜停战谈判朝中代

表团首席代表。杜平，当时任中国人民志愿军政治部主任、朝鲜停

战谈判朝中代表团代表。丁国钰，当时任朝鲜停战谈判朝中代表团

代表。

〔２〕　金首相，指朝鲜民主主义人民共和国首相金日成。彭司令

员，指中国人民志愿军司令员兼政治委员彭德怀。

〔３〕　三月二十日简报、三月二十二日十二时及三月二十八日

十三时请示电，均为李相朝、杜平、丁国钰关于朝鲜停战各方前往对

方地区掘运本方军事人员尸体问题的谈判情况，以及美方所提方案

和我方意见、措施向毛泽东、金日成、彭德怀的请示报告。


对中国人民解放军政治工作

条例草案的批语〔１〕

（一九五四年四月十五日）

略有修改〔２〕，可即印发。修改处请刘少奇、彭德怀〔３〕、

罗荣桓同志一阅。

毛　泽　东

四月十五日

根据手稿刊印。

注　释

〔１〕　这个批语写在人民革命军事委员会总政治部主任罗荣

桓、副主任傅钟、肖华、甘泗淇一九五四年三月十日给毛泽东的报告

上。报告中说：中国人民解放军政治工作条例，经过一年多的研究、

修改，共写出各条例草案二十种，其中主要的四种，即：政治工作条

例总则、中国共产党军队委员会条例、政治委员工作条例、总政治部

工作条例。

〔２〕　毛泽东所作的修改，主要是把中国人民解放军政治工作

条例总则草案第二条的首句“中国人民解放军在党和毛泽东同志的

领导下”，改写为“中国人民解放军在中国共产党的领导下”，同时把

这一条的“积极地有步骤地建设自己成为世界上第二支最优良的现

代化的革命军队”一句中的“世界上第二支最”七个字删去。

〔３〕　彭德怀，当时任人民革命军事委员会副主席。


关于越南军事部署的批语

（一九五四年四月十七日）

黄、粟〔１〕：

（一）可照韦国清〔２〕粟裕所提意见办理，彭电〔３〕可不

发；（二）估计到越南有停战可能，新建炮兵训练不宜在我国

境内，并宜将炮等早日运入越境，请商韦国清另作计划。

毛　泽　东

四月十七日

刘〔４〕阅后，退黄克诚、粟裕办。

·

根根手稿刊印。

注　释

〔１〕　黄，指黄克诚，当时任中国人民解放军副总参谋长兼总后

勤部部长。粟，指粟裕，当时任中国人民解放军副总参谋长。

〔２〕　韦国清，当时任驻越南军事顾问团团长。

〔３〕　指人民革命军事委员会副主席彭德怀为军委起草的给韦

国清的电报。

〔４〕　刘，指刘少奇。


对罗瑞卿〔１〕在东北地区党的高级

干部会议上的发言稿的批语

（一九五四年四月十七日）

此件可用。略有修改。〔２〕

毛　泽　东

四月十七日

根据手稿刊印。

注　释

〔１〕　罗瑞卿，当时任政务院政治法律委员会副主任兼公安部

部长。

〔２〕　此件，指罗瑞卿在东北地区党的高级干部会议上的发言

稿。毛泽东对发言稿所作的修改主要有：（一）将“依靠我们伟大领袖

毛泽东同志的正确领导”一句改为“依靠以毛泽东同志为首的党的

中央委员会的正确领导”。（二）删去了“我们党在中央和毛泽东同志

的领导下”以及“这与党中央和毛主席的正确领导与特别关心分得

开吗？”两句中“和毛泽东同志”“和毛主席”的字样。


给文平山〔１〕的信

（一九五四年四月二十一日）

平山同志：

来信收到，甚为高兴。

和你祖母合照的像片，没有多的，故未寄你。

毛雪华〔２〕同志在苏联学习，现时你不必和他通信。此

复。祝你

进步！

毛　泽　东

一九五四年四月廿一日

根据手稿刊印。

注　释

〔１〕　文平山，毛泽东的表兄文运昌的孙子。

〔２〕　毛雪华，毛泽东的堂侄。


关于游泳池建造费由稿费中支出

给刘少奇等的信

（一九五四年四月二十五日）

刘、陈、邓、罗瑞卿、尚昆、汪东兴〔１〕诸同志：

江青此信〔２〕请阅。为补救计，建造费五亿〔３〕由我的稿

费中支出，游泳池封闭不用。

毛　泽　东

一九五四年四月廿五日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。陈，指陈云，当时任中共中央书记处书记、

政务院副总理兼财政经济委员会主任。邓，指邓小平，当时任政务院

副总理兼财政部部长。罗瑞卿，当时任政务院政治法律委员会副主

任兼公安部部长。尚昆，即杨尚昆，当时任中共中央办公厅主任。汪

东兴，当时任中共中央办公厅警卫局局长。

〔２〕　指江青一九五四年四月二十日给毛泽东的信。信中对她

擅自提议给毛泽东修建游泳池一事作了检讨。

〔３〕　这里是以当时流通的人民币计算的，按中国人民银行一

九五五年三月一日起发行的新人民币折算，合五万元（新币一元等

于旧币一万元）。


在《苏联宣传中对斯大林

提法的改变》材料上的批语

（一九五四年四月二十八日）

刘少奇同志：

此件〔１〕，及去年冬季中宣部所辑关于反对个人崇拜反

对教条主义的一个文件〔２〕，都是重要文件，宜作为内部文

件，印发给在京及在各地的中委，候补中委，在京每〈某〉些

应当年阅读的同志（如李维汉，安子文〔３〕），请考虑酌定。

毛　泽　东

一九五四年四月廿八日

根据手稿刊印。

注　释

〔１〕　指中国驻苏联大使张闻天一九五四年三月二十七日报送

中共中央办公厅的题为《苏联宣传中对斯大林提法的改变》的材料。

这份材料指出：一年来，苏联宣传中对于斯大林的提法有了一些改

变。这种改变从一九五三年四月已有些端倪，到七月后便已十分明

显。主要表现在两个问题上：一是过去对于斯大林的功绩提得过高，

有些个人崇拜的偏向，为了纠正这个偏向，目前对于苏联在各方面

的成就，包括在国家工业化、农业集体化、文化革命、伟大卫国战争

等方面所获得的成就，多强调群众的功绩，强调党的领导，强调包括

有列宁其他学生在内的党中央委员会的集体领导，斯大林个人的功

绩则很少提到，更不单独叙述。二是对列宁和斯大林两人的评价，过

去往往把斯大林和列宁相提并论，甚至比列宁提得还多些，现在有

所纠正，特别强调斯大林是列宁的继承者。今年苏联各报纪念斯大

林逝世周年的文章，多以“斯大林是列宁事业的伟大继承者”为标

题。材料还介绍了苏联报刊对斯大林在革命运动与理论贡献方面一

些具体问题的提法的改变。

〔２〕　指中共中央宣传部编印的《宣教动态》一九五四年第三、

四期刊载的中国驻苏联大使馆研究室一九五三年十二月二十五日

报送中央宣传部的两个参考材料。一个是《苏联宣传工作中的几个

问题》，着重介绍一九五三年七月以后苏联反对党的宣传中的个人

崇拜，揭露社会科学包括历史学、哲学、文学艺术中个人崇拜的表

现，从理论上批判个人崇拜，强调人民群众的决定作用和党的集体

领导的情况。另一个是《苏联共产党反对宣传工作中的教条主义》，

介绍苏共第十九次代表大会以后苏联宣传工作中反对教条主义的

情况，指出宣传工作中的教条主义表现在：（一）解释马列主义理论

原理的时候离开具体环境和条件，离开党的政策和党为实现这个政

策所进行的实际工作；（二）把对马列主义理论结论的生动而有内容

的解释，化为满纸的引证和晦涩难懂的公式；（三）把辅导政治学习

的工作归结为抽象地解释一些名词术语，滥出许多注释性的解释马

列主义经典著作的小册子；（四）理论不和当前实际相联系。

〔３〕　李维汉，当时任中共中央统战部部长。安子文，当时任中

共中央组织部副部长。


关于修建闽南铁路

线路问题的信和批语

（一九五四年四月二十八日）

一

陈委员〔１〕：

一月二十二日惠书〔２〕收到。所提建议，已交铁道部研

究。此复。顺祝

健康。

毛　泽　东

一九五四年四月廿八日

根据手稿刊印。

二

抄送铁道部研究，原信退我待复。〔３〕

根据毛泽东手稿刊印。

注　释

〔１〕　指陈嘉庚，爱国华侨领袖，当时任中央人民政府委员、华

侨事务委员会委员。

〔２〕　指陈嘉庚一九五四年一月二十二日给毛泽东的信。信中

报告了他向周恩来提出的关于修建闽南铁路的线路的建议。

〔３〕　这是毛泽东写在陈嘉庚一九五四年一月二十二日来信上

的批语。


给毛少贤〔１〕的信

（一九五四年四月二十八日）

少贤同志：

去年十二月的信收到，感谢你的好意。眼病以就近医治

为宜，出外不容易。此复。

顺祝健康

毛　泽　东

一九五四年四月廿八日

根据手稿刊印。

注　释

〔１〕　毛少贤，毛泽东的远房亲属。


给石城乡党支部、乡政府的信

（一九五四年四月二十九日）

石城乡支部

诸同志：

石城乡政府

毛月秋〔１〕同志来北京，带来你们的报告，甚为感谢。

我的亲戚唐家圫文家，过去几年常有人来北京看我。回

去之后，有些人骄傲起来，不大服政府管，这是不对的。文家

任何人，都要同乡里众人一样，服从党与政府的领导，勤耕

守法，不应特殊。请你们不要因为文家是我的亲戚，觉得不

好放手管理。我的态度是：第一、因为他们是劳动人民，又是

我的亲戚，我是爱他们的。第二、因为我爱他们，我就希望他

们进步，勤耕守法，参加互助合作组织，完全和众人一样，不

能有任何特殊。如有落后行为，应受批评，不应因为他们是

我的亲戚就不批评他们的缺点错误。

现有文炳璋〔２〕同志的一封信，付给你们看，我是同意

文炳璋同志的意见的，请你们加以处理。并请你们将我这信

及文炳璋的信给唐家圫的人们看，帮助他们改正缺点错误。

我相信，只要我和你们都采取正确的态度，只要他们不固执

成见，他们的缺点错误是可以改正，并会进步的。

此致

同志的敬礼

毛　泽　东

一九五四年四月二十九日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　毛月秋，大革命时期曾在韶山任中共慈悦支部书记。建国

后在韶山毛泽东旧居做过接待工作。

〔２〕　文炳璋，毛泽东的表侄。当时在解放军部队工作。


给班禅额尔德尼〔１〕的信

（一九五四年四月）

班禅额尔德尼先生：

感谢你一九五三年八月一日的来信和礼物。知道你身

体很好并经常为团结努力，我很高兴。

西藏每年有些人来内地参观是很好的。此外，每年还可

以选送一些青年来内地学习，长期学习和短期学习都好。因

为这样可以更多地培养一些建设西藏的民族干部。

随函附上牛奶分离机一部，扩音机一部，两用无线电收

音机一台。顺祝

健康

毛　泽　东

一九五四年四月

根据中央档案馆保存的信稿刊印。

注　释

〔１〕　班禅额尔德尼，即班禅额尔德尼·确吉坚赞，西藏宗教领

袖之一。


给黄炎培〔１〕的信

（一九五四年五月三日）

任之先生：

五月一日惠书并大作〔２〕一册收到，甚为感谢！爱国热

忱，溢于言表，足征孟进〈晋〉。大作尚待暇时从容研究。敬

复。

顺问日安

毛　泽　东

一九五四年五月三日

根据手稿刊印。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、政务

院副总理。

〔２〕　惠书，指黄炎培一九五四年五月一日给毛泽东的信。信中

谈了他参加检阅“五一”群众大游行的感想，对中国革命的认识，以

及学习《资本论》第一卷的情况。大作，指黄炎培写的《读〈资本论〉第

一卷》一书。


为官厅水库建成题词

（一九五四年五月）

庆祝官厅水库工程胜利完成。

毛　泽　东

根据手稿刊印。载一九五四年五

月十六日《光明日报》。已编入

《毛泽东题词墨迹选》。


致南非印度人大会的电报

（一九五四年五月二十八日）

南非印度人大会联合名誉书记

卡查利亚

先生：

米斯特里

我代表中国人民完全支持南非的非白色人民（包括印

度人及其他亚、非人民）争取民主权利、反抗种族歧视和压

迫的正义主张。祝大会在团结印度人和所有的南非人民

——白色和非白色人民——争取和平、自由、民主与进步的

事业中获得成功。

毛　泽　东

一九五四年五月二十八日于北京

根据一九五四年五月二十九日《人

民日报》刊印。


对粟裕〔１〕关于舟山群岛南部海面

发现美舰的处理报告〔２〕的批语

（一九五四年六月二日）

处理正确，不要先向美军开炮，只取守势，尽量避免

冲突。

毛　泽　东

六月二日

根据手稿刊印。

注　释

〔１〕　粟裕，当时任中国人民解放军副总参谋长。

〔２〕　指粟裕一九五四年六月一日关于舟山群岛南部海面发现

美舰的处理情况向刘少奇、朱德并转呈毛泽东的报告。报告说，今晨

接华东军区电话称，舟山群岛南部朱家尖岛东南至上下大陈以北之

海面，发现敌巡洋舰及驱逐舰共八艘，并有飞机在该海区上空盘旋

飞行。似此显系美帝向我军进行挑衅。当即要华东军区转告该区我

军陆海空部队，对当面之敌应严密注意监视，随时报告。如敌不向我

炮击或轰炸，我军不得向其射击，以免引起冲突。如大陈岛的蒋军乘

机向我守岛部队进攻，则应予以坚决回击。


关于达赖、班禅〔１〕尽早

起程赴京的批语〔２〕

（一九五四年六月三日）

刘、邓、李维汉〔３〕同志：

达赖班禅等藏族代表应尽早起程，九月五日前（最好九

月一日前）务必到达北京，请即作部署。

毛　泽　东

六月三日

根据手稿刊印。

注　释

〔１〕　达赖，即达赖喇嘛·丹增嘉措，西藏宗教领袖之一。班禅，

即班禅额尔德尼·确吉坚赞，西藏宗教领袖之一。

〔２〕　这个批语写在中共西藏工委一九五四年六月一日关于达

赖为庆祝中印谈判成功宴请我驻藏干部的情况报告上。报告请中央

尽早将达赖、班禅等藏族代表去北京开会的时间和人选下达布

置。

〔３〕　刘，指刘少奇。邓，指邓小平，当时任中共中央秘书长、政

务院副总理。李维汉，当时任中共中央统战部部长、中央人民政府民

族事务委员会主任。


对中央农村工作部关于第二次全国

农村工作会议报告的批语和修改

（一九五四年六月七日）

一

刘少奇、邓子恢〔１〕同志：

在第三页上作了一点修改〔２〕，请酌定。

毛　泽　东

六月七日

根据手稿刊印。

二

这种有计划地大量增产的要求和小农经济分散私有的

性质以及农业技术的落后性质之间的矛盾是越来越明显

了，困难越来越多了。这是两个带根本性质的矛盾。解决这

些矛盾的第一个方针，就是实行社会革命，即农业合作化，

就必须把劳动农民个人所有制逐步过渡到集体所有制，逐

步过渡到社会主义。第二个方针，就是实行技术革命，即在

农业中逐步使用机器和实行其他技术改革。

三

提高单位面积产量，是目前农业增产的主要出路。但要

发挥这种增产潜在力，靠小农经济是有限的，靠在农业中实

行大规模的机械化是工业发展以后的远景，在最近几年之

内必须依靠大力发展农业合作化，在合作化的基础上适当

地进行各种可能的技术改革。

根据毛泽东修改件刊印。

注　释

〔１〕　邓子恢，当时任中共中央农村工作部部长。

〔２〕　见本篇（二）（三）两部分，文中用宋体字排印的，是毛泽东

加写和改写的文字。


关于印发宪法草案修正稿

给刘少奇等的信

（一九五四年六月九日）

少奇同志阅后，交李维汉〔１〕同志：

此件〔２〕可即印发有关各人（宪法起草委员、中央人民

政府委员），并要他们于六月十一日带到会场。

毛　泽　东

六月九日

根据手稿刊印。

注　释

〔１〕　李维汉，当时任中共中央统战部部长、政协全国委员会秘

书长、中华人民共和国宪法起草委员会委员。

〔２〕　指《中华人民共和国宪法草案》的修正稿。这个修正稿在

一九五四年六月十一日举行的有中央人民政府委员列席参加的中

华人民共和国宪法起草委员会第七次会议上讨论通过，并批准公

布，在全国范围内征求意见。在这次会议上还讨论通过了准备向中

央人民政府委员会提交的《中华人民共和国宪法起草委员会关于宪

法起草工作经过的报告》。


关于中华人民共和国宪法草案〔１〕

（一九五四年六月十四日）

这个宪法草案，看样子是得人心的。宪法草案的初稿，

在北京五百多人的讨论中，在各省市各方面积极分子的讨

论中，也就是在全国有代表性的八千多人的广泛讨论中，可

以看出是比较好的，是得到大家同意和拥护的。今天很多人

讲了话，也都是这样讲的。

为什么要组织这样广泛的讨论呢？有几个好处。首先，

少数人议出来的东西是不是为广大人们所赞成呢？经过讨

论，证实了宪法草案初稿的基本条文、基本原则，是大家赞

成的。草案初稿中一切正确的东西，都保留下来了。少数领

导人的意见，得到几千人的赞成，可见是有道理的，是合用

的，是可以实行的。这样，我们就有信心了。其次，在讨论中

搜集了五千九百多条意见（不包括疑问）。这些意见，可以分

作三部分。其中有一部分是不正确的。还有一部分虽然不

见得很不正确，但是不适当，以不采用为好。既然不采用为

什么又搜集呢？搜集这些意见有什么好处呢？有好处，可以

了解在这八千多人的思想中对宪法有这样一些看法，可以

有个比较。第三部分就是采用的。这当然是很好的，很需

要的。如果没有这些意见，宪法草案初稿虽然基本上正确，

但还是不完全的，有缺点的，不周密的。现在的草案也许还

有缺点，还不完全，这要征求全国人民的意见了。但是在今

天看来，这个草案是比较完全的，这是采纳了合理的意见的

结果。

这个宪法草案所以得人心，是什么理由呢？我看理由之

一，就是起草宪法采取了领导机关的意见和广大群众的意

见相结合的方法。这个宪法草案，结合了少数领导者的意见

和八千多人的意见，公布以后，还要由全国人民讨论，使中

央的意见和全国人民的意见相结合。这就是领导和群众相

结合，领导和广大积极分子相结合的方法。过去我们采用了

这个方法，今后也要如此。一切重要的立法都要采用这个方

法。这次我们采用了这个方法，就得到了比较好的、比较完

全的宪法草案。

在座的各位和广大积极分子为什么拥护这个宪法草案

呢？为什么觉得它是好的呢？主要有两条：一条是总结了经

验，一条是结合了原则性和灵活性。

第一、这个宪法草案，总结了历史经验，特别是最近五

年的革命和建设的经验。它总结了无产阶级领导的反对帝

国主义、反对封建主义、反对官僚资本主义的人民革命的经

验，总结了最近几年来社会改革、经济建设、文化建设和政

府工作的经验。这个宪法草案也总结了从清朝末年以来关

于宪法问题的经验，从清末的“十九信条”〔２〕起，到民国元

年的《中华民国临时约法》〔３〕，到北洋军阀政府的几个宪法

和宪法草案〔４〕，到蒋介石反动政府的《中华民国训政时期

约法》〔５〕，一直到蒋介石的伪宪法〔６〕。这里面有积极的，也

有消极的。比如民国元年的《中华民国临时约法》，在那个时

期是一个比较好的东西；当然，是不完全的，有缺点的，是资

产阶级性的，但它带有革命性、民主性。这个约法很简单，据

说起草时也很仓卒，从起草到通过只有一个月。其余的几个

宪法和宪法草案，整个说来都是反动的。我们这个宪法草

案，主要是总结了我国的革命经验和建设经验，同时它也是

本国经验和国际经验的结合。我们的宪法是属于社会主义

宪法类型的。我们是以自己的经验为主，也参考了苏联和

各人民民主国家宪法中好的东西。讲到宪法，资产阶级是

先行的。英国也好，法国也好，美国也好，资产阶级都有

过革命时期，宪法就是他们在那个时候开始搞起的。我们

对资产阶级民主不能一笔抹杀，说他们的宪法在历史上没

有地位。但是，现在资产阶级的宪法完全是不好的，是坏的，

帝国主义国家的宪法尤其是欺骗和压迫多数人的。我们的

宪法是新的社会主义类型，不同于资产阶级类型。我们的宪

法，就是比他们革命时期的宪法也进步得多。我们优越于他

们。

第二、我们的宪法草案，结合了原则性和灵活性。原则

基本上是两个：民主原则和社会主义原则。我们的民主不是

资产阶级的民主，而是人民民主，这就是无产阶级领导的、

以工农联盟为基础的人民民主专政。人民民主的原则贯串

在我们整个宪法中。另一个是社会主义原则。我国现在就

有社会主义。宪法中规定，一定要完成社会主义改造，实现

国家的社会主义工业化。这是原则性。要实行社会主义原

则，是不是在全国范围内一天早晨一切都实行社会主义呢？

这样形式上很革命，但是缺乏灵活性，就行不通，就会遭到

反对，就会失败。因此，一时办不到的事，必须允许逐步去

办。比如国家资本主义，是讲逐步实行。国家资本主义不是

只有公私合营一种形式，而是有各种形式。一个是“逐步”，

一个是“各种”。这就是逐步实行各种形式的国家资本主义，

以达到社会主义全民所有制。社会主义全民所有制是原则，

要达到这个原则就要结合灵活性。灵活性是国家资本主义，

并且形式不是一种，而是“各种”，实现不是一天，而是

“逐步”。这就灵活了。现在能实行的我们就写，不能实行

的就不写。比如公民权利的物质保证，将来生产发展了，比

现在一定扩大，但我们现在写的还是“逐步扩大”。这也是

灵活性。又如统一战线，共同纲领中写了，现在宪法草案

的序言中也写了。要有这么一个“各民主阶级、各民主党

派、各人民团体的广泛的人民民主统一战线”，可以安定各

阶层，安定民族资产阶级和各民主党派，安定农民和城市

小资产阶级。还有少数民族问题，它有共同性，也有特殊

性。共同的就适用共同的条文，特殊的就适用特殊的条文。

少数民族在政治、经济、文化上都有自己的特点。少数民族

经济特点是什么？比如第五条讲中华人民共和国的生产资

料所有制现在有四种，实际上我们少数民族地区现在还有

别种的所有制。现在是不是还有原始公社所有制呢？在有

些少数民族中恐怕是有的。我国也还有奴隶主所有制，也还

有封建主所有制。现在看来，奴隶制度、封建制度、资本主义

制度都不好，其实它们在历史上都曾经比原始公社制度要

进步。这些制度开始时是进步的，但到后来就不行了，所以

就有别的制度来代替了。宪法草案第七十条规定，少数民族

地区，“可以按照当地民族的政治、经济和文化的特点，制定

自治条例和单行条例”。所有这些，都是原则性和灵活性的

结合。

这个宪法草案所以得到大家拥护，大家所以说它好，就

是因为有这两条：一条是正确地恰当地总结了经验，一条是

正确地恰当地结合了原则性和灵活性。如果不是这样，我看

大家就不会赞成，不会说它好。

这个宪法草案是完全可以实行的，是必须实行的。当

然，今天它还只是草案，过几个月，由全国人民代表大会

通过，就是正式的宪法了。今天我们就要准备实行。通过

以后，全国人民每一个人都要实行，特别是国家机关工作

人员要带头实行，首先在座的各位要实行。不实行就是违

反宪法。

我们的宪法草案公布以后，将会得到全国人民的一致

拥护，提高全国人民的积极性。一个团体要有一个章程，一

个国家也要有一个章程，宪法就是一个总章程，是根本大

法。用宪法这样一个根本大法的形式，把人民民主和社会主

义原则固定下来，使全国人民有一条清楚的轨道，使全国人

民感到有一条清楚的明确的和正确的道路可走，就可以提

高全国人民的积极性。

这个宪法草案公布以后，在国际上会不会发生影响？在

民主阵营中，在资本主义国家中，都会发生影响。在民主阵

营中，看到我们有一条清楚的明确的和正确的道路，他们会

高兴的。中国人高兴，他们也高兴。资本主义国家中被压迫

被剥削的人民如果看到了，他们也会高兴的。当然也有人不

高兴，帝国主义、蒋介石都不会高兴的。你说蒋介石会不会

高兴？我看不需要征求他的意见就知道他是不高兴的。我

们对蒋介石很熟悉，他决不会赞成的。艾森豪威尔〔７〕总统

也不高兴，也要说它不好。他们会说我们这个宪法是一条清

楚的明确的但是很坏的道路，是一条错路，什么社会主义、

人民民主，是犯了错误。他们也不赞成灵活性。他们最喜欢

我们在一天早晨搞出个社会主义，搞得天下大乱，他们就高

兴了。中国搞统一战线，他们也不赞成，他们希望我们搞“清

一色”。我们的宪法有我们的民族特色，但也带有国际性，是

民族现象，也是国际现象的一种。跟我们同样受帝国主义、

封建主义压迫的国家很多，人口在世界上占多数，我们有了

一个革命的宪法，人民民主的宪法，有了一条清楚的明确的

和正确的道路，对这些国家的人民会有帮助的。

我们的总目标，是为建设一个伟大的社会主义国家而

奋斗。我们是一个六亿人口的大国，要实现社会主义工业

化，要实现农业的社会主义化、机械化，要建成一个伟大

的社会主义国家，究竟需要多少时间？现在不讲死，大概

是三个五年计划，即十五年左右，可以打下一个基础。到

那时，是不是就很伟大了呢？不一定。我看，我们要建成一

个伟大的社会主义国家，大概经过五十年即十个五年计划，

就差不多了，就像个样子了，就同现在大不一样了。现在我

们能造什么？能造桌子椅子，能造茶碗茶壶，能种粮食，还能

磨成面粉，还能造纸，但是，一辆汽车、一架飞机、一辆坦克、

一辆拖拉机都不能造。牛皮不要吹得太大，尾巴不要翘起

来。当然，我不是讲，能造一辆，尾巴就可以翘一点，能造十

辆，尾巴就可以翘得高一点，随着辆数的增加，尾巴就翘得

更高一些。那是不行的。就是到五十年后像个样子了，也要

和现在一样谦虚。如果到那时候骄傲了，看人家不起了，那

就不好。一百年也不要骄傲。永远也不要翘尾巴。

我们的这个宪法，是社会主义类型的宪法，但还不是完

全社会主义的宪法，它是一个过渡时期的宪法。我们现在要

团结全国人民，要团结一切可以团结和应当团结的力量，为

建设一个伟大的社会主义国家而奋斗。这个宪法就是为这

个目的而写的。

最后，解释一个问题。有人说，宪法草案中删掉个别条

文是由于有些人特别谦虚。不能这样解释。这不是谦虚，而

是因为那样写不适当，不合理，不科学。在我们这样的人民

民主国家里，不应当写那样不适当的条文。不是本来应当写

而因为谦虚才不写。科学没有什么谦虚不谦虚的问题。搞

宪法是搞科学。我们除了科学以外，什么都不要相信，就

是说，不要迷信。中国人也好，外国人也好，死人也好，活

人也好，对的就是对的，不对的就是不对的，不然就叫做

迷信。要破除迷信。不论古代的也好，现代的也好，正确的

就信，不正确的就不信，不仅不信而且还要批评。这才是科

学的态度。

根据《毛泽东选集》第五卷刊印。

已编入《毛泽东著作选读》。

注　释

〔１〕　这是毛泽东在中央人民政府委员会第三十次会议上的讲

话。

〔２〕　指一九一一年十一月清政府为对抗武昌起义、保持清王

朝封建统治而发布的《重大信条十九条》。其中规定“大清帝国之皇

统万世不易”，“皇帝神圣不可侵犯”。

〔３〕　《中华民国临时约法》是一九一二年三月以中华民国临时

大总统孙中山的名义公布的。其中规定“中华民国之主权，属于国民

全体”，人民享有人身、居住、财产、言论、通信、结社、信教等项自由

权利。这个临时约法具有资产阶级共和国宪法的性质，一九一四年

五月被袁世凯废除。

〔４〕　指袁世凯政府的《天坛宪法草案》和《中华民国约法》，曹

锟政府的《中华民国宪法》和段祺瑞执政府的《国宪草案》。一九一三

年十月，袁世凯政府为撕毁《中华民国临时约法》拟定了《天坛宪法

草案》，这个宪法草案赋予总统以很大的权力。但袁世凯还不满意，

又在一九一四年五月公布了《中华民国约法》，规定由大总统总揽国

家统治权，为复辟帝制作准备。一九二三年十月，曹锟在贿选总统后

颁布了由贿选议员所制定的《中华民国宪法》，当时被人们叫做“贿

选宪法”。一九二五年十二月段祺瑞执政府起草的《国宪草案》，由于

全国人民的反对，没有正式通过。

〔５〕　《中华民国训政时期约法》是一九三一年六月国民党政府

为使其一党专政和法西斯独裁统治合法化而公布的。

〔６〕　指蒋介石撕毁“政协决议”、发动全面内战后，于一九四六

年十二月操纵“国民大会”通过的《中华民国宪法》。

〔７〕　艾森豪威尔，当时任美国总统。


关于越南人民军的作战

规模的电报

（一九五四年六月二十日）

广西省委转周恩来同志：

在日内瓦会议有进展并可能在七月达成停战协议〔１〕

的情况下，越南人民军的作战规模以不要扩大也不要缩小

即保持现在的规模似较适宜。前些日子韦国清〔２〕同志电告

越军作了一个新部署，准备在七月内把战争规模略为扩大。

我们认为可以照韦电增加一部分军队于红河三角洲区域，

以威胁法国人，但七月不要大打。何时可以大打，应完全依

日内瓦会议情况作决定。以上意见是否妥当，请与胡、武、

韦〔３〕三同志酌定。

中　　央

六月二十日

根据毛泽东手稿刊印。

注　释

〔１〕　日内瓦国际会议于一九五四年七月二十一日就印度支那

停战和恢复和平问题达成了协议。

〔２〕　韦国清，当时任驻越南军事顾问团团长。

〔３〕　胡，指胡志明，当时任越南民主共和国政府主席。武，指武

元甲，当时任越南民主共和国国防部部长兼越南人民军总司令。韦，

指韦国清。


给毛泽荣〔１〕的信

（一九五四年六月二十四日）

胜五弟：

你给我的信都收到了，很高兴。江青病况略有进步，她

对你的关怀，甚为感谢。孩子们都好。你们都好吗？

祝进步

毛　泽　东

一九五四年六月廿四日

根据手稿刊印。

注　释

〔１〕　毛泽荣，又名胜五，毛泽东的堂弟。


对《苏联宪法草案的

全民讨论》一文的批语

（一九五四年七月一日）

刘、朱、小平、李维汉、彭真〔１〕同志：

此件〔２〕值得看一下。

毛　泽　东

七月一日

送田家英〔３〕同志阅，退毛。

·

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。朱，指朱德。小平，即邓小平，当时任中共中

央秘书长、政务院副总理。李维汉，当时任中共中央统战部部长。彭

真，当时任中共中央书记处候补书记、政务院政治法律委员会副主

任。

〔２〕　指中国政治法律学会《政法研究》编辑部翻译的苏联《历

史问题》杂志一九五三年第九期刊载的《苏联宪法草案的全民讨论》

一文。

〔３〕　田家英，当时任毛泽东的秘书。


对华东局统战部关于召开

党外人士座谈会情况报告的批语

（一九五四年七月六日）

李维汉〔１〕同志：

此件〔２〕似可转发各中央局、各省市〔委〕统战部（除华

东）仿照办理。

毛　泽　东

七月六日

根据手稿刊印。

注　释

〔１〕　李维汉，当时任中共中央统战部部长。

〔２〕　指中共中央华东局统战部一九五四年六月三十日关于召

开党外人士座谈会的情况给中央统战部、华东局并告各省市委统战

部的报告。报告汇报了座谈会讨论公布宪法草案、召开全国人民代

表大会、撤销大行政区等问题的情况。


对西藏工委关于噶厦〔１〕提出裁减

藏军问题的处理意见的批语

（一九五四年七月六日）

尚昆〔２〕同志：

这类问题〔３〕应由统战部拟处，是属于政治性质的，军

委不好处理。

毛　泽　东

七月六日

根据手稿刊印。

注　释

〔１〕　噶厦，即西藏地方政府。

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔３〕　中共西藏工委一九五四年七月五日给中央并军委的电报

中说，噶厦今天提出，拟将现有藏军除保留警卫代本一千五百人外，

其余全部解散还乡，态度十分急迫，想在达赖离藏前解决。我们估

计他们所以提出此项意见，主要是由于财政困难所致。我们意见当

达赖离开西藏的时候，突然裁减藏军，殊非时宜，拟向噶厦进行说

服，争取在达赖离藏期间，不裁减藏军，一切维持现状。如他们提

出财政困难，则以中央名义给以一部分补助，其他问题仍由噶厦负

责。


祝贺波兰人民共和国

成立十周年的电报

（一九五四年七月二十日）

波兰人民共和国国务委员会主席

亚历山大·萨瓦茨基同志：

值此波兰人民共和国十周年国庆之际，我代表中国人

民、中华人民共和国政府并以我个人名义谨向波兰人民、波

兰人民共和国政府和您致以衷心的祝贺。

十年以来，波兰人民在波兰统一工人党领导下，在巩固

人民民主制度和国家社会主义工业化方面，均已获得了辉

煌的成就。人民波兰已成为以苏联为首的世界和平、民主、

社会主义阵营中的重要力量。

中国人民谨祝波兰人民在继续致力于社会主义建设和

维护世界和平的斗争中获得更大的成就。

毛　泽　东

一九五四年七月二十日于北京

根据一九五四年七月二十二日《人

民日报》刊印。


对军委关于保卫领海主权及护航

注意事项的指示稿的修改〔１〕

（一九五四年七月二十三日）

一

当我海空军巡逻公海或直接护航的时候，对一切外国

的飞机军舰均不得攻击。只有在经查明确认是国民党匪帮

的飞机军舰向我护航目标（商轮或油船）有敌对行为（攻击

或行劫掠）的时候，则坚决攻击之，以达到我护航之目的。除

护航外，经确实查明是国民党匪帮的飞机军舰者，均坚决攻

击之。

二

目前我护航任务仅限于防止国民党匪军抢劫行为，对

其他任何外国海空军，因在和平时期不会发生抢劫行为，故

不发生自卫问题，一律不得采取攻击行动。

三

望你们严格布置执行，并加反复多次教育检查，将其情

况上告。如有违犯此规定者，当受到应得的处分。

根据毛泽东修改件刊印。

注　释

〔１〕　本篇文中用宋体字排印的，是毛泽东加写和改写的文字。


祝贺日内瓦会议达成印度支那

停战协议给胡志明的电报

（一九五四年七月二十三日）

越南民主共和国政府主席

胡志明同志：

当印度支那停战问题和政治问题达成协议之际，我代

表中国人民和中华人民共和国政府向兄弟般的越南人民、

越南民主共和国政府和您致以最衷心最热烈的祝贺。

越南民主共和国代表团在日内瓦会议上，代表着为民

族独立和自由而英勇斗争并已取得辉煌胜利的越南人民的

和平愿望，努力争取恢复印度支那和平，终于达成协议，这

是越南人民的又一重大胜利，这一胜利有助于促进亚洲的

集体和平与安全，有助于进一步缓和国际紧张局势。

全中国的人民将与越南人民一道为保证与争取协议的

彻底实现，为维护和巩固亚洲及全世界的和平与安全而努

力。

毛　泽　东

一九五四年七月二十三日于北京

根据一九五四年七月二十四日《人

民日报》刊印。


给黎锦熙〔１〕的信

（一九五四年七月二十三日）

邵西先生：

先生元旦给我的信，我的秘书处转给文字研究会去了，

书也转去了，我未见，不久前才又转回来，我已看了。我同意

您的推广注音字母的意见，具体解决，请向文字研究会商

洽。尊恙已好些否？宜多静养。如有困难，请告知为荷。

顺致敬意。

毛　泽　东

一九五四年七月廿三日

根据手稿刊印。

注　释

〔１〕　黎锦熙，又名邵西，当时任北京师范大学中文系主任、教

授，中国大辞典编纂处总主任。


对攻击大陈港敌舰方案的批语

（一九五四年七月二十四日）

德怀、克诚〔１〕同志：

请考虑是否须调华东军区，福建、浙江、上海三军区的

负责人各一人来京讨论此问题。此电〔２〕内所提卅天准备时

间是必要的，必要时还可延长至四十天。

毛　泽　东

七月廿四日

根据手稿刊印。

注　释

〔１〕　德怀，即彭德怀，当时任人民革命军事委员会副主席。克

诚，即黄克诚，当时任中国人民解放军副总参谋长兼总后勤部部长。

〔２〕　指华东海军司令部一九五四年七月二十一日关于攻击大

陈港敌舰的方案给海军司令部的电报。方案提出空军和水面舰艇联

合打击，单兵种寻机打击和布雷相结合，并说为了做好联合打击的

协同，需三周至一个月的准备时间。


关于复英照会〔１〕给刘少奇的信

和对照会稿的修改

（一九五四年七月二十五日）

一

少奇同志：

请你召集陈、彭、邓〔２〕及章汉夫在你处一谈这两文件，

考虑其措词是否适当。两件我均作一些修改，请你们再加

斟酌。复英照会原稿第二段，措词极不适当，故作了修

改〔３〕。

毛　泽　东

七月廿五日

复英照会，以廿六日交出并广播廿七日登报为适宜。

根据手稿刊印。

二

据我军事机关收到来自海南岛方面的报告：七月廿三

日晨，中华人民共和国的巡逻飞机在海南岛榆林港上空执

行巡逻任务之际，曾经与一架蒋匪帮的飞机在该地上空遭

遇，发生战斗等语。中华人民共和国政府得此消息后，即行

多方面调查，始知该项飞机，实系英国所有的运输机，被我

巡逻飞机误认为国民党匪帮飞机侵袭我榆林港军事基地

者。发生此项不幸事件，实完全出于意外。

根据一九五四年七月二十七日《人

民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　指中华人民共和国外交部副部长章汉夫一九五四年七月

二十六日复英国代办杜维廉的照会。英国代办杜维廉曾就一架英国

运输机七月二十三日遭受袭击事提出照会。章汉夫在复照中指出，

这架英国运输机被我巡逻飞机误认为国民党军飞机侵袭我榆林港

军事基地而遭到袭击，发生此项不幸事件，实完全出于意外。中华人

民共和国中央人民政府对此表示遗憾，并正在采取适当措施予以处

理。对于在此次事件中伤亡者及其亲属表示同情、关怀与慰问。对于

有关生命及财产损失愿意考虑给予适当的抚恤与赔偿。这份照会经

毛泽东审阅修改后发出，并在一九五四年七月二十七日《人民日报》

发表。

〔２）　陈，指陈云，当时任中共中央书记处书记、政务院副总理。

彭，指彭德怀，当时任人民革命军事委员会副主席。邓，指邓小平，当

时任中共中央秘书长、政务院副总理。

〔３〕　毛泽东对复英照会原稿第二段的修改，见本篇第二部分，

文中用宋体字排印的，是毛泽东修改的文字。


给许志行〔１〕的信

（一九五四年七月二十五日）

志行兄：

三月的信，早已收到，迟复为歉。知你仍在做教育工作，

甚为高兴。此复。

顺问近安

毛　泽　东

一九五四年七月廿五日

根据手稿刊印。

注　释

〔１〕　许志行，一九一九年冬与毛泽东在汉口相识。当时在上海

市格致中学任语文教师。


对《苏联纠正反世界主义斗争中

某些偏向》一文的批语

（一九五四年七月三十一日）

一

此件〔１〕值得一看，请少奇同志考虑是否转发地委以上

各级党委。

毛　泽　东

七月卅一日

根据手稿刊印。

二

陈云、彭真、李富春、陈伯达、田家英〔２〕诸同志阅，并留

待刘少奇、周恩来、邓小平、朱、彭、董〔３〕诸同志阅后，退

江青。

根据毛泽东手稿刊印。

注　释

〔１〕　指中国驻苏联大使馆研究室整理的《苏联纠正反世界主

义斗争中的某些偏向》一文（载中共中央宣传部编印的《宣教动态》

一九五四年第十七期）。该文主要介绍苏联报刊最近批评思想文化

战线个别部门对于历史遗产和现代外国科学技术成就持全盘否定

的错误态度的情况。这种错误首先表现在对于马克思主义诞生以前

的哲学持一概否定的态度，同时还表现在拒绝接受外国科学技术成

就，否认各民族间精神上的交往和相互影响。一九五四年八月五日，

中共中央向各地转发了这个材料。

〔２〕　陈云，当时任中共中央书记处书记、政务院副总理。彭真，

当时任中共中央书记处候补书记。李富春，当时任中共中央副秘书

长、政务院财政经济委员会副主任。陈伯达，当时任中共中央宣传部

副部长。田家英，当时任毛泽东的秘书。

〔３〕　邓小平，当时任中共中央秘书长、政务院副总理。朱，指朱

德。彭，指彭德怀，当时任中共中央政治局委员、人民革命军事委员

会副主席。董，指董必武，当时任中共中央政治局委员、政务院副总

理。


浪　淘　沙

北　戴　河〔１〕

（一九五四年夏）

大雨落幽燕〔２〕，白浪滔天，秦皇岛外打鱼船。一片汪洋

都不见，知向谁边？往事越千年，魏武挥鞭，东临碣石有遗

篇。〔３〕萧瑟秋风今又是，换了人间。

根据《毛泽东诗词选》刊印。原载

《诗刊》一九五七年一月号。

注　释

〔１〕　北戴河，在河北省东北部渤海边港口秦皇岛西，是著名夏

季休养地。

〔２〕　幽燕，泛指河北省。我国古代的幽州和燕国，都在今河北

省北部一带。

〔３〕　公元二○七年（汉献帝建安十二年），曹操（后被尊称魏武

帝）和乌桓族作战凯旋，曾经路过这一带。曹操的《步出夏门行》诗中

有《观沧海》一章：“东临碣石（据近年来考古发现，碣石在今辽宁省

绥中县西南的海滨，西距山海关约三十里），以观沧海。……秋风萧

瑟，洪波涌起。……”


给三二○厂全体职工的信

（一九五四年八月一日）

国营三二○厂全体职工同志们：

七月二十六日报告阅悉。祝贺你们试制第一架雅克十

八型飞机成功的胜利。这在建立我国的飞机制造业和增强

国防力量上都是一个良好的开端。希望你们继续努力，在苏

联专家的指导下，进一步地掌握技术和提高质量，保证完成

正式生产的任务。

毛　泽　东

一九五四年八月一日

根据《毛泽东书信选集》刊印。

（有原件）


关于不要通过给毛泽东

以最高荣誉勋章提案的批语〔１〕

（一九五四年八月六日）

邓小平〔２〕同志：

请即复不要通过此项提案。

毛　泽　东

八月六日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央华南分局一九五四年八月四日给

中央的电报上。电报说，广东省人民代表大会有代表提出请全国人

民代表大会给予毛主席以最高荣誉勋章的提案，该大会是否可以通

过此提案并向全国人民代表大会提出，请速指示。

〔２〕　邓小平，当时任中共中央秘书长、政务院副总理。


关于揭露美国拼凑

“东南亚防御集团”的批语

（一九五四年八月六日）

周总理阅。你的报告〔１〕和各党派联合声明〔２〕，均应就

此问题〔３〕加以批评。

毛　泽　东

八月六日

根据手稿刊印。

注　释

〔１〕　指周恩来准备在一九五四年八月十一日举行的中央人民

政府委员会第三十三次会议上作的外交工作报告。报告介绍了一九

五四年四月二十六日至七月二十一日举行的日内瓦国际会议的情

况，阐述了我国的外交政策。这个报告后来在一九五四年八月十四

日的《人民日报》上全文发表。

〔２〕　指《中华人民共和国各民主党派各人民团体为解放台湾

联合宣言》。这个宣言在一九五四年八月二十二日召开的政协全国

委员会常委会第五十八次扩大会议上通过，并于一九五四年八月二

十三日在《人民日报》上发表。

〔３〕　指美国拉拢英国、法国及西太平洋和东南亚等地区的某

些国家组织所谓“东南亚防御集团”。


关于不同意英译本《毛泽东选集》

第二卷所作删节的批语〔１〕

（一九五四年八月十三日）

一

陆定一〔２〕同志：

中宣部在这个问题上犯了错误——同意英国党的错误

提议——应当注意。

毛　泽　东

八月十三日

根据手稿刊印。

二

这样提问题〔３〕似不妥当。

三

这样答复〔４〕，似不妥。

根据毛泽东手稿刊印。

四

刘、朱、陈、小平〔５〕、陆定一同志阅，退王稼祥同志照

办。

毛　泽　东

八月十三日

根据手稿刊印。

注　释

〔１〕　一九五四年三月二十九日，英国共产党总书记波立特给

中共中央来信，提出他们在翻译《毛泽东选集》第二卷时，准备将《战

争和战略问题》一文的第一、第二两节从英译本中删去，并附来了负

责《毛泽东选集》英译本出版的英国劳伦斯出版社负责人摩里斯·

柯恩佛斯给他的信，信中说明了需要删节的理由。五月，中共中央宣

传部替中央起草了给波立特的复信稿，认为可以同意波立特的意

见。这封复信稿送中央审阅时，受到毛泽东的批评。本篇（一）（二）

（三）就是毛泽东对中宣部在这个问题上的错误的批语。其中：（一）

写在中宣部一九五四年五月十一日给中央的报告上；（二）写在随中

宣部报告附送的波立特一九五四年三月二十九日给中共中央的信

上；（三）写在中宣部替中央起草的给波立特的复信稿上。八月，由

中联部重新替中央起草了复波立特的信，明确表示：我们不能同意

在《毛泽东选集》英译本中把《战争和战略问题》头两节删去的提议，

“因为毛泽东同志在该文件中所说到的原则，是马列主义的普遍真

理，并不因为国际形势的变化，而须要作什么修正。而且《毛泽东选

集》已经出版俄文版及其他外国文版，都没有作什么修改。至于《毛

泽东选集》在美国出版发行的困难问题，可以采取下列的办法解决：

出版能在美国发行的选集，某些文章或演说如被美国反动法律禁止

出版时，可不包括在选集内，但是《毛泽东选集》的美国版的目录事

先应当征得作者的同意。”这封复信经毛泽东审阅后于八月二十三

日发出。本篇（四）是毛泽东在中共中央联络部部长王稼祥一九五四

年八月十三日关于复波立特信稿的报告上写的批语。

〔２〕　陆定一，当时任中共中央宣传部副部长。

〔３〕　指波立特在给中共中央的信中所说的在《毛泽东选集》第

二卷英译本中删去《战争和战略问题》一文头两节的理由：“我相信

这个决定是正确的，因为假使我们发表了这一节，就会给我们在美

国的同志招致很多困难，而且因为这一节也不符合一九五一年二月

出版的我们的纲领——《英国到社会主义之路》，对于若干公式经过

极端认真的考虑之后，纲领认为，鉴于变化了的国际形势，苏联夺取

政权的方式并不适用于英国。”

〔４〕　指中共中央宣传部原先替中央拟的复波立特的信。信中

同意波立特来信提出的将《毛泽东选集》第二卷中《战争和战略问

题》一文的头两节从英译本中删去的提议。

〔５〕　刘，指刘少奇。朱，指朱德。陈，指陈云，当时任中共中央书

记处书记。小平，即邓小平，当时任中共中央秘书长。


关于攻击上下大陈岛时机

问题的批语〔１〕

（一九五四年八月二十一日）

刘、周、陈、邓〔２〕阅后，送彭德怀、黄克诚〔３〕同志：

请注意，需确实查清没有美舰美机的时机，方可对上下

··············

大陈进行攻击，否则不要攻击。

毛　泽　东

八月廿一日

根据手稿刊印。

注　释

〔１〕　这个批语写在军委防空司令部一九五四年八月二十日关

于大陈岛地区美国空军活动情况及我机起飞情况给总参谋部的报

告上。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

书记处书记、政务院副总理。邓，指邓小平，当时任中共中央秘书长、

政务院副总理。

〔３〕　彭德怀，当时任人民革命军事委员会副主席。黄克诚，当

时任中国人民解放军副总参谋长。


祝贺罗马尼亚解放十周年的电报

（一九五四年八月二十一日）

罗马尼亚人民共和国国民议会主席团主席

格罗查同志：

值此罗马尼亚解放十周年之际，我代表中华人民共和

国政府和人民并以我个人名义向罗马尼亚人民和您致以衷

心的祝贺。

十年来，罗马尼亚人民在罗马尼亚工人党的领导下，在

巩固人民民主政权和建设社会主义方面已获得辉煌的成

就。这些成就使罗马尼亚人民获得日益繁荣幸福的生活，并

加强了以苏联为首的世界和平民主力量。

中国人民谨祝罗马尼亚人民在建设社会主义和维护世

界和平的事业中获得更大的成就。

毛　泽　东

一九五四年八月二十一日　北京

根据一九五四年八月二十三日《人

民日报》刊印。


给熊子容〔１〕的信

（一九五四年八月二十六日）

子容兄：

七月三十日的信收到。进步甚慰。当选为人民代表，可

为祝贺。工作问题，似以仍在原地为宜，易地则了解你的人

可能不如原地多。

顺颂教祺

毛　泽　东

一九五四年八月廿六日

根据手稿刊印。

注　释

〔１〕　熊子容，毛泽东在湖南省立第一师范学校读书时的同学，

当时任南京师范学院教授。


祝贺越南民主共和国

成立九周年的电报

（一九五四年八月三十一日）

越南民主共和国主席

胡志明同志：

在印度支那和平已经开始恢复的时候，我代表中华人

民共和国政府和中国人民以极愉快的心情向越南民主共和

国政府和越南人民热烈地祝贺越南民主共和国的国庆九周

年。

越南人民多年来争取民族的独立和自由的英勇斗争已

获得重大的成果。我深信：越南人民在巩固和平、实现统一、

完成独立和民主的事业中必将获得更大的胜利。在这个事

业中越南人民将得到中国政府和全中国人民的深切关怀和

积极支持。

毛　泽　东

一九五四年八月三十一日于北京

根据一九五四年九月二日《人民

日报》刊印。


关于高岗自杀问题

给苏共中央的通报

（一九五四年九月一日）

苏共中央：

现将中共中央政治局委员高岗最近自杀身死的事，正

式通知你们。关于高岗进行反党反中央及阴谋篡夺党和国

家最高权力的活动事实，今年三月间我们曾经告诉过你

们。

在最近半年，根据中共各个地方党的组织所揭发的材

料，更加证实了高岗的罪行。但是，高岗在被管教的这一期

间，却仍毫无悔悟表现，反于八月十七日实行第二次自杀，

充分暴露了他的坚持仇恨党的立场和自绝于中国人民。

高岗死后，我们进行了一系列的调查，以便确切查清

他的死因。根据医生所作的临床诊断、尿便化验、病理剖

检的各项结果和公安工作同志的调查、现场检查情形等，可

以肯定高岗确是自杀，是服用多量安眠药致死的。同时，从

其他各方面所作的进一步调查，亦证实了高岗在他的阴谋

被揭穿后，早就有意识地积存安眠药和准备用这种办法实

行自杀。

对于高岗自杀事，中共中央决定对外暂不公布。同时，

中共中央决定将高岗及另一中共中央委员饶漱石的反党反

中央及阴谋篡夺党和国家最高权力的罪恶行为，向中共全

体党员和中国新民主主义青年团全体团员进行传达，对中

国国内的各民主党派、人民团体和在政府机关工作的党外

干部，亦作适当的通知。中共中央还决定将高饶事件通知各

兄弟国家的党的中央，并以书面向苏共中央作如上的通知。

中共中央主席　毛泽东

一九五四年九月一日

根据审定的原件刊印。


毛泽东、周恩来

为庆祝抗日战争胜利九周年

给马林科夫、莫洛托夫的电报

（一九五四年九月二日）

苏联部长会议主席马林科夫同志：

苏联外交部部长莫洛托夫同志：

当此战胜日本军国主义的第九周年之际，我们谨向苏

联政府、苏联武装部队和伟大的苏联人民致以热烈的祝贺

和深切的感谢。

最近日内瓦会议达成关于恢复印度支那和平的协议，

进一步地和缓了国际紧张局势，这是和平力量的巨大胜利

和战争力量的严重失败。

但是，美国侵略集团不甘心于它的失败，正在积极复活

日本军国主义，策动组织西太平洋和亚洲的战争集团，并加

紧指使和帮助蒋介石卖国集团对中国大陆和沿海岛屿不断

进行骚扰性和破坏性的战争，以扩大对远东及世界的战争

威胁。

中国人民坚决反对美国侵略集团的这种战争政策，一

定要解放台湾，以保障中国的国家主权和领土完整，以维护

远东及世界的和平和安全。

恢复远东各国与日本之间的正常关系，防止日本军国

主义的复活，已成为亚洲所有爱好和平的国家和人民的迫

切任务。中国人民愿为这一任务的实现而努力。

中苏两国的友好同盟是巩固远东及世界和平和安全的

坚强保证。

中苏两国之间伟大的、牢不可破的、日益增进的友谊万

岁！

中华人民共和国

  毛泽东

中央人民政府主席

中华人民共和国中

央人民政府政务院　周恩来

总理兼外交部部长

一九五四年九月二日

根据一九五四年九月三日《人民

日报》刊印。


接受保加利亚驻华大使迪莫夫

呈递国书时的答词

（一九五四年九月二日）

大使同志：

我很高兴地接受您所呈递的保加利亚人民共和国国民

议会主席团的国书，并衷心地感谢您的祝贺。

中华人民共和国和保加利亚人民共和国之间兄弟般的

友谊，在政治、经济、文化各方面的密切合作，已获得了极大

的发展。这不但促进了两国人民的繁荣和幸福，并加强了以

伟大苏联为首的世界和平民主力量。

保加利亚人民在解放后的十年中，在保加利亚共产党

的领导下，在社会主义建设事业中所获得的光辉成就，鼓舞

了正在从事社会主义建设和社会主义改造的中国人民的劳

动热情。

大使同志，我热烈地欢迎您出任保加利亚人民共和国

驻中华人民共和国的特命全权大使。在您为巩固和加强中

保两国的友好合作的工作中，您将得到我和中华人民共和

国政府的全力支持。

我谨祝您在工作中获得完全的成功。

根据一九五四年九月三日《人民

日报》刊印。


关于允许日本记者随日本社会党

代表团访华的批语〔１〕

（一九五四年九月五日）

送周总理酌处。

要求派十名记者似可照办。

毛　泽　东

九月五日

是否还要增加自由党代表？

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民外交学会秘书处一九五四年九月

四日转报的日本社会党外交局长佐多忠隆一九五四年八月二十三

日给中国人民外交学会会长张奚若的来信上。佐多忠隆在信中说：

日本社会党的代表已经到达了可以访问贵国的阶段，这是非常值得

欢喜的。近来我党得到了舆论的支持，其中特别是与新闻报道有关

的人员，均积极主张打开中日两国外交为当前的急务，并表明愿借

我党访问贵国的机会也派遣其本身具有代表性的新闻记者一同前

往的强烈希望。我们虽然知道若将希望者全部派去诚有困难，但至

少也希望能允许派去约十名记者，在我党代表访问贵国时同时前

往。


祝贺保加利亚解放十周年的电报

（一九五四年九月七日）

保加利亚人民共和国国民议会主席团主席

格奥尔基·达米扬诺夫同志：

值此保加利亚解放十周年之际，我谨向您并通过您向

保加利亚人民和政府致以衷心的、热烈的祝贺。

十年来，保加利亚人民在保加利亚共产党的领导下，遵

循着季米特洛夫同志的教导，巩固了人民民主制度，并在国

家的社会主义建设中获得了光辉的成就。这不仅鼓舞了正

在从事社会主义建设的中国人民，而且增强了以苏联为首

的世界和平民主力量。

祝保加利亚人民在建设社会主义和维护世界和平的斗

争中获得新的更大的胜利。

毛　泽　东

一九五四年九月七日　北京

根据一九五四年九月九日《人民

日报》刊印。


关于通知周恩来等准备

讨论宪法报告的便信

（一九五四年九月九日）

高智〔１〕用电话通知：请周、朱、陈、小平〔２〕四位同志，

今日下午五时以前及下午七时以后，看少奇同志宪法报告

的头两章〔３〕，以便晚上十一时左右，和少奇、伯达〔４〕一起，

到我处谈一下这两章中的有些问题。

毛　泽　东

九月九日上午二时

根据手稿刊印。

注　释

〔１〕　高智，当时任毛泽东的秘书。

〔２〕　周，指周恩来。朱，指朱德。陈，指陈云，当时任中共中央书

记处书记、政务院副总理。小平，即邓小平，当时任中共中央秘书长、

政务院副总理。他们都是中华人民共和国宪法起草委员会委员。

〔３〕　刘少奇关于中华人民共和国宪法草案报告的第一章是

“中华人民共和国宪法草案是历史经验的总结”，第二章是“关于宪

法草案基本内容的若干说明”。

〔４〕　伯达，即陈伯达，当时任中共中央宣传部副部长、中华人

民共和国宪法起草委员会委员。


对刘少奇《关于中华人民共和国

宪法草案的报告（草稿）》的

批语和修改

（一九五四年九月）

一

此件送陈伯达〔１〕同志阅后，送交刘少奇同志：

又作了一些修改〔２〕，请阅酌。拟于晚上谈一下。

毛　泽　东

九月十三日上午四时

根据手稿刊印。

二

辛亥革命使民主共和国的观念从此深入人心，使人们

公认，任何违反这个观念的言论和行动都是非法的。但是当

时的革命派是有缺点的。他们没有一个彻底的反对帝国主

义和封建主义的纲领，没有广泛地发动和组织可以依靠的

人民大众的力量，因此他们不能取得对于帝国主义和封建

主义的彻底胜利。这次革命终于失败了，袁世凯领导的反动

派篡夺了国家权力。

三

在过去相继统治中国的几个反动政府中，蒋介石国民

党政府是最后的一个反动政府，它是从来不要宪法的。但当

它垂死的时候，也想用一个伪宪来救自己的命。这个伪宪受

到中国共产党、中国各民主党派和全国人民的坚决反对，结

果和过去的反动政府一样，在蒋介石公布他的伪宪以后不

到三年的时间，他的统治就彻底垮台了。同时，拥护这个伪

宪的中国青年党、国家社会党等反革命党派也受到了人民

的唾弃。这件事，在座的各位代表都是清楚地记得的。

四

现在美国帝国主义还侵占着台湾，蒋介石卖国集团还

盘踞在台湾继续作恶，并且时刻企图回到大陆上来。反动派

的复辟仍然是一个实际的危险。如果有人看轻这种危险，那

就要犯错误。

五

在我国过渡时期，工人阶级领导的包括各民主阶级、各

民主党派、各人民团体的人民民主统一战线具有重要的作

用。这是以工农联盟为基础而又较工农联盟更为广泛的联

盟，即劳动人民同可以合作的非劳动人民之间的一种联

盟。

六

帝国主义者和台湾蒋介石卖国集团非常不喜欢我们建

设社会主义，他们每天都在攻击我们。这有什么奇怪呢？原

来我们是做对了。

有些外国资产阶级报纸失望地发现，在我们的宪法草

案中所宣布的道路，“就是苏联所走过的道路”。是的，我们

所走的道路就是苏联走过的道路，这在我们是一点疑问也

没有的。苏联的道路是按照历史发展规律而为人类社会必

然要走的道路。要想避开这条路不走是不可能的。我们一

向认为马克思列宁主义是普遍的真理。

为了破坏我们的社会主义事业，狡猾的敌人还特别雇

用了一些人，如像托洛茨基陈独秀分子，他们装成“左”的面

孔，攻击我们的社会主义改造事业的具体步骤和具体措施。

他们说，我们做得“太不彻底”，“太妥协”，“离开了马克思主

义”。他们想用这些胡说混淆人们的视听。他们要我们破裂

同民族资产阶级的联盟，立即剥夺民族资产阶级。他们又赚

我们的农业政策“太慢了”，他们要我们破裂同农民的联盟。

这些难道不是完全的胡说吗？我们如果照这样作，当然只有

帝国主义和蒋介石卖国贼最为高兴。

七

我们的国家所以能够关心到每一个公民的自由和权

利，当然是由我国的国家制度和社会制度来决定的。任何资

本主义国家的人民群众，都没有也不可能有我国人民这样

广泛的个人自由。

根据一九五四年九月十六日《人民

日报》刊印。（有毛泽东修改件）

注　释

〔１〕　陈伯达，当时任中共中央宣传部副部长、中华人民共和国

宪法起草委员会委员。

〔２〕　毛泽东从一九五四年九月七日至十五日对刘少奇关于中

华人民共和国宪法草案的报告稿作过多次修改，其中比较完整的见

本篇收入的六段文字，文中用宋体字排印的是毛泽东加写和改写

的。


接受瑞士驻华公使贝努义

呈递国书时的答词

（一九五四年九月十三日）

公使先生：

我很高兴地接受阁下所递交的瑞士联邦委员会的国

书，并对您所转达的瑞士联邦主席对中华人民共和国人民

及我个人的祝贺表示感谢。

五年来，中、瑞两国间的友好关系在和平共处的基础上

已经有了增进。在日内瓦会议期间，中华人民共和国代表团

受到了瑞士政府和人民的款待和协助，我借此机会表示谢

意。今后中、瑞两国之间的经济联系和文化交流将更加增

进，这不仅有利于两国人民友谊的发展而且亦有助于世界

和平的巩固。

我热烈地欢迎阁下出任瑞士联邦驻中华人民共和国的

特命全权公使，在您为加强中、瑞两国友好合作的工作中，

定将获得我和中华人民共和国政府的协助。

我预祝阁下在工作中获得成功，并祝贵国人民幸福及

元首健康。

根据一九五四年九月十四日《人

民日报》刊印。


接受阿尔巴尼亚驻华大使

斯蒂·纳赛呈递国书时的答词

（一九五四年九月十三日）

大使同志：

我非常愉快地接受您所呈递的阿尔巴尼亚人民共和国

人民议会主席团任命您为驻中华人民共和国首任特命全权

大使的国书，并衷心地感谢您的祝贺。

阿尔巴尼亚人民是勤劳勇敢的人民，它具有光荣的革

命的历史传统。阿尔巴尼亚人民解放后十年来，在阿尔巴尼

亚劳动党的领导下，粉碎了国内外敌人的一切破坏阴谋，满

怀信心地建设着自己的美好生活，并取得了光辉的成就。阿

尔巴尼亚人民在社会主义建设和捍卫祖国的独立和安全的

斗争中所表现的爱国主义精神和无比的劳动热情，使中国

人民感到钦佩。

中、阿两国人民在历史上第一次建立了友好的外交关

系。五年来，我们两国人民已结成了兄弟般的友谊。我深信：

在互派大使之后，我们两国之间的真诚的友好合作关系必

将获得进一步的发展，这不但有利于我们两国人民幸福的

增进，并有助于以苏联为首的世界和平民主力量的加强。

大使同志，我热烈地欢迎您出任阿尔巴尼亚人民共和

国驻中华人民共和国的首任特命全权大使。在您为巩固中、

阿两国友好合作的工作中，您将得到我和中华人民共和国

政府的全力支持。

我谨祝您在工作中获得完全的成功。

根据一九五四年九月十四日《人

民日报》刊印。


为建设一个伟大的

社会主义国家而奋斗〔１〕

（一九五四年九月十五日）

各位代表！

中华人民共和国第一届全国人民代表大会第一次会

议，今天在我国首都北京举行。

代表总数一千二百二十六人，报到的代表一千二百十

一人，因病因事请假没有报到的代表十五人，报到了因病因

事今天临时缺席的代表七十人。今天会议实到的代表一千

一百四十一人，合于法定人数。

中华人民共和国第一届全国人民代表大会第一次会议

负有重大的任务。

这次会议的任务是：

制定宪法；

制定几个重要的法律；

通过政府工作报告；

选举新的国家领导工作人员。

我们这次会议具有伟大的历史意义。这次会议是标志

着我国人民从一九四九年建国以来的新胜利和新发展的里

程碑，这次会议所制定的宪法将大大地促进我国的社会主

义事业。

我们的总任务是：团结全国人民，争取一切国际朋友的

支援，为了建设一个伟大的社会主义国家而奋斗，为了保卫

国际和平和发展人类进步事业而奋斗。

我国人民应当努力工作，努力学习苏联和各兄弟国家

的先进经验，老老实实，勤勤恳恳，互勉互助，力戒任何的虚

夸和骄傲，准备在几个五年计划之内，将我们现在这样一个

经济上文化上落后的国家，建设成为一个工业化的具有高

度现代文化程度的伟大的国家。

我们的事业是正义的。正义的事业是任何敌人也攻不

破的。

领导我们事业的核心力量是中国共产党。

指导我们思想的理论基础是马克思列宁主义。

我们有充分的信心，克服一切艰难困苦，将我国建设成

为一个伟大的社会主义共和国。

我们正在前进。

我们正在做我们的前人从来没有做过的极其光荣伟大

的事业。

我们的目的一定要达到。

我们的目的一定能够达到。

全中国六万万人团结起来，为我们的共同事业而努力

奋斗！

我们的伟大的祖国万岁！

根据一九五四年九月十六日《人

民日报》刊印。已编入《毛泽东选

集》第五卷、《毛泽东著作选读》。

注　释

〔１〕　这是毛泽东在中华人民共和国第一届全国人民代表大会

第一次会议上的开幕词。


关于修改周恩来《政府工作报告》

给胡乔木〔１〕的信

（一九五四年九月十九日）

胡乔木同志：

此件〔２〕看了一遍。有些觉得不妥处作了记号，有些处

改了几个字，请你斟酌。

毛　泽　东

九月十九日下午八时

根据手稿刊印。

注　释

〔１〕　胡乔木，当时任中共中央宣传部副部长、毛泽东的秘

书。

〔２〕　指周恩来准备在第一届全国人民代表大会第一次全体会

议上作的政府工作报告稿。


接受匈牙利驻华大使希克拉丹

呈递国书时的答词

（一九五四年九月二十二日）

大使同志：

我很愉快地接受您所呈递的匈牙利人民共和国主席团

任命您为驻中华人民共和国特命全权大使的国书，并衷心

地感谢您的祝贺。

九年来，匈牙利人民在匈牙利劳动人民党的领导下，胜

利地进行社会主义建设，从而根本改变了自己国家的面貌。

中国人民怀着欢欣与赞佩的心情注视着兄弟的匈牙利人民

在国家建设工作中所获得的巨大成就。

五年以来，中匈两国人民的友好关系，在政治、经济、文

化各方面的亲密合作已获得了很大的成就。这种兄弟般的

友好关系的不断发展，不但将进一步增进中匈两国的繁荣

和两国人民之间的友谊，并且将加强以伟大苏联为首的世

界和平民主的力量。

大使同志，我热烈地欢迎您出任匈牙利人民共和国驻

中华人民共和国特命全权大使。在您为进一步发展并巩固

中匈两国友好合作的工作中，您将得到我和中华人民共和

国政府的全力支持。

我谨祝您在工作中获得完全的成功。

根据一九五四年九月二十三日《人

民日报》刊印。


在国庆五周年酒会上的祝词〔１〕

（一九五四年九月二十九日）

周总理：

刚才我说的几句话如下，如发表，请照此文句。

毛　泽　东

九月廿九日

欢迎各位朋友来到中国！

对于各位朋友带来的友谊，我们表示感谢！

祝贺各位朋友身体健康！

祝贺我们相互间的友谊更加增进！

祝贺世界和平更加巩固！

根据手稿刊印。祝酒词发表在

一九五四年九月三十日《人民

日报》。

注　释

〔１〕　中华人民共和国国务院总理兼外交部部长周恩来一九五

四年九月二十九日晚举行盛大酒会，招待应邀来我国参加国庆活动

的各国外宾。毛泽东参加了这次酒会并在会上致词祝贺。


祝贺德意志民主共和国

成立五周年的电报

（一九五四年十月五日）

德意志民主共和国总统威廉·皮克同志

敬爱的总统同志：

值此德意志民主共和国成立五周年之际，我谨代表中

华人民共和国、中国人民，并以我个人的名义，向德意志民

主共和国、爱好和平的全德人民和您致以衷心的、热烈的祝

贺。

德意志民主共和国人民在德国统一社会党和您的领导

下，在伟大苏联的真诚援助下，在巩固人民民主政权、发展

国民经济和提高人民生活方面，都已获得了辉煌的成就。五

年来，德意志民主共和国团结着德意志人民中一切进步爱

国力量，为了争取一个统一、和平、民主和独立的德国，为了

建立欧洲集体安全和保障世界和平，进行了不屈不挠的斗

争，赢得了欧洲和全世界爱好和平人民的热烈支持。德意志

民主共和国的这些成就和努力，鼓舞了所有爱好和平的德

意志人民，并增强了他们为和平统一德国的斗争信心。

中华人民共和国和德意志民主共和国之间的兄弟友谊

和在经济上、文化上的密切合作正在越来越发展。德意志人

民为争取建立统一、和平、民主和独立的德国而进行的正义

事业，得到了中华人民共和国和中国人民的深厚同情。一九

五四年七月二十五日，我国总理和德意志民主共和国总理

的会谈公报，表现了我们两国人民在伟大和平事业中的互

相关怀和支持。

总统同志，祝您在领导德意志人民为实现自己祖国的

统一和保卫世界和平的伟大斗争中获得更大的成就，并祝

您身体健康！

中华人民共和国主席　毛泽东

一九五四年十月五日

根据一九五四年十月七日《人

民日报》刊印。


关于总参等部的称谓均冠以

“中国人民解放军”的批语

（一九五四年十月八日）

退彭德怀〔１〕同志。中央书记处已批准照此〔２〕办理。

·

毛　泽　东

十月八日

根据手稿刊印。

注　释

〔１〕　彭德怀，当时任中共中央军事委员会委员、国务院副总理

兼国防部部长，主持军委日常工作。

〔２〕　指彭德怀一九五四年十月六日关于军委直属的总参等部

的称谓问题给毛泽东的报告中提出的意见。报告说：军委直属之总

参、总政、总干、总后等部原隶属中央人民政府人民革命军事委员

会，现人民革命军事委员会名义已经撤销，而国防委员会则为咨询

机关性质，军委系党的组织，许多问题不能公开署名。如隶属于国防

部，则成为政府系统，全国人民代表大会常务委员会组成人员均不

得兼职。为此昨与伯承、贺龙、荣桓、荣臻、剑英诸同志共同考虑，拟

均冠以中国人民解放军，称中国人民解放军总参谋部等等，请予批

准。


关于修筑新疆铁路及四个公司

归中国独有问题给周恩来的信

（一九五四年十月十一日）

周总理：

（一）关于修筑新疆铁路及四个公司归中国独有等

事〔１〕，请你于今日抽一时间（或要小平〔２〕）告诉赛福鼎〔３〕

同志一声（他事也可告知一些）。

（二）各文件〔４〕及消息发表时，要写社论〔５〕一篇，在同

日或第二日发表。

毛　泽　东

十月十一日

根据手稿刊印。

注　释

〔１〕　指中苏两国政府将于一九五四年十月十二日签订修建兰

州—乌鲁木齐—阿拉木图铁路的联合公报和将新疆省开采有色及

稀有金属公司等四个公司的苏联股份移交中国的联合公报等事。这

天签订的《中苏关于修建兰州—乌鲁木齐—阿拉木图铁路并组织联

运的联合公报》规定：在中国境内的铁路，将由中国政府负责修建，

苏联给予技术援助。同日签订的《中苏关于将各股份公司中的苏联

股份移交给中华人民共和国的联合公报》规定：新疆省开采有色及

稀有金属公司、新疆省开采和提炼石油公司、大连建造和修理轮船

公司、组织和经营民用航空路线公司将自一九五五年一月一日起完

全移交中国，苏联股份的价值将用中国供应苏联通常出口货物的办

法数年内偿还。

〔２〕　小平，即邓小平，当时任中共中央秘书长、国务院副总

理。

〔３〕　赛福鼎，即赛福鼎·艾则孜，当时任新疆省人民政府副主

席。

〔４〕　指《中华人民共和国政府和苏维埃社会主义共和国联盟

政府联合宣言》、《中华人民共和国政府和苏维埃社会主义共和国联

盟政府关于对日本关系的联合宣言》、《中苏关于苏联军队自共同使

用的中国旅顺口海军根据地撤退并将该根据地交由中华人民共和

国完全支配的联合公报》、《中苏关于将各股份公司中的苏联股份移

交给中华人民共和国的联合公报》、《中苏关于签订科学技术合作协

定的联合公报》、《中苏关于修建兰州—乌鲁木齐—阿拉木图铁路并

组织联运的联合公报》、《中华人民共和国政府、苏维埃社会主义共

和国联盟政府和蒙古人民共和国政府关于修建从集宁到乌兰巴托

的铁路并组织联运的联合公报》。这些文件均发表于一九五四年十

月十二日《人民日报》。

〔５〕　一九五四年十月十三日，《人民日报》发表了题为《无比深

厚的伟大友谊》的社论。


答谢苏联赠送机器设备

和提供技术帮助的两封信

（一九五四年十月十二日）

一

亲爱的赫鲁晓夫〔１〕同志并苏联政府代表团：

在中华人民共和国成立五周年的时候，苏联政府代表

团代表苏联人民赠给中国人民以组织拥有两万公顷播种面

积的国营谷物农场所必需的机器和设备。在组织国营谷物

农场时期和熟悉农场生产的第一年，苏联政府为了在建设

和管理国营谷物农场方面给中国以组织上和技术上的帮

助，准备派遣一批专家到中华人民共和国充任顾问，使领导

这个国营谷物农场的中国工作人员能够同苏联专家一起在

最短期间内掌握技术和大型谷物农场的管理方法。我谨代

表中华人民共和国和中国人民对苏联政府和人民这一重要

的、巨大的、友谊的援助表示热烈的欢迎和衷心的感谢。

无疑地，这个国营谷物农场不仅在推动中国农业的社

会主义改造方面会起重要的示范作用，而且也会帮助中国

训练农业生产方面的技术人才和学习苏联开垦生荒地和熟

荒地的宝贵经验。中国人民从苏联人民这次慷慨的援助中

再一次看到苏联人民对中国人民的深厚友谊和对中国人民

的建设事业的关怀和支援。

伟大的中苏兄弟友谊万岁！

毛　泽　东

一九五四年十月十二日

二

亲爱的赫鲁晓夫同志并苏联政府代表团：

苏联政府代表团一九五四年十月五日来信敬悉。

承苏维埃社会主义共和国联盟政府将现在北京举行的

苏联经济及文化建设成就展览会的机床和农业机器等八十

三件展品赠给我国，我谨代表中华人民共和国和中国人民

向苏联政府致以衷心的感谢。中国人民将把这次慷慨的赠

礼看作是苏联人民对中国人民的亲密友谊的具体表现。

毛　泽　东

一九五四年十月十二日于北京

根据一九五四年十月十三日《人民

日报》刊印。

注　释

〔１〕　赫鲁晓夫，当时任苏共中央第一书记、苏联最高苏维埃主

席团委员，正率领苏联政府代表团参加中华人民共和国建国五周年

的庆祝活动。


关于安排叶恭绰、朱蕴山〔１〕

参加政协工作的批语

（一九五四年十月十三日）

李维汉〔２〕同志：

叶恭绰、朱蕴山似应在政协方面予以安排。

毛　泽　东

十月十三日

根据手稿刊印。

注　释

〔１〕　叶恭绰，曾任孙中山大元帅府财政部部长、国民党政府铁

道部部长。一九五○年由香港回北京，任政务院文化教育委员会委

员。全国人大一届一次会议决定撤销文教委员会后尚未安排其职

务。朱蕴山，当时任中国国民党革命委员会中央委员会常务委员兼

组织部部长。

〔２〕　李维汉，当时任中共中央统战部部长、政协全国委员会秘

书长。


关于严格保护尼赫鲁专机

安全的批语〔１〕

（一九五四年十月十五日）

周总理：

请迅即令知我空军及有关方面，注意严格保护，不得发

生任何微小的误会和不便。

毛　泽　东

十月十五日

根据手稿刊印。

注　释

〔１〕　经中、印两国政府商定，印度总理尼赫鲁于一九五四年十

月十九日至三十一日访问中国。十月十四日，中国驻印度大使馆临

时代办申健致电外交部，通报了印度外交部关于尼赫鲁专机飞行路

线的安排。这个批语写在申健的来电上。


对《文艺报》转载《关于〈红楼梦简论〉

及其他》一文所加编者按的批注

（一九五四年十月）

一

青年团员，一个二十三岁，一个廿六岁。〔１〕

二

不过是小人物。〔２〕

三

不过是不成熟的试作。〔３〕

四

对两青年的缺点则决不饶过。

很成熟的文章，妄加驳斥。〔４〕

五

不应当承认俞平伯的观点是正确的。

不是更深刻周密的问题，而是批判错误思想的问

题。〔５〕

根据毛泽东手稿刊印。

注　释

〔１〕　这句话批在《关于〈红楼梦简论〉及其他》一文作者署名

“李希凡、蓝翎”的旁边。

〔２〕　这句话是针对《文艺报》编者按中“它的作者是两个在开

始研究中国古典文学的青年”一句而写的。

〔３〕　《文艺报》的编者按中说：“他们试着从科学的观点对俞平

伯先生在《〈红楼梦〉简论》一文中的观点提出了批评。”毛泽东在其

中“试着”二字旁划了两道竖线，并写了这句话。

〔４〕　这两句话是针对《文艺报》编者按中“作者的意见显然还

有不够周密和不够全面的地方”一句而写的。

〔５〕　《文艺报》编者按中有一处说，转载这篇文章“希望引起大

家讨论，使我们对《红楼梦》这部伟大杰作有更深刻和更正确的了

解”，另一处又说“只有大家来继续深入地研究，才能使我们的了解

更深刻和周密”。毛泽东在“更深刻和更正确的了解”与“了解更深

刻和周密”旁边，划了两道竖线，打了一个问号，并分别批了这两句

话。


对《光明日报》刊载的

《评〈红楼梦研究〉》一文的批注〔１〕

（一九五四年十月）

一

不过是试作？

不过是一些问题和意见？

不过可供参考而已？〔２〕

二

这个问题值得研究。〔３〕

三

这一点讲得有缺点。〔４〕

四

这就是胡适哲学的相对主义即实用主义。〔５〕

五

这里写得有缺点，不应该替俞平伯开脱。〔６〕

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东阅读一九五四年十月十日《光明日报》“文学

遗产”栏中发表的李希凡、蓝翎《评〈红楼梦研究〉》一文时的批注。

〔２〕　《光明日报》为发表李希凡、蓝翎文章所加的编者按说：

“目前，如何运用马克思主义科学观点去研究古典文学，这一极其重

要的工作尚没有很好地进行，而且也急待展开。本文在试图从这方

面提出一些问题和意见，是可供我们参考的。同时我们更希望能因

此引起大家的注意和讨论。又与此文相关的一篇‘关于《〈红楼梦〉简

论》’的文章业已在第十八期《文艺报》上转载，也可供大家研究。”毛

泽东的批语是分别针对编者按中“试图”、“提出一些问题和意见”和

“供参考”这三个提法而写的。

〔３〕　这个批语是针对李希凡、蓝翎文章中下面一段话而写的：

“贾氏的衰败不是一个家庭的问题，也不仅仅是贾氏家族兴衰的命

运，而是整个封建官僚地主阶级，在逐渐形成的新的历史条件下必

然走向崩溃的征兆。”

〔４〕　李希凡、蓝翎在文章中说：“这样的豪华享受，单依靠向农

民索取地租还不能维持，唯一的出路只有大量的借高利贷，因而它

的经济基础必然要走向崩溃。”毛泽东在这段话旁划了竖线，打了一

个问号，并写了这个批语。

〔５〕　李希凡、蓝翎在文章中引用了俞平伯在《〈红楼梦）研究》

中的一段话：“原来批评文学的眼光是很容易有偏见的，所以甲是乙

非了无标准。”即“麻油拌韭菜，各人心里爱”。毛泽东在“甲是乙非了

无标准”、“麻油拌韭菜，各人心里爱”两句旁分别划了竖线，并写了

这个批语。

〔６〕　这个批语是针对李希凡、蓝翔文章中的最后一段而写的。

这段话是：“俞平伯先生这样评价《红楼梦》也许和胡适的目的不同，

但其效果却是一致的。即都是否认《红楼梦》是一部伟大的现实主义

杰作，否认《红楼梦》所反映的是典型的社会的人的悲剧，进而肯定

《红楼梦》是个别家庭和个别的人的悲剧，把《红楼梦》歪曲成为一部

自然主义的写生的作品。这就是新索隐派所企图达到的共同目标。

《〈红楼梦〉研究》就是这种新索隐派的典型代表作品。”


关于《红楼梦》研究问题的信〔１〕

（一九五四年十月十六日）

各同志：

驳俞平伯〔２〕的两篇文章〔３〕付上，请一阅。这是三十多

年以来向所谓《红楼梦》研究权威作家的错误观点的第一次

认真的开火。作者是两个青年团员。他们起初写信给《文艺

报》请问可不可以批评俞平伯，被置之不理。他们不得已写

信给他们的母校——山东大学的老师，获得了支持，并在该

校刊物《文史哲》上登出了他们的文章驳《〈红楼梦〉简论》。

问题又回到北京，有人要求将此文在《人民日报》上转载，以

期引起争论，展开批评，又被某些人以种种理由（主要是“小

人物的文章”，“党报不是自由辩论的场所”）给以反对，不能

实现；结果成立妥协，被允许在《文艺报》转载此文。嗣后，

《光明日报》的《文学遗产》栏又发表了这两个青年的驳俞平

伯《〈红楼梦〉研究》一书的文章。看样子，这个反对在古典文

学领域毒害青年三十余年的胡适派资产阶级唯心论的斗

争，也许可以开展起来了。事情是两个“小人物”做起来的，

而“大人物”往往不注意，并往往加以拦阻，他们同资产阶级

作家在唯心论方面讲统一战线，甘心作资产阶级的俘虏，这

同影片《清宫秘史》和《武训传》放映时候的情形几乎是相同

的。被人称为爱国主义影片而实际是卖国主义影片的《清宫

秘史》，在全国放映之后，至今没有被批判。《武训传》虽然批

判了，却至今没有引出教训，又出现了容忍俞平伯唯心论和

阻拦“小人物”的很有生气的批判文章的奇怪事情，这是值

得我们注意的。

毛　泽　东

一九五四年十月十六日

俞平伯这一类资产阶级知识分子，当然是应当对他们

采取团结态度的，但应当批判他们的毒害青年的错误思想，

不应当对他们投降。

根据手稿刊印。已编入《毛泽

东选集》第五卷。

注　释

〔１〕　毛泽东在这封信的信封上写有：“刘少奇、周恩来、陈云、

朱德、邓小平、胡绳、彭真、董老、林老、彭德怀、陆定一、胡乔木、陈

伯达、郭沫若、沈雁冰、邓拓、袁水拍、林淡秋、周扬、林枫、凯丰、田家

英、林默涵、张际春、丁玲、冯雪峰、习仲勋、何其芳诸同志阅。退毛泽

东”。

〔２〕　俞平伯，红学家，著有《〈红楼梦〉简论》、《〈红楼梦〉研究》

等。《〈红楼梦〉简论》发表于《新建设》一九五四年三月号；《〈红楼梦〉

研究》原名《〈红楼梦〉辨》，一九二三年初版，一九五二年九月再版时

改名为《〈红楼梦〉研究》。

〔３〕　指李希凡、蓝翎写的《关于〈红楼梦简论〉及其他》和《评

〈红楼梦研究〉》两篇文章。《关于〈红楼梦简论〉及其他》原载山东大

学《文史哲》一九五四年第九期，后在《文艺报》一九五四年第十八期

上转载。《评〈红楼梦研究〉》发表在一九五四年十月十日《光明日报》

“文学遗产”栏。


对公安部转报的广州市公安局

关于国庆节保卫工作报告的批语

（一九五四年十月十六日）

刘、周、朱、陈、邓、彭〔１〕阅。

此件〔２〕值得注意。请彭对广州的防空加以布置。

毛　泽　东

十月十六日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记、国务院副总理。邓，指邓小平，当时任中

共中央秘书长、国务院副总理。彭，指彭德怀，当时任国务院副总理

兼国防部部长。

〔２〕　指公安部一九五四年十月十二日向周恩来、中央转报的

广州市公安局关于国庆节期间保卫工作的综合报告。报告主要汇报

了国庆节期间广州市的敌特活动情况和我公安部门采取侦察破案，

组织机关、工厂、企业内部群众防范，充分发挥民警部门管理、控制

作用等公开和秘密相结合的办法，进行保卫工作的情况。其中谈到

国庆期间敌机共入侵三批四架次，有一次飞至增城东面离广州市六

十公里空域，被我机追击逃跑。


对全国人大常委会

有关准备工作的批语〔１〕

（一九五四年十月十七日）

刘、周、陈、邓小平、彭真〔２〕阅。

此件最后一页〔３〕注意，应有所准备。

毛　泽　东

十月十七日

根据手稿刊印。

注　释

〔１〕　这个批语写在中共中央统战部的一个内部材料上。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中共中央

书记处书记、国务院副总理。邓小平，当时任中共中央秘书长、国务

院副总理。彭真，当时任中共中央书记处候补书记、全国人大常委会

副委员长。

〔３〕　指中共中央统战部一个内部材料最后一页刊载的一则简

讯。内容是，全国人大常委会副委员长陈叔通准备向人大常委会提

出两个问题：第一，全国人民代表大会上许多代表提出的带有原则

性的意见，应加以归纳，由常委会加以研究；对其中的具体意见，应

分别情况，可行的由政府加以推行。第二，全国人大决定，过去几年

颁布的法律和条例与宪法不相抵触的都有效。但根据宪法的规定

看，中央和地方颁布的法令中，有问题的不少，对这些有问题的法

令，由全国人大常委会处理还是由政府处理，应加以确定。


关于邀集在京中央委员

阅看同南斯拉夫建交文件的信

（一九五四年十月二十日）

周总理：

给张大使电报〔１〕发后，请将这整套文件交少奇、尚

昆〔２〕同志，邀集（已阅过者不邀）在北京的中央委员、候补

中央委员及个别工作同志，到西楼轮阅一遍（不要印刷，或

者还要加上第一次赫鲁晓夫的来信〔３〕）。

毛　泽　东

十月廿日

根据手稿刊印。

注　释

〔１〕　指中共中央一九五四年十月十八日关于同声斯拉夫进行

建交谈判等问题给中国驻苏联大使张闻天的电报。电报中说：中央

同意即与南斯拉夫建立外交关系，并决定由你代表中国政府在莫斯

科同南斯拉夫驻苏大使进行建交谈判。一九五五年一月二日，中国

同南斯拉夫正式建立了外交关系。

〔２〕　尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔３〕　指苏联共产党中央委员会第一书记赫鲁晓夫一九五四年

九月二十三日关于苏联及东欧各人民民主国家同南斯拉夫关系问

题给中共中央、毛泽东的电报。


在印度驻华大使为尼赫鲁访华

举行的招待会上的祝词

（一九五四年十月二十一日）

中印两国人民都是坚决主张和平的。我们两国人民像

全世界人民一样坚决为和平而努力。

为中印两国人民的合作和两国人民的繁荣，

为世界和平，

为印度共和国总统普拉沙德的健康，

为尼赫鲁总理到中国访问和他的健康，

为今天的宴会主人——赖嘉文大使的健康，

干杯！

根据一九五四年十月二十二日《人

民日报》刊印。


给三三一厂全体职工的信

（一九五四年十月二十五日）

第二机械工业部转

国营三三一厂全体职工同志们：

八月二十八日报告阅悉。祝贺你们试制第一批爱姆—

十一型航空发动机成功的胜利。这在建立我国的飞机制造

业和增强国防力量上都是一个良好的开端。希望你们继续

努力，在苏联专家的指导下，进一步地掌握技术和提高质

量，保证完成正式生产的任务。

毛　泽　东

一九五四年十月廿五日

根据第三机械工业部保存的原件

刊印。


答谢金日成祝贺我志愿军

入朝参战四周年的电报

（一九五四年十月二十五日）

朝鲜民主主义人民共和国内阁首相

金日成同志：

我收到了您一九五四年十月二十四日的来电。我代表

中华人民共和国、中国人民，并以我个人的名义对全体朝鲜

人民、朝鲜民主主义人民共和国政府和您表示衷心的感谢

和敬意。

英雄的朝鲜人民和中国人民在反抗侵略、保卫和平的

正义斗争中已经结成了血肉相关的战斗友谊。这种友谊是

维护远东和平的重要因素。在为争取朝鲜的和平统一和维

护亚洲和平的奋斗中，我们两国人民的这种友谊必将得到

进一步的巩固和发展。

谨祝朝鲜人民在迅速恢复自己祖国国民经济的庄严事

业中获得更大的成就。

毛　泽　东

一九五四年十月二十五日于北京

根据一九五四年十月二十五日《人

民日报》刊印。


毛泽东等为苏联经济及文化建设

成就展览会的题词

（一九五四年十月二十五日）

参观了苏联经济及文化建设成就展览会以后，我们觉

得很满意，很高兴。这个展览会用真凭实据表现了苏联工农

业经济的突飞猛进，苏联技术科学的高度发展，苏联教育事

业和文化艺术事业的繁荣，和苏联人民生活的幸福。通过这

一切，展览会也生动地说明了苏联人民在劳动中所表现的

无限的积极性和创造性，说明了苏联共产党、苏联政府和苏

联各族人民的团结一致，说明了苏联共产党中央委员会领

导的正确。我们以有这样强大的盟邦而自豪。苏联的强大

是争取和平民主阵营各国经济文化普遍高涨的重要条件，

是争取世界和平和人类进步的重要条件。

苏联经济建设和文化建设的光荣成就大大地鼓舞中国

人民建设社会主义的热情，并且使中国人民得到学习的最

好榜样。苏联政府和苏联人民在我们的建设事业中给了我

们多方面的一贯的巨大的援助，这种援助经过最近的中苏

会谈是更加扩大了，而苏联经济及文化建设成就展览会的

举行，也正是苏联对我国热情援助的一种表现。我们代表全

中国人民对于这种情同手足的友谊表示感谢。

毛泽东　刘少奇　周恩来

朱　德　陈　云　林伯渠

董必武　彭德怀　彭　真

邓小平〔１〕

一九五四年十月二十五日

根据一九五四年十月三十一日《人

民日报》刊印。

注　释

〔１〕　陈云，当时任中共中央书记处书记、国务院副总

理。林伯渠，当时任中共中央政治局委员、全国人大常委会

副委员长。董必武，当时任中共中央政治局委员、最高人民

法院院长。彭德怀，当时任中共中央政治局委员、国务院副

总理兼国防部部长。彭真，当时任中共中央候补书记、全国

人大常委会副委员长。邓小平，当时任中共中央秘书长、国

务院副总理。


对陆定一关于展开《红楼梦》

研究问题的批判的报告〔１〕的批语

（一九五四年十月二十七日）

刘、周、陈、朱、邓〔２〕阅，退陆定一照办。

毛　泽　东

十月廿七日

根据手稿刊印。

注　释

〔１〕　中共中央宣传部副部长陆定一一九五四年十月二十七日

关于展开《红楼梦》研究问题的批判给毛泽东并中央的报告中说，作

家协会古典文学部于本月二十四日召开了关于《红楼梦》研究问题

的讨论会，到会的有古典文学研究者、作家、文艺批评工作者和各报

刊编辑等六十多人，俞平伯在上午也到了会。会上，一致认为李希

凡、蓝翎二人关于《〈红楼梦〉研究》和《〈红楼梦〉简论》的批评具有重

要意义，并且认为消除胡适派资产阶级唯心主义观点在古典文学研

究界的影响，是一场严重斗争，经过这个斗争，将使古典文学研究工

作开始进入一个新的阶段。许多人准备写文章参加讨论，但也有一

些古典文学研究者在发言中为俞平伯的考据劳绩辩护，主要是担心

自己今后的考证工作会不被重视。关于这一点，我们在发言中适当

地作了解释。这次讨论的目的，是要在关于《红楼梦》和古典文学研

究方面与资产阶级唯心论划清界线，并进而运用马克思主义的观点

和方法对《红楼梦》的思想性和艺术性作出较全面的分析和评价，以

引导青年正确地认识《红楼梦》。报告提出，在讨论和批评中必须防

止简单化的粗暴作风，允许发表不同的意见，只有经过充分的争论，

正确的意见才能真正为多数人所接受。对那些缺乏正确观点的古典

文学研究者，仍应采取团结的、教育的态度，使他们在这次讨论中得

到益处，改进他们的研究方法。这次讨论不应该仅停止在《红楼梦》

一本书和俞平伯一个人上，也不应仅限于古典文学研究的范围内，

而应该发展到其他部门去，从哲学、历史学、教育学、语言学等方面

彻底地批判胡适的资产阶级唯心论的影响。

〔２〕　刘，指刘少奇。周，指周恩来。陈，指陈云，当时任中

共中央书记处书记。朱，指朱德。邓，指邓小平，当时任中共中央

秘书长。


对《质问〈文艺报〉编者》一文的

批语和修改〔１〕

（一九五四年十月二十七日）

一

即送人民日报邓拓〔２〕同志照此发表。

··

毛　泽　东

十月廿七日

根据手稿刊印。

二

文艺报在这里跟资产阶级唯心论和资产阶级名人有密

切联系，跟马克思主义和宣扬马克思主义的新生力量却疏

远得很，这难道不是显然的吗？〔３〕

根据毛泽东手稿刊印。

注　释

〔１〕　《质问〈文艺报〉编者》一文，载于一九五四年十月二十八

日《人民日报》，作者是袁水拍。毛泽东在审阅此文时，除加写了本篇

（二）这一段文字外，还有一些零星的文字修改。

〔２〕　邓拓，当时任《人民日报》总编辑。

〔３〕　毛泽东的这段话加写在袁水拍文章的以下一段文字之

后：“这种老爷态度在《文艺报》编辑部并不是第一次。在不久以前，

全国广大读者群众热烈欢迎一个新作家李准写的一篇小说《不能走

那一条路》及其改编而成的戏剧，给各地展开的国家总路线的宣传

起了积极作用。可是《文艺报》却对这个作品立即加以基本上否定的

批评，并反对推荐这篇小说的报刊对这个新作家的支持，引起文艺

界和群众的不满。《文艺报》虽则后来登出了纠正自己错误的文章，

并承认应该‘对于正在陆续出现的新作者，尤其是比较长期地在群

众的实际生活中，相当熟悉群众生活并能提出生活中的新问题的新

作者，……给予应有的热烈的欢迎和支持’，而且把这件事当作‘一

个很好的教训’，可是说这些话以后没有多久，《文艺报》对于‘能提

出新问题’的‘新作者’李希凡、蓝翎，又一次地表示了决不是‘热烈

的欢迎和支持’的态度。”


给程潜〔１〕的信

（一九五四年十月二十七日）

程主席：

遵嘱写了几个字〔２〕，不知合用否？

毛　泽　东

十月廿七日

根据手稿刊印。

注　释

〔１〕　程潜，当时任湖南省人民委员会主席。

〔２〕　指毛泽东应程潜的要求而写的“湖南省人民委员会”横

额。


对蒋竹如〔１〕来信的批语和复信

（一九五四年十月二十九日）

一

此信附件建议四点〔２〕，值得注意，请陈云、小平〔３〕二

同志一阅。写信人是一个中学教员，过去我的同学。

毛　泽　东

十月廿九日

二

竹如兄：

八月九日的信收到。

建议四点很好，已告有关同志注意。

此复。顺颂

教安

毛　泽　东

一九五四年十月廿九日

根据手稿刊印。

注　释

〔１〕　蒋竹如，毛泽东在湖南省立第一师范学校读书时的同学，

当时在长沙市女子师范学校当教员。

〔２〕　指蒋竹如一九五四年八月九日给毛泽东的信后所附的四

点建议：（一）关于购粮工作，似应禁止超额竞赛办法。地方干部在执

行政策时，互相挑战，争取超额，似乎不妥。因为农民收获有限，国家

所取愈多，则农民所留愈少。去年购粮工作中，各乡互相挑战，争取

超额完成，于是某些地方提升粮户地位，有的缺粮户升为保粮户，保

粮户升为余粮户，这样一来，使若干农民的情绪不安，减低了生产兴

趣，影响国家的增产计划。（二）洪水为灾，似应准备大建水库。今年

湖南水患特大，不仅滨湖受害，山区、丘陵地区也有极大损失。今后

防御的方法，惟有在扼要的山谷中大建水库，一则预防洪水，二则预

抗旱灾，一举两利。（三）特殊的教育制度似应加以改进。湖南的育才

幼儿园、省幼儿园、军区幼儿园在教育界中显得特殊，组织庞大，管

理人员众多，耗费巨大，一则给群众不好的印象，二则那些幼儿，过

惯了优裕生活，也没有好处。（四）对铁路工作人员的免票似应加以

限制。现在各业工人的待遇，都是以各人的工薪去维持各家的衣食

住行的费用，但铁路工人的家属，却能享受免票乘车权利，这种特殊

优待，似不合理。一则妨碍了国家收入，二则形成了特殊制度，给人

民群众以不好的心理影响，似应只能限于工作人员本身享有免票权

利。

〔３〕　陈云，当时任中共中央书记处书记、国务院副总理。小平，

即邓小平，当时任中共中央秘书长、国务院副总理。


给郭梓材、刘天民〔１〕的信

（一九五四年十月二十九日）

梓材

二兄：

天民

十月十五日来信收到。

寄上人民币叁百万元〔２〕，为补助日用之费。嗣后有困

难，尚可设法帮助。不要来京，以省往返之劳。此候

双安

毛　泽　东

一九五四年十月廿九日

根据手稿刊印。

注　释

〔１〕　郭梓材，幼年曾与毛泽东在井湾子私塾读书，又一起在长

沙参加新军，解放后曾在湘潭建中猪鬃厂任会计。刘天民，郭梓材的

妻子，大革命时期曾在毛泽东、杨开慧的影响下参加革命工作，解放

后长期从事小学教育工作，曾任湘潭市政协委员。

〔２〕　这里是以当时流通的人民币计算的。按中国人民银行一

九五五年三月一日起发行的新人民币折算，合三百元（新币一元等

于旧币一万元）。


毛泽东、周恩来祝贺苏联

十月革命三十七周年的电报

（一九五四年十一月六日）

苏维埃社会主义共和国联盟最高苏维埃主席团主席

伏罗希洛夫同志

苏维埃社会主义共和国联盟部长会议主席

马林科夫同志

苏维埃社会主义共和国联盟部长会议第一副主席兼外交部

长莫洛托夫同志：

值此伟大的十月社会主义革命三十七周年之际，我们

代表中国人民和中国政府谨向你们并通过你们向伟大的苏

联人民和苏联政府致以衷心的热烈的祝贺。

三十七年来，伟大的苏联人民在建设共产主义社会的

事业中所获得的辉煌成就，对于促进人类进步和维护世界

和平起了不可估量的作用。全世界进步人类为苏联人民所

取得的历史性胜利而欢欣鼓舞，并把伟大苏联当作前进道

路上的灯塔。

最近几年来，以苏联为首的全世界保卫和平的力量日

益强大和发展。赞成和平共处的人越来越多。复活德国军

国主义和日本军国主义的战争阴谋不断遭受德国人民、日

本人民和各国人民的坚决反对。反对建立侵略性的军事集

团，要求禁止原子武器、氢武器和其他大规模毁灭性武器，

以及普遍裁减军备的斗争正在普遍展开。这一切使我们相

信，只要各国人民将维护和平的事业担当起来，并且把这一

事业坚持到底，世界和平就能够保持和巩固。

中苏两国的伟大同盟对促进两国的共同繁荣和维护远

东与世界和平事业日益明显地发挥着极其巨大的作用。最

近以赫鲁晓夫〔１〕同志为首的苏联政府代表团与中国政府

的会谈，标志着两国人民伟大友谊的新发展，并再一次表现

了中苏八亿人民的一致愿望和共同利益。这种友谊将加速

中国人民的社会主义建设和促进远东及世界和平的更加巩

固。

伟大的苏维埃社会主义共和国联盟万岁！

中苏两国永恒的、牢不可破的友谊万岁！

中华人民共和国主席　毛泽东

中华人民共和国国务院

  周恩来

总理兼外交部长

一九五四年十一月六日于北京

根据一九五四年十一月七日《人

民日报》刊印。

注　释

〔１〕　赫鲁晓夫，当时任苏共中央第一书记、苏联最高苏维埃主

席团委员。


关于请各省市制定

地方经济五年计划纲要的电报

（一九五四年十一月十日）

一

中央：

现在亟须要有各省市的地区计划，我们代中央起草了

一个指示电报〔１〕，如同意，请即发出为盼。

毛　刘　周〔２〕

十一月十日

根据毛泽东手稿刊印。

二

各省、市委，国务院所属各部、委党组：

中央已将《中华人民共和国发展国民经济的第一个五

年计划草案（初稿）》发给你们，除请你们于十一月底以前提

出意见报告中央外，并请各省、市委召集本地区的计划工作

会议，根据草案的精神和主要指标，结合当地的特点和具体

情况，定出各省、市地方经济的五年计划纲要，于十二月十

日送中央，在编制这一纲要时请注意以下各点：

（一）计划指标包括的范围：工业生产计划（包括地方国

营、合作社营、公私合营和私营），手工业生产计划，农业生

产计划，林业生产计划，地方交通运输计划，国内贸易计划

（各种经济类型），基本建设计划，劳动计划，文化教育卫生

事业计划，地方财政计划。在上述计划中，请各省委特别注

意发展本省的农业生产的计划。

（二）在编制上述计划时，可参考十一月初国家计划委

员会所发的五年计划草案的分省指标。所用表格，一律按照

一九五三年底国家计划委员会所发表格填列，将一份报中

央，五份报国家计划委员会，在编制过程中的具体问题，请

直接与国家计划委员会联系。

（三）各省、市如已编过五年计划的轮廓草案，亦请重新

加以审查和订正报告中央。

中　　央

一九五四年十一月十日

根据毛泽东修改件刊印。

注　释

〔１〕　即本篇第二部分。

〔２〕　毛，指毛泽东。刘，指刘少奇。周，指周恩来。这时他们都

在广州。


对《〈文艺报〉编者应该彻底检查

资产阶级作风》一文的批注〔１〕

（一九五四年十一月）

一

首先不是有没有自我批〔评〕的问题，而是是否犯了错

误的问题。〔２〕

二

不但几年，永远都是有冲突的。〔３〕

三

读者不明情况，说错了话。〔４〕

四

不是骄傲的问题，而是编辑部被资产阶级思想统治了

的问题。〔５〕

五

不是丧失锐敏感觉，而是具有反马克思主义的极锐敏

的感觉。〔６〕

六

不是这些问题，而是他们的资产阶级反马克思主义的

立场观点问题。〔７〕

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东在阅读一九五四年十一月十日《人民日报》刊

载的署名黎之的《〈文艺报〉编者应该彻底检查资产阶级作风》一文

时写的六个批注。黎之是李曙光的笔名。

〔２〕　黎之的文章批评《文艺报》编者“滋长了一种骄傲自满的

情绪。这种情绪的最明显的表现，是这个以文艺批评为主要任务的

刊物，它本身却简直没有自我批评的精神”。毛泽东在“它本身却简

直没有自我批评的精神”一句旁划了竖线，打了一个问号，并写了这

个批注。

〔３〕　《文艺报》一九五一年第五卷第三期曾发表《评〈葡萄熟

了的时候〉》的文章，文内说：“现在的中国，已经不是蒋介石匪帮

统治的中国，而是共产党领导下的新中国，……这个社会已经没有

滋长旧意识的社会基础，而正相反，在新的生产关系中，人们的思

想意识以及他们的品格只会一天比一天提高，不管他们发展变化的

程度如何不一致，但他们在新社会影响与教育下，都具有与旧社会

人物性格根本不同的特点，却是无疑的了。”黎之的文章引用了这段

文字后反驳道：“原来蒋介石匪帮被赶出大陆不过两年，中国就没有

滋长旧意识的社会基础了。”毛泽东这个批注，是针对这一段文字而

写的。

〔４〕　一九五一年五月十日出版的《文艺报》发表了由编辑部自

己整理的《读者对第三卷〈文艺报〉的意见》。这篇文章集中了读者来

信中对《文艺报》的赞美的词句，却没有提到任何缺点和错误，黎之

的文章就此事指出：“显然地，《文艺报》编者是陶醉在这一片赞扬的

歌声中了，他们真以为自己是十全十美，好到‘卓越’的程度了。当

然，读者的意见是真诚的。”毛泽东的这个批注，是针对黎文中的这

段话而写的。

〔５〕　黎之的文章批评《文艺报》“正是这种骄傲自满的情绪，使

《文艺报》逐渐地脱离实际，脱离群众，对新鲜事物越来越失去了感

觉”。毛泽东在这句话旁边打了问号，并写了这个批注。

〔６〕　黎之在文章中批评《文艺报》“在许多问题上，表现出《文

艺报》编者已丧失对当前重大政治问题的敏锐感觉，他们钻在冷冰

冰的公式主义的套子里，对新鲜的事物和新鲜的思想缺乏热情”。毛

泽东针对这段文字写了这个批注。

〔７〕　黎之在文章中说：“《文艺报》编者的骄傲自大的情绪，也

表现在这个刊物的老大的作风上面。”毛泽东在“骄傲自大”与“老大

的作风”旁分别划了竖线，并写了这个批注。


对冯雪峰《检讨我在〈文艺报〉

所犯的错误》一文的批注〔１〕

（一九五四年十一月）

一

限于古典文学吗？

应说从来就很注意，很有认识，嗅觉很灵。〔２〕

二

一点没有失去，敏感得很。〔３〕

三

不是“某些”，而是浸入资产阶级泥潭里了。

不是“缺乏”的问题，是反马克思主义的问题。〔４〕

四

应说自觉的。

不是潜在的，而是用各种方法向马克思主义作坚决斗

争。〔５〕

五

应以此句为主题去批判冯雪峰。〔６〕

根据毛泽东手稿刊印。

注　释

〔１〕　冯雪峰，当时任中国作家协会副主席、《文艺报》主编。他

的《检讨我在〈文艺报〉所犯的错误》，发表在一九五四年十一月四日

《人民日报》。毛泽东对这篇检讨所作的批注，写在十一月十四日《南

方日报》转载的这篇检讨上。

〔２〕　冯雪峰在检讨中说：“我犯了这个错误，不是偶然的。在古

典文学研究领域内胡适派资产阶级唯心论长期地统治着的事实，我

就一向不加以注意，因而我一直没有认识这个事实和它的严重性。”

毛泽东的这个批注是针对这段话而写的。

〔３〕　毛泽东这个批注是针对冯雪峰检讨中所说的“这完全说

明我对于资产阶级的错误思想失去了锐敏的感觉，把自己麻痹起

来，事实上做了资产阶级的错误思想的俘虏”一句而写的。

〔４〕　冯雪峰在检讨中说：“检查起来，在我的作风和思想的根

柢上确实是有与资产阶级思想的深刻联系的。我感染有资产阶级

作家的某些庸俗作风，缺乏马克思列宁主义的战斗精神，平日安于

无斗争状态，也就甘于在思想战线上与资产阶级唯心论‘和平共

处’。”毛泽东针对这段话写了这个批注。

〔５〕　冯雪峰在检讨中说：“我平日当然也做过一些帮助青年的

工作，例如替他们看原稿，设法把他们的作品发表或出版。但虽然如

此，仍然可以不自觉地在心底里存在着轻视新生力量的意识。”毛泽

东在这一段中的“可以不自觉地”和“在心底里存在着”几个字旁划

了竖线，并分别写了批注。

〔６〕　冯雪峰在检讨中说：“在这次错误上，我深深地感到我有

负于党和人民。这是立场上的错误，是反马克思列宁主义的错误，是

不可容忍的。”毛泽东在“反马克思列宁主义的错误”几个字旁边划

了竖线，并写了这个批注。


给刘少奇、周恩来等的信

（一九五四年十一月十八日）

刘、周、李、陈、罗、陶铸〔１〕各同志：

《人民日报》十一月十三、十四两日载有苏联新作《政治

经济学教科书》第二十二章的译文，请你们看一下，足见所

谓“在社会主义全部或大部建成以前不可能有社会主义经

济法则”的说法是错误的。

毛　泽　东

十一月十八日

请伯达同志将《新建设》及《学习》上论过渡时期经济法

则的文章看一下，看有无错误。

根据《毛泽东书信选集》刊印。

（有手稿）

注　释

〔１〕　刘，指刘少奇。周，指周恩来。李，指李富春，当时任国务

院副总理、国家计划委员会主任。陈，指陈伯达，当时任中共中央

宣传部副部长。罗，指罗迈，即李维汉，当时任中共中央统战部部

长。陶铸，当时任中共中央华南分局书记。他们这时都在广州参加会

议。


对第二届全国政协会议

筹备情况简报的批语

（一九五四年十一月十八日）

周总理：

章程与名单〔１〕数日内即宜大体确定，否则十二月二十

日以前开会恐来不及。

毛　泽　东

十一月十八日

根据手稿刊印。

注　释

〔１〕　指中国人民政治协商会议组织章程和第二届全国政协委

员名单。政协全国委员会工作会议一九五四年十一月三日讨论筹备

第二届政协问题的情况简报中说：关于修改政协组织章程的工作，

一致同意不必另写共同纲领，在政协组织章程前面加总纲一章，并

推定十三人组成起草小组，于十日内提出初稿，交工作会议讨论。关

于第二届全国政协的参加单位，一致同意定为二十九个，即十一个

党派，十七个团体以及特别邀请人士。政协各参加单位的名额，由

各单位根据实际情况和需要进行安排，不搞平均主义。各党派、团

体的人选，于十日内提出名单草案，先交工作会议协商，并加以平

衡。


对越南要求救济灾民的

电报的批语

（一九五四年十一月十九日）

刘、周〔１〕：

此件〔２〕是否已处理，似宜满足越方要求。

毛　泽　东

十一月十九日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。

〔２〕　指越南劳动党中央一九五四年十月二十七日由越南驻中

国大使黄文欢转给中共中央的电报。电报提出，由于天灾连续发生

和敌人长期破坏的影响，部分地区已面临饥荒，要求中国方面迅速

救济一万吨大米，同时还要求救济五百万米粗厚布匹，解决今冬一

百万人的穿着问题。


对国防部关于颁发中国人民解放军

有功人员勋章奖章的

三个文件的批语〔１〕

（一九五四年十一月二十日）

一

照办。删掉了几个字。

毛　泽　东

十一月廿日

二

应将“和毛泽东主席”六字删去。

毛　泽　东

十一月廿日

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东对中华人民共和国国防部一九五四年

十一月三日印送的关于颁发中国人民解放军有功人员勋章、奖章的

三个文件的批语。在毛泽东审阅前，一九五四年十一月十六日，杨尚

昆向周恩来报送这三个文件时附有一封信，提出决议草案和条例草

案中有一个问题须考虑，原件中的第二次国内革命战争时期、第三

次国内革命战争时期的提法，在政治局讨论时，认为可能引起关于

第一次国内革命战争时期的问题，故提议改为：中国工农红军时期、

解放战争时期。十一月十九日，周恩来将经他审阅修改的这些文件

转送毛泽东、刘少奇审定。这些文件中的“第二次国内革命战争时

期”、“第三次国内革命战争时期”的提法，已分别改为“中国工农红

军时期”和“解放战争时期”。毛泽东在批语（一）中所说的“照办”，就

是指这件事。其中所说删掉了几个字，是指在审阅第一届全国人大

常委会关于颁发中国人民解放军在中国人民革命战争时期有功人

员勋章、奖章的决议（草案）时，删去了“中国人民解放军在中国共产

党和毛泽东主席的领导下，同全国人民一起，英勇地进行长期的革

命战争”一句中“和毛泽东主席”六个字。本篇（二）就是毛泽东为此

写在全国人大常委会上述决议草案上的批语。


毛泽东等祝贺中朝经济

及文化合作协定签订一周年的电报

（一九五四年十一月二十二日）

朝鲜民主主义人民共和国最高人民会议常任委员会委员长

金枓奉同志：

朝鲜民主主义人民共和国内阁首相

金日成同志：

朝鲜民主主义人民共和国外务相

南日同志：

值此中朝经济及文化合作协定签订一周年之际，谨向

朝鲜人民、朝鲜民主主义人民共和国政府和你们表示热烈

的祝贺。

这一协定的签订和实施使中朝两国人民在并肩抗击美

国侵略者的战争中所结成的战斗友谊获得了进一步的巩固

和发展。中国人民以钦佩和欢欣的心情祝贺朝鲜人民在执

行恢复与发展国民经济的三年计划中所获得的辉煌成就。

朝鲜人民和朝鲜民主主义人民共和国政府为争取朝鲜

的和平统一所作的不懈斗争，一向为中国人民和中国政府

深切关怀和同情。朝鲜问题必须在尊重朝鲜人民的民族权

利和有利于保障亚洲和世界和平的原则下获得解决。中国

人民将继续全力支持朝鲜人民这一正义事业，直到最后的

胜利。

中朝两国人民兄弟般的和日益巩固的友谊万岁！

中华人民共和国主席　毛泽东

中华人民共和国全国

人民代表大会常务委　刘少奇

员　会　委　员　长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五四年十一月二十二日于北京

根据一九五四年十一月二十三日

《人民日报》刊印。


给黄炎培〔１〕的信

（一九五四年十一月二十三日）

任之先生：

十月三十日惠书收到。购粮事，我在京所闻，亦如先生

所述。来广州时沿途调查，始知问题仍是有的，但一般尚好，

据说比去年要好得多。“五反”余案，已请陈云副总理注意。

尊恙如何甚念，尚希注意护养。此复。顺致

敬意

毛　泽　东

一九五四年十一月廿三日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　黄炎培，字任之，当时任中国民主建国会主任委员、全国

人大常委会副委员长。


关于征求对兵役法和勋章

奖章条例的意见的批语〔１〕

（一九五四年十一月二十三日）

退彭德怀同志照办。

·

同意周恩来同志的修改意见。应召集在京的国防委员

会委员（主要是党外人士）开一次会，征集意见。

毛　泽　东

十一月廿三日

根据手稿刊印。

注　释

〔１〕　这个批语写在国务院副总理兼国防部部长彭德怀给毛泽

东、刘少奇、周恩来的信上。这封信是为报请审阅批准中华人民共和

国兵役法和颁发中国人民解放军有功人员勋章奖章条例而写的。


毛泽东等祝贺蒙古人民共和国

成立三十周年的电报

（一九五四年十一月二十五日）

蒙古人民共和国大人民呼拉尔主席团主席

扎·桑布同志：

蒙古人民共和国总理

尤·泽登巴尔同志：

蒙古人民共和国外交部长

巴·贾尔卡赛汗同志：

值此蒙古人民共和国成立三十周年纪念之际，我们代

表中国人民和中华人民共和国政府谨向全体蒙古人民、蒙

古人民共和国政府和你们表示衷心的祝贺。

三十年前，蒙古人民在蒙古人民革命党的领导下以英

勇的斗争彻底推翻了反动的封建统治，建立了人民民主的

国家。由于蒙古人民的不懈努力和苏联无私的援助，蒙古人

民已永远摆脱了贫困和落后，走上了经济繁荣和文化发展

的光辉道路。中国人民深为蒙古人民的辉煌成就感到欢欣

鼓舞。

祝蒙古人民在建设社会主义和保卫世界和平的事业中

获得更大的胜利。

中华人民共和国主席　毛泽东

中华人民共和国全国

人民代表大会常务委　刘少奇

员　会　委　员　长

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五四年十一月二十五日

根据一九五四年十一月二十六日

《人民日报》刊印。


毛泽东、周恩来祝贺阿尔巴尼亚

解放十周年的电报

（一九五四年十一月二十八日）

阿尔巴尼亚人民共和国人民议会主席团主席

哈奇·列希同志：

阿尔巴尼亚人民共和国部长会议主席

穆罕默德·谢胡同志：

阿尔巴尼亚人民共和国外交部长

贝哈尔·什图拉同志：

值此阿尔巴尼亚解放十周年之际，我们代表中国人民

和中华人民共和国政府谨向你们并通过你们向阿尔巴尼亚

人民和阿尔巴尼亚人民共和国政府致衷心的、热烈的祝

贺。

十年来，阿尔巴尼亚人民在阿尔巴尼亚劳动党和阿尔

巴尼亚人民共和国政府的领导下，在政治、经济、文化各方

面获得了巨大的成就。我们向阿尔巴尼亚政府和人民表示

我们最好的祝望。

祝阿尔巴尼亚人民在为自己祖国繁荣发展和保卫世界

和平而进行的斗争事业中获得更辉煌的成就。

中华人民共和国主席　毛泽东

中华人民共和国国务

  周恩来

院总理兼外交部长

一九五四年十一月二十八日于北京

根据一九五四年十一月二十九日

《人民日报》刊印。


关于军委扩大会议的批语〔１〕

（一九五四年十一月三十日、十二月二十八日）

一

刘、周、朱、陈、邓〔２〕阅，退彭德怀同志照办。会议请彭

德怀同志主持，我不准备参加。

毛　泽　东

十一月卅日

二

退彭德怀同志。

·

在１３页７行“动机”二字上，应加“反动或反革命”六

字。其余均同意。

毛　泽　东

十二月廿八日

根据手稿刊印。

注　释

〔１〕　本篇（一）是毛泽东在中共中央军委委员、国务院副总理

兼国防部部长彭德怀一九五四年十一月二十日关于军委第十四次

会议决定十二月十五日召开的扩大会议的议程、到会人员和会议开

法的报告上的批语。（二）是毛泽东对彭德怀十二月二十七日送审的

军委扩大会议的总结（草稿）的批语。总结报告的主要内容是：（１）为

加速我军现代化建设，实行义务兵役制、军官服役条例和军官薪金

制度。（２）为了减少军委领导单位，便于战时防空指挥和工作领导，

全国划分十二个军区，各省军区仍然保留。（３）继继续执行各省公安

部队由省军区统一领导的决定，为逐渐建立我国的警察制度，一部

分公安部队逐步改为警察。（４）关于部队军事训练与干部军事学习

问题，决定以部队军事训练工作为全军的工作中心，培养教育干部

的学校工作则为中心的中心，并为加强这一工作的领导，设立军事

训练总监部。（５）把从成分上政治上纯洁我军成员特别是干部作为

一项严重的政治任务。（６）提高干部思想觉悟与防止腐化堕落。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记。邓，指邓小平，当时任中共中央秘书长。


对周扬关于批判胡适问题

组织计划的请示〔１〕的批语

（一九五四年十二月三日）

刘、周、朱、陈、邓、陈伯达、胡乔木、邓拓〔２〕、周扬同志

阅，照此办理。

毛　泽　东

十二月三日

根据手稿刊印。

注　释

〔１〕　指中共中央宣传部副部长周扬一九五四年十二月二日关

于批判胡适问题的组织计划向毛泽东的报告。报告说，根据你昨晚

谈话的精神，对原来讨论胡适问题的计划草案作了根本修改，并在

下午召开的中国科学院院部与作家协会主席团的联席扩大会议上

讨论通过了经过修正的批判胡适问题的计划草案。这个计划改为以

批判胡适思想为主，讨论的题目也改定为：一、胡适的哲学思想批

判（主要批判他的实用主义），二、胡适的政治思想批判，三、胡适

的历史观点批判，四、胡适的《中国哲学史》批判，五、胡适的文

学思想批判，六、胡适的《中国文学史》批判，七、考据在历史学

和古典文学研究工作中的地位和作用，八、《红楼梦》的人民性和艺

术成就及其产生的社会背景，九、关于《红楼梦》研究著作的批判

（即对所谓新旧“红学”的评价）。关于讨论会的组织和活动方式，改

为以个人研究为主，采取较灵活的组织形式和讨论方法。凡讨论会

的主要文章，都在《人民日报》发表。为了领导这次讨论，已正式

成立了一个委员会，由郭沫若、茅盾、周扬、邓拓、潘梓年、胡绳、

老舍、尹达等组成。

〔２〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记。邓，指邓小平，当时任中共中央秘书长。

陈伯达，当时任中共中央宣传部副部长。胡乔木，当时任中共中央宣

传部副部长。邓拓，当时任《人民日报》总编辑。


在缅甸驻华大使为吴努访华

举行的招待会上的祝词

（一九五四年十二月四日）

我请大家举杯：

为中缅两国人民的友好团结、和平共处，

为亚洲和平和国际的和平，

为缅甸联邦总统巴宇博士的健康，

为吴努总理的访问中国和他的健康，

为今天宴会的主人吴拉茂大使和他的健康，

干杯！

根据一九五四年十二月五日

《人民日报》刊印。


在中宣部关于毛泽东思想应如何

解释的通知稿中加写的一段话〔１〕

（一九五四年十二月五日）

在写文章做讲演遇到需要提到毛泽东同志的时候，可

用“毛泽东同志的著作”等字样。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东这段话加写在中共中央宣传部一九五四年十二月

五日关于毛泽东思想应如何解释的通知稿中以下一段文字之后：

“关于‘毛泽东思想’应如何解释的问题，今后可用口头答复如下：党

章已明确指出：‘毛泽东思想’即是‘马克思列宁主义的理论与中国

革命的实践之统一的思想’，它的内容和马克思列宁主义是同一的。

毛泽东同志曾指示今后不要再用‘毛泽东思想’这个提法，以免引起

重大误解。我们认为今后党内同志写文章做报告，应照毛泽东同志

的指示办理。至于讲解党章和过去党的重要文件决议时仍应按照原

文讲解，不得改变，但应注意说明‘毛泽东思想’就是马克思列宁主

义思想，避免对两者有不同内容的可能误解。”中宣部这个通知下达

之后，有的省委曾对通知中毛泽东加写的这句话电询中宣部“毛泽

东同志”是否为“毛泽东思想”之误。中宣部于十二月二十五日复电

说：“原文系同志，并无错误。意思即是说，在需要提到毛泽东同志的

一般观点或意见的时候，可用‘毛泽东著作’的字样去代替‘毛泽东

思想’的字样。”


对全国文联、作协主席团

联席会议决议等的批语

（一九五四年十二月八日）

周扬〔１〕同志：

均已看过。决议〔２〕可用。

你的讲稿〔３〕是好的，在几处地方作了一点修改，请加

斟酌。郭老讲稿〔４〕很好，有一点小的修改，请告郭老斟酌。

“思想斗争的文化动员”这个题目不很醒目，请商郭老是否

可以改换一个。

毛　泽　东

十二月八日早

根据手稿刊印。

注　释

〔１〕　周扬，当时任中共中央宣传部副部长、中华全国文学艺术

界联合会副主席。

〔２〕　指准备提交中华全国文学艺术界联合会主席团、中国作

家协会主席团一九五四年十二月八日召开的扩大的联席会议讨论

通过的《关于〈文艺报〉的决议》稿。决议稿有六点：（一）改组《文艺

报》的编辑机构，重新成立编辑委员会，实施集体领导原则。（二）责

成《文艺报》新的编委提出办法，坚决克服错误，端正编辑方针，使

《文艺报》成为具有明确战斗方向和切实作风的刊物。内容应以文艺

批评为主，同时对人民的文化艺术生活发表评论和介绍，力求扩大

和密切文艺和广大人民生活的联系。（三）全国文联主席团责成中国

作协主席团改进对《文艺报》的领导工作。《文艺报》在工作上应与文

化部建立密切联系。（四）责成《人民文学》同中国作协领导的其他刊

物及地方分会的刊物加强文艺批评工作，并提出开展文艺批评和自

由讨论的具体计划。（五）责成中国作家协会、中国戏剧家协会、中国

音乐家协会、中国美术家协会和所属各地方协会的机关刊物以及各

省市文联所属机关刊物的编辑机构，根据本决议的方针进行工作检

查，并改进工作。（六）中国作协主席团应在一九五五年春节前召开

作协第二次理事会，讨论改进作协的领导工作。这个决议在一九五

四年十二月九日《人民日报》发表。

〔３〕　指周扬准备在一九五四年十二月八日全国文联、作协主

席团扩大的联席会议上作的题为《我们必须战斗》的讲话稿。内容

是：（一）开展对胡适派资产阶级唯心论的斗争；（二）《文艺报》的错

误；（三）胡风的观点和我们的观点之间的分歧。这个讲话稿在一九

五四年十二月十日《人民日报》发表。

〔４〕　指全国人大常委会副委员长、中华全国文学艺术界联合

会主席郭沫若准备在一九五四年十二月八日全国文联、作协主席团

扩大的联席会议上作的题为《思想斗争的文化动员》的讲话稿。内容

是：（一）坚决地展开对于资产阶级唯心论的思想斗争。（二）广泛地

展开学术上的自由讨论，提倡建设性的批评，并提出十六字目标：明

辨是非，分清敌友，与人为善，言之有物。（三）加紧扶植新生力量。根

据毛泽东的建议，这个讲话稿的题目后来改为《三点建议》，在一九

五四年十二月九日《人民日报》发表。


关于攻击一江山岛时机的批语〔１〕

（一九五四年十二月十一日）

彭德怀、粟裕〔２〕同志：

因美军正在浙东海面作大演习，攻击一江山时机目前

是否适宜，请加考虑。

毛　泽　东

十二月十一日

根据手稿刊印。

注　释

〔１〕　这个批语写在中国人民解放军华东军区一九五四年十二

月九日关于进攻一江山岛作战计划方案给军委的报告上。

〔２〕　彭德怀，当时任国务院副总理兼国防部部长。粟裕，当时

任中国人民解放军副总参谋长。


祝贺捷克斯洛伐克总统

萨波托斯基七十寿辰的电报

（一九五四年十二月十六日）

捷克斯洛伐克共和国总统

亲爱的萨波托斯基同志：

当您七十寿辰之际，请接受中国人民和我个人的衷心

祝贺。

您为捷克斯洛伐克劳动人民的解放事业进行了长期而

英勇的斗争，并作出了卓越的贡献。目前捷克斯洛代克人民

在捷克斯洛伐克共产党和您的领导下，正在把自己的祖国

建设成为日益繁荣幸福的国家，并为保障欧洲和平和安全

进行着不懈的斗争，中国人民对捷克斯洛伐克人民的这种

正义事业表示深切的同情和支持。

祝您在领导捷克斯洛伐克人民为建设社会主义和维护

世界和平的事业中获得更大的成就，并祝您健康长寿。

毛　泽　东

一九五四年十二月十六日　北京

根据一九五四年十二月十九日

《人民日报》刊印。


给黄炎培〔１〕的信

（一九五四年十二月十七日）

黄先生：

惠书及大文〔２〕收到，已付几个同志传阅，须稍待方能璧

还，乞谅为幸。顺颂

日安

毛　泽　东

十二月十七日

根据手稿刊印。

注　释

〔１〕　黄炎培，当时任中国民主建国会主任委员、全国人大常委

会副委员长。

〔２〕　惠书，指黄炎培一九五四年十二月十五日给毛泽东的信。

信中谈了他于一九五四年十一月十五日去北京医院做前列腺手术

的情况和最近时期工商界的情况。关于工商界的情况，信中说：自强

调爱国守法以来，工商界多少有些进步，但问题还有，有些还很严

重，其中中小工商业较难导向国家资本主义，而以中小商业为尤甚。

河北将棉布统销和私营布商的全行业改造相结合，分为维持、转业、

改造三种处理方法，是很好的典型，如果各地按其不同情况参酌进

行，当能完成改造私营工商业的任务。大文，指黄炎培写的《关于思

想问题的四点答问》一文。


给章士钊〔１〕的信

（一九五四年十二月十七日）

行严先生：

惠书〔２〕敬悉。

某君事因有些人不同意，故未能提名。此复。

顺致敬意

毛　泽　东

十二月十七日

根据手稿刊印。

注　释

〔１〕　章士钊，字行严，当时任政协全国委员会委员。

〔２〕　指章士钊一九五四年十二月九日给毛泽东的信。信中建

议将王冷斋安排进第二届全国政协委员名单中。毛泽东复信中所说

的“某君事”即指这件事。王冷斋，一九三七年七月七日卢沟桥事变

时任宛平县县长并担任中日谈判的中方首席代表。建国后任政协第

三届全国委员会委员。


给毛泽荣〔１〕的信

（一九五四年十二月十八日）

胜五弟：

你的信收到了。

你要求明年四月再来北京一次，我认为可以。还有毛仙

梅〔２〕想来，你可和他一道来。在北〈此〉住一个月回家。

寄上人民币贰百万元〔３〕，以助日用。顺问

近安

毛　泽　东

一九五四年十二月十八日

根据手稿刊印。

注　释

〔１〕　毛泽荣，又名胜五，毛泽东的堂弟。

〔２〕　毛仙梅，毛泽东的堂弟。

〔３〕　这里是以当时流通的人民币计算的。按中国人民银行一

九五五年三月一日起发行的新人民币折算，合二百元（新币一元等

于旧币一万元）。


给郭耿光〔１〕的信

（一九五四年十二月十八日）

耿光先生：

十二月六日的信收到。寄上人民币贰百万元〔２〕，以助

急需。此复。顺候

大安

毛　泽　东

一九五四年十二月十八日

根据手稿刊印。

注　释

〔１〕　郭耿光，一九二七年前在湘潭做小生意时，曾掩护过毛泽

东。

〔２〕　这里是以当时流通的人民币计算的。按中国人民银行一

九五五年三月一日起发行的新人民币折算，合二百元（新币一元等

于旧币一万元）。


关于政协的性质和任务的

谈话提纲〔１〕

（一九五四年十二月十九日）

性质、会期、任务。

（１）外交；（２）内政——选举；（３）向党委和国务院提意

见（社会主义改造）并加以协商；（４）协调各民族各党派团体

及其他人员间的关系；（５）学习。

根据毛泽东手稿刊印。

注　释

〔１〕　毛泽东的这个谈话提纲，写在政协第二届全国委员会一

九五四年十月十七日分组讨论情况简报的首页上。这份简报，汇集

了分组讨论政协章程草案的主要意见，涉及政协的性质和任务等问

题。十月十九日毛泽东召集参加政协会议的部分党内外人士座谈，

对这些问题谈了自己的意见。根据中央档案馆保存的一份传达记录

稿，毛泽东谈话的主要内容有：（一）关于政协存在的必要性。人民

代表大会是权力机关，有了人大，并不妨碍我们成立政协进行政治

协商。各党派、各民族、各团体的领导人物一起来协商新中国的大

事非常重要。宪法草案就是经过协商讨论使得它更为完备的。人大

的代表性当然很大，但它不能包括所有的方面，所以政协仍有存在

的必要。（二）关于政协的性质。政协不能搞成国家机关，因为人大

和国务院是国家权力机关和国家管理机关，如果把政协也搞成国家

机关，那就成为二元了，这样就重复了，分散了，民主集中制就讲

不通了。政协不仅是人民团体，而且是各党派的协商机关，是党派

性的机关。（三）关于政协的任务。一是协商国际问题，如对外发表

宣言，反对侵略，保卫和平等。二是协商候选名单。三是提意见。四

是调整关系。国家生活存在各种关系，政协主要是调整资本主义工

商业社会主义改造中的公私关系。私营工业有很大的积极性和消极

性，公私合营就是要解决这一矛盾，把私营工业和公方拉在一起加

以调整，发挥它最大限度的积极作用，消除它最大限度的破坏性，达

到解决矛盾。这是总路线的很重要的部分。在工业中，原料和定单

（生产任务）分配不公，给私营企业太少是不对的。私营有困难要照

顾，要统筹兼顾。调整公私关系，更严重的是批发商和零售商问题。

为了社会主义，国家应该把流通环节掌握起来，对私营商业挤是对

的，问题在于挤得太猛，未给他们照顾。今后应该继续前进，但要

放慢一点，要吸收他们。看来内部关系要经常调整，政协要负担起

这个任务。我们的国家内部是团结的，但不是说没有矛盾，因此需

要加以调整。矛盾在一万年以后还会有的，一二百年以后阶级矛盾

也许没有了，但还会有新旧矛盾，代表旧制度、旧生产关系的唯心

论就要和代表新制度、新生产关系的唯物论发生矛盾。只有新的不

断克服旧的，社会才能进步。只要拒绝接受新事物，对旧事物感兴趣

而且为旧事物说话，就要陷入唯心论的泥坑。不要以为是老党员，马

克思主义者，有功劳，就永远是唯物论者；只要把现存事物固定化，

为它辩护，拒绝新的事物，就是唯心论，甚至会走向反动。不要以为

高饶事件解决了，就不会再发生高饶事件了。五是学习，即学习马列

主义。毛泽东思想与马列主义不是两件事，而是马列主义与中国革

命实践相结合的产物，所以政协章程总纲中不要加上“学习毛泽东

思想”。学习是自愿的，马列主义也要自愿学习，而不应该强迫。强

迫、压迫乃是对敌对阶级（被专政的阶级）的手段。（四）关于政协组

织的上下关系。政协组织的上下关系，不成为领导与被领导的关系，

究竟如何搞，还要创造经验。（五）运用统一战线武器的意义。为了实

现国家工业化和社会主义改造，一定要运用统一战线的武器。我们

自己要有主张，但一定要和人家协商，不要把自己孤立起来，要发挥

各民主阶级各人民团体的作用。工农联盟是我们国家的基础，但还

要懂得去运用在此基础上的广泛的与非劳动人民的联盟——人民

民主统一战线。这样动员起来的力量就会更多了。瑞金时代是最纯

洁、最清一色的了，但那时我们的事特别困难，结果是失败了。所以

真理不在乎是不是清一色。


给李济深〔１〕的信

（一九五四年十二月二十四日）

任潮先生：

十二月二十二日惠书〔２〕收读。你的意见是对的，已告

有关同志注意〔３〕。此复。顺致敬意

毛　泽　东

十二月廿四日

根据手稿刊印。

注　释

〔１〕　李济深，字任潮，当时任中国国民党革命委员会中央委员

会主席、全国人大常委会副委员长。

〔２〕　指李济深一九五四年十二月二十二日给毛泽东、朱德、刘

少奇、周恩来的信。信中说：二十日全国人民代表大会常务委员会通

过了一九五五年发行建设公债案，昨日并由主席公布了。这件事在

法律手续上是正确的，但在步骤上我心里总有点不大自然。因为自

人民共和国政府成立以来，政府凡有一件比较大的事，都先经过协

商机关座谈一番，然后提交政府委员会通过公布，而于推行上比较

更顺利。这次是否因为时间关系，又值政协第二届全国委员会开会，

不便提出，故急于如此办理。现在兵役法又要提出了，是否照往例先

交政协协商一番，于将来推行似亦有帮助。

〔３〕　毛泽东在李济深一九五四年十二月二十二日来信的信封

上批有：“刘、周、朱、陈、邓、彭、彭真、陈毅阅，请周酌处，退毛。”


给李达〔１〕的信

（一九五四年十二月二十八日）

鹤鸣兄：

十二月二十日的信及两篇文章〔２〕，收到看过了，觉得

很好。特别是政治思想一篇，对读者帮助更大。似乎有些错

字，例如“实用主义者主张物质的第一性和意识的第二性”。

此外，在批判实用主义时，对实用主义所说的实用和效果，

和我们所说的大体同样的名词，还需加以比较说明，因为一

般人对这些还是混淆不清的。宇宙“是一篇未完的草稿

……”几句话，也须作明确的批判。你的文章通俗易懂，这是

很好的。在再写文章时，建议对一些哲学的基本概念，利用

适当的场合，加以说明，使一般干部都能够看懂。要利用这

个机会，使成百万的不懂哲学的党内外干部懂得一点马克

思主义的哲学。未知以为如何？顺致

敬意

毛　泽　东

一九五四年十二月廿八日

根据手稿刊印。已编入《毛泽东

书信选集》。

注　释

〔１〕　李达，号鹤鸣，当时任武汉大学校长。

〔２〕　指李达写的《胡适的政治思想批判》（后来刊载在一九五

四年十二月三十一日《人民日报》上）和《胡适思想批判》（后来刊载

在《新建设》一九五五年一月号上）两篇文章。


对韶山乡全体农民来信的

批语和复信

（一九五四年十二月）

一

刘、周、朱、陈、小平、子恢、伯达、尚昆〔１〕阅，退毛。

韶山乡的情况，值得一阅。

韶山乡五百八十六户，去年卖余粮十二万斤，今年卖二

十万斤，增加了八万斤，生活还比去年好。除此信〔２〕外，现

有四位农民来北京，受我招待，他们都说情形很好。

二

毛月秋〔３〕，七十多岁，老党员，现受政府命看守我家乡

的那个屋子。〔４〕

根据毛泽东手稿刊印。

三

月秋同志：

你的信，全体农民的信，收到了，十分高兴。请你转告韶

山乡的党政同志及全体农民同志，感谢他们的好意。

毛　泽　东

一九五四年十二月廿八日

根据手稿刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记、国务院副总理。小平，即邓小平，当时任

中共中央秘书长、国务院副总理。子恢，即邓子恢，当时任中共中央

农村工作部部长。伯达，即陈伯达，当时任中共中央农村工作部副部

长。尚昆，即杨尚昆，当时任中共中央办公厅主任。

〔２〕　指韶山乡全体农民一九五四年十二月十三日给毛泽东的

信。信中说：一年来，在党和您的正确领导下，您的故乡在实行国

家对农业的社会主义改造方面取得了显著的成绩，全乡共有五百八

十六户，至今参加互助合作的五百二十户，组织面已达百分之九十

二点五。去年全乡卖出余粮十二万斤，今年又卖了二十万斤，支援

了国家社会主义工业化。互助合作的道路，使全乡农民大家富裕，共

同上升，增加了生产，改善了生活，并以更多的粮食支援国家建设。

〔３〕　毛月秋，大革命时期曾在韶山任中共慈悦支部书记，建国

后在韶山毛泽东旧居做接待工作。

〔４〕　这段批语写在毛月秋一九五四年十二月十三日为转交韵

山乡全体农民的信而写给毛泽东的信上。


对中央农村工作部关于

全国第四次互助合作会议的报告

的批语和修改

（一九五四年十二月三十日）

一

刘、周、邓〔１〕再阅，即发。

在第九、第十、第十一页及其他地方增加了几句话。〔２〕

毛　泽　东

十二月卅日

根据手稿刊印。

二

党在农村的阶级政策是：依靠贫农（包括全部原来是贫

农的新中农在内，这样的贫农占农村人口总数百分之五十

到七十），巩固地团结中农，发展互助合作，由逐步限制到最

后消灭富农剥削。

三

提出依靠包括原来是贫农现在已上升为新中农的人们

在内的贫农这个口号，在互助合作的对象（已取得土地的雇

农、贫农、中农）范围内，即占了绝对大多数，在农村人口总

数内（包括地主富农）也是百分之五十至百分之七十，在人

数上也是占优势的。

四

这里所说的中农是指老中农。老中农在农村人口总数

中的比重，多者百分之四十，少者百分之二十，这个数目仅

次于贫农，他们又有较好的经济条件，如果不好好地团结他

们，挫折了他们的积极性，那就是极大的损失。

五

干部的提拔、撤换必须遵守社章所规定的民主手续。但

应着重注意培养现在仍是贫农的以及贫农出身的领导干

部，同时必须吸收老中农参加领导，并且不能太少，应有十

分之三的数目。

根据毛泽东修改件刊印。

注　释

〔１〕　刘，指刘少奇。周，指周恩来。邓，指邓小平，当时任中共中

央秘书长、国务院副总理。

〔２〕　毛泽东在中共中央农村工作部一九五四年十一月十九日

关于全国第四次互助合作会议的报告稿上加写的文字有四处，见本

篇（二）（三）（四）（五），文中用宋体字排印的是毛泽东改写和加写

的。


关于阅看冯雪峰〔１〕的诗

和寓言的批语

（一九五四年十二月三十一日）

一

此件〔２〕送刘、周、朱、陈、邓、彭真、彭德怀、陈毅、陆定

一〔３〕各同志阅，退毛。

冯雪峰的诗及寓言数首，可一阅。如无时间，看第一篇

《火狱》即可。

毛　泽　东

十二月卅一日

根据手稿刊印。

二

陈伯达、胡乔木、胡绳、田家英〔４〕各同志阅，退毛。

冯雪峰的诗及寓言。如无时间，看火狱一篇即可。

根据毛泽东手稿刊印。

注　释

〔１〕　冯雪峰，当时任中国作家协会副主席。

〔２〕　指冯雪峰写的诗《火》、《三月五晨》和寓言《火狱》、《曾为

反对派而后为宣传家的鸭》、《猴子医生和重病的驴子》。

〔３〕　刘，指刘少奇。周，指周恩来。朱，指朱德。陈，指陈云，当

时任中共中央书记处书记。邓，指邓小平，当时任中共中央秘书长。

彭真，当时任中共中央书记处候补书记。彭德怀，当时任中共中央政

治局委员。陈毅，当时任中共中央委员。陆定一，当时任中共中央宣

传部副部长。

〔４〕　陈伯达，当时任中共中央宣传部副部长。胡乔木，当时任

中共中央宣传部副部长、毛泽东的秘书。胡绳，当时任中共中央宣传

部秘书长。田家英，当时任中华人民共和国主席办公室副主任、毛泽

东的秘书。


毛泽东、周恩来祝贺越南政府

还都河内的电报

（一九五四年十二月三十一日）

越南民主共和国主席胡志明同志：

越南民主共和国副总理兼外交部长范文同同志：

值此越南民主共和国政府举行还都典礼之际，我们谨

代表中国人民和中华人民共和国政府向你们、并通过你们

向越南人民和越南民主共和国政府表示热烈的祝贺。

越南政府还都河内，是由于英勇的越南人民在越南劳

动党和胡志明主席领导下八年艰苦抗战获得辉煌胜利的结

果，是由于越南政府一贯执行和平政策的结果。祝越南人民

在新的一年中，在巩固和平，实现全国统一、独立和民主的

斗争中和在恢复国民经济的事业中获得新的成就。

毛　泽　东

周　恩　来

一九五四年十二月三十一日于北京

根据一九五五年一月二日《人民

日报》刊印。


为庆贺康藏、青藏两公路

通车题词〔１〕

（一九五四年十二月）

庆贺康藏、青藏两公路的通车，巩固各民族人民的团

结，建设祖国！

毛　泽　东

根据手稿刊印。已编入《毛泽东

题词墨迹选》。

注　释

〔１〕　这是毛泽东在授予康藏、青藏两条公路筑路人员的锦旗

上的题词。